Heckscheibenheizung defekt

Diskutiere Heckscheibenheizung defekt im Renault Laguna & Laguna2 Forum im Bereich Renault; Hallo, meine Heckscheibenheizung funktioniert nicht. Nachdem ich die Sicherung kontroliert habe, habe ich folgendes festgestellt. Wenn ich die...
J

Jani07

Threadstarter
Dabei seit
23.11.2005
Beiträge
3
Ort
Brieselang
Hallo,

meine Heckscheibenheizung funktioniert nicht.
Nachdem ich die Sicherung kontroliert habe, habe ich folgendes festgestellt.
Wenn ich die Stecker an der Scheibe abziehe kommen dort die 14 Volt an. Also gehe ich mal davon aus das ein Kabelbruch am Übergang zur Heckklappe nicht in Frage kommt.
Wenn ich jetzt die Heckscheibe wieder anklemme bricht die Spannung zusammen. Die Sicherung bleibt heile.
Die Außenspiegel funktionieren auch einwandfrei.
Kann es an der Heckscheibe liegen???
Sie sieht optisch in Ordnung aus. Auch sind keine Heizdrähte kaputt.

Es handelt sich um ein Laguna 1 (B56/Phase 1) 2.0l
5 Türer

Schonmal vielen Dank im Voraus. :))
 
M

mein laguna

Dabei seit
17.11.2005
Beiträge
21
Ort
bei Hamburg
heckscheibenheizung

hallo!
ich fahre das gleiche auto wie du! -->schönes teil!
so mich plagt zur zeit genau das gleiche problem wie dir!
meine heckscheibenheizung funktioniert auch net!
das die 14 V hinten angekommen schließt einen kabelbruch NICHT aus!
die masse hat ein extra kabel, wenn dass gebrochen ist, bricht die spannung zusammen!
von wo nach wo konntest du denn eine spannung messen?!

außerdem kann es auch sein, dass der kontackt zur scheibe bzw den heizdräten defekt ist! --> kannst du mit einem durchgangsprüfer testen--> einfach unten am stecker den einen pin und an den kupferdräten der heizung den anderen!! ACHTUNG --> bei abgezogenen versorgungssteckern!!!

gruß JAN
 
J

Jani07

Threadstarter
Dabei seit
23.11.2005
Beiträge
3
Ort
Brieselang
Hallo,

Gemessen hab ich die beiden Stecker die an der Scheibe angesteckt werden.
Die Spannung liegt nur an wenn die Scheibe abgezogen ist.
Danach hab ich die Scheibe wieder angesteckt und an den gleichen Kontakten gemessen.
Die Spannung ist dann nicht nur weniger geworden, sondern Sie ist auf 0,00 Volt abgefallen.
Heute hab ich das Relais kontrolliert und mit einem anderen getauscht. Aber ohne Erfolg.
Danach hab ich den Widerstand in der Scheibe gemessen.
Der liegt bei 0,9 Ohm , hat also vollen Durchgang.

Morgen werd ich mich nochmal um das Kabel zur Heckklappe kümmern.
Ich hab einen Zwischenstecker hinten links im Kofferraum hinter der Verkleidung gefunden.
Werd mal durchmessen ob vielleicht doch ein Kabelbruch vorliegt.

Bei dem Wetter macht das alles kein Spaß mehr. So früh dunkel und vor allem so Sau kalt!!!

Gruß Matze
 
J

Jani07

Threadstarter
Dabei seit
23.11.2005
Beiträge
3
Ort
Brieselang
Hallo,

ein Kabelbruch scheint es nicht zu sein. Hab es abgeklemmt und durch ein anderes ersetzt. Ohne Erfolg.
Könnte es der Schalter sein ??? Die Außenspiegel funktionieren aber. Sind die extra angeklemmt am Schalter oder geht da nur ein Kabel zum Relais?
Wie bekomme ich den Schalter ausgebaut ??? Man kommt ja nirgends ran.

Langsam weiß ich nicht mehr weiter.

Gruß Matze
 
M

mein laguna

Dabei seit
17.11.2005
Beiträge
21
Ort
bei Hamburg
heckscheibenheizung wieder OK

hallo!
hatte genauso komische ereignisse mit meiner heckscheinbenheizung!
nun war ich gestern in der selbsthilfe (hatte noch einige andere sachen zu tun, außerdem schön warm da) und habe mir die sache vom relais bis zur heckscheibe angeschaut!
im kofferraum befindet sich ein großer verteilerstecker. am diesem war bei mir der kontackt zur weiterführenden leitung VERSCHMORT!!!
also habe ich den kontakt überbrückt.
DIE HEIZUNG FUNKTIONIERT WIEDER WIE AM ERSTEN TAG!!!

Jetzt kann gern der Winter bei mir kommen...

Gruß JAN
 
R

raddocki

Dabei seit
18.09.2005
Beiträge
192
mir kommt es immer so vor, als ob meine Frontscheibenheizung (ja, FRONT!) defekt ist.
Jedenfalls erkenne ich keine Änderung an/auf der Scheibe wenn ich diese Einschalte.
Bei der Heckscheibenheizung höre ich ein kurzes "klacken" wenn ich den Schalter einschalte, bei der Frontheizung höre ich gar nix.

Kann das mal jemand bei sich testen ob dort ein hörbares Geräusch auftritt wenn er die Frontscheibenheizung aktiviert?!
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi.....
sind da in der scheibe feine drähte sichtbar ?? (am besten mit einer lupe nachsehen..) wenn nein dann ist das nur defroster funktion vom gebläse her.... es gibt auch welche mit heizung in der scheibe... allerdings sehr selten....
greeting's... camel...
 
ruderbernd

ruderbernd

Dabei seit
25.05.2005
Beiträge
3.261
Ort
Am grossen Wasser
Hi Jani
Und es kann doch ein Kabelbruch sein . Du mußt mal eine Lampe (z.B. H4) an das Kabel anschließen und dann noch mal messen . Ich denke mal , das die Kabel in dem Schlauch zur Heckklappe gebrochen sind , ohne Last fließt noch ein Strom , unter Last bricht alles zusammen
MfG Bernd
 
R

raddocki

Dabei seit
18.09.2005
Beiträge
192
camel schrieb:
hi.....
sind da in der scheibe feine drähte sichtbar ?? (am besten mit einer lupe nachsehen..) wenn nein dann ist das nur defroster funktion vom gebläse her.... es gibt auch welche mit heizung in der scheibe... allerdings sehr selten....
greeting's... camel...

ja, sind feine Drähte drin, die sich von unten nach oben wie eine "amplitude" durch die scheibe ziehen.
ist glaube auch Standardausrüstung beim RXE Modell.
Heute früh als ich sie angeschaltet habe, habe ich bemerkt das sie strom bekommen muss, denn die Scheinwerfer wurden bei betätigen des Schalters etwas dunkler.
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi.....
jo... das auto hat also eine heizbare frontscheibe.... die leitungen und der stecker befinden sich unten in der mitte der scheibe.... sie wird nicht so warm wie die heckscheibe.... sie ist zeitgesteuert....angesteuert wird sie durch die zentralelektronik... nicht durch den schalter selbst.... dieser gibt nur den wunsch heizbare frontscheibe an die zentralelektronik... diese entscheidet nun ob die scheibe wirklich beheizt werden soll oder nicht.... abhängig von außentemperatur und innentemperatur sowie von der momentanen energieanforderung.... das so eine scheibe elektrisch kaput geht hab ich noch nicht erlebt.... es kann sein das der stecker ein kontaktproblem hat oder das die zentralelektronik nicht entsprechend konfiguriert ist... du kannst mal versuchen mittels eines zangenamperemeter die stöme an den stecker kabeln zu messen wenn sie eingeschaltet wird.... es werden so um die 30 bis 40 ampere fließen.... wenn nicht is da was faul... irgendwo ein stecker oder kontakt der korodiert ist.....
greeting's..... camel.....
 
Thema:

Heckscheibenheizung defekt

Sucheingaben

laguna 2 heckscheibenheizung

,

sicherung Heckscheibenheizung Megane 2

,

Laguna Grandtour Heckscheibenheizung und Lüftung defekt

,
renault laguna grandtour heckscheibenheizung ohne funktion
, laguna 2 heckscheibenheizung defekt, relais heizbare heckscheibe renault laguna, renault megane heckscheibenheizung defekt, heizbare heckscheibe funktioniert nicht laguna, megane 2 heckscheibenheizung, heckscheibenheizung ohne funktion renault laguna, heckscheibenheizung megane 2, renault kangoo heckscheibenheizung leuchtet dauernd, heckscheibenheizung ohne funktion megane 2, megane 2 heckscheibenheizung geht nicht, megane 2 heckscheibenheizung sicherung, renault megane 1 heizbare heckscheibe, heckscheibenheizung megane 2 funktioniert nicht, http:www.autoextrem.derenault-laguna-laguna259359-heckscheibenheizung-defekt.html, sicherung heckscheibenheizung renault megane, heckscheibenheizung ohne funktion aber ein spiegel geht, heizbare heckscheibe laguna , renault laguna 1 b56 heckscheibenheizung, heckscheibenheizung laguna renault kontakt relais, renault megane grandtour heckscheibe heizung geht nicht, renault laguna grandtour heckscheibenheizung relais einbauort

Heckscheibenheizung defekt - Ähnliche Themen

  • Gebläse - Heizung - Heckscheibenheizung defekt!

    Gebläse - Heizung - Heckscheibenheizung defekt!: Hallo zusammen, ich habe ein kleines "problemchen" mit meinem 97er Espace. Leider wie im Titel beschrieben, funktioniert das komplette Gebläse...
  • Schalter der Heckscheibenheizung defekt???leuchtet dauerhaft gelb

    Schalter der Heckscheibenheizung defekt???leuchtet dauerhaft gelb: nabend, hab grad festgestellt dass der schalter der heckscheibenheizung bei mir dauerhalft gelb leuchtet. wenn man draufdrückt leuchtet er...
  • Schalter für Rückwärtsgang und Heckscheibenheizung defekt

    Schalter für Rückwärtsgang und Heckscheibenheizung defekt: Schalter für Rückwärtsgang und Heckscheibenheizung defekt. Rückwärtsfahrlicht geht trotz funktionierender Lampe nicht ebenso ist die Feder für die...
  • B56 - Heckscheibenheizung defekt

    B56 - Heckscheibenheizung defekt: Hallo Leude, Bei meinem Laguna von 93 ist die Heckscheibenheizung defekt. Ich war bei einer Renault-Werkstatt, die den Fehler gefunden haben...
  • Defekte Heckscheibenheizung ???

    Defekte Heckscheibenheizung ???: Hallo zusammen. Ich habe seit geraumer Zeit ein Problem mit meiner Heckscheibenheizung an meinem Honda Civic 1.4i (75PS), Bj: 1997, Typ EJ9...
  • Ähnliche Themen

    • Gebläse - Heizung - Heckscheibenheizung defekt!

      Gebläse - Heizung - Heckscheibenheizung defekt!: Hallo zusammen, ich habe ein kleines "problemchen" mit meinem 97er Espace. Leider wie im Titel beschrieben, funktioniert das komplette Gebläse...
    • Schalter der Heckscheibenheizung defekt???leuchtet dauerhaft gelb

      Schalter der Heckscheibenheizung defekt???leuchtet dauerhaft gelb: nabend, hab grad festgestellt dass der schalter der heckscheibenheizung bei mir dauerhalft gelb leuchtet. wenn man draufdrückt leuchtet er...
    • Schalter für Rückwärtsgang und Heckscheibenheizung defekt

      Schalter für Rückwärtsgang und Heckscheibenheizung defekt: Schalter für Rückwärtsgang und Heckscheibenheizung defekt. Rückwärtsfahrlicht geht trotz funktionierender Lampe nicht ebenso ist die Feder für die...
    • B56 - Heckscheibenheizung defekt

      B56 - Heckscheibenheizung defekt: Hallo Leude, Bei meinem Laguna von 93 ist die Heckscheibenheizung defekt. Ich war bei einer Renault-Werkstatt, die den Fehler gefunden haben...
    • Defekte Heckscheibenheizung ???

      Defekte Heckscheibenheizung ???: Hallo zusammen. Ich habe seit geraumer Zeit ein Problem mit meiner Heckscheibenheizung an meinem Honda Civic 1.4i (75PS), Bj: 1997, Typ EJ9...
    Top