GTI Probleme

Diskutiere GTI Probleme im VW Golf IV Forum im Bereich Volkswagen; Hallo, ich bin neu hier im Forum, und hoffe ihr könnt mir helfen...... also, ne freundin von mir, hat folgendes problem mit ihrem Golf 4 Gti...
N

Novastra

Threadstarter
Dabei seit
14.11.2007
Beiträge
3
Punkte Reaktionen
0
Hallo,

ich bin neu hier im Forum, und hoffe ihr könnt mir helfen......

also, ne freundin von mir, hat folgendes problem mit ihrem Golf 4 Gti 1.8T gechipt ca. 180Ps.

So wenn sie morgens zur arbeit fährt, nimmt nach ein paar kilometern der wagen kein gas mehr an, die Drezahl bleibt gleich...konstant zb. auf 3000u min, der Motor läuft, sie tritt das gas durch, aber es bewegt sich nichts.....und die batterie leuchte geht an sagt sie...Wenn man das auto dann neu startet, funktioniert das Gas wieder.......Das passiert immer bei der Aufwärmphase, des Motors, wenn der warm ist, passiert das nicht.....

Wir waren schon bei VW, die meinten das es der LMM wäre, dieser wurde ausgetauscht, problem ist aber immer noch da, naja...als nächstes wurde dann der Temperaturfühler ausgewechselt, danach...tratten mehr probleme auf, das Auto fängt an unrund zu laufen, der hat fehlzündungen.....

weis einer von euch, was man machen könnte, oder woran das liegen könnte? vielen dank schon mal im vorraus.....

mfg
darius
 
Carbon

Carbon

Dabei seit
25.11.2006
Beiträge
21
Punkte Reaktionen
0
Ort
NRW
schonmal Zündkabel getauscht?
oder Zündverteiler?

wie siehts mit dem Fehlerspeicher aus?
vielleicht liegts ja auch am Generator/Lima ?(
 
N

Novastra

Threadstarter
Dabei seit
14.11.2007
Beiträge
3
Punkte Reaktionen
0
Hallo,

Wir haben mal die Batterie ausgetauscht, weil der wagen jetzt garnicht mehr angesprungen ist...Batterie war irgendwie kaputt....naja.........jetzt ist das problem mit dem Gas wieder wech, aber das Auto läuft immer noch voll unruhig, hat Fehlzündungen und stinkt richtig stark nach Benzin.....Wenn man den Öldeckel abnimmt, und mal da dran richt,oder in den motor..........dann stinkt es dort richtig doll nach benzin........



Das ganze hat erst angefangen, nachdem Der LMM gewechselt wurde und der Temperaturfühler, kann man den da irgendwas falsch machen, nen mechaniker hat diese Teile gewechselt...Teile waren original von vw händler......



Wir waren schon bei unserer VW Werkstatt..die wussten auch nicht was das sein könnte, morgen geht der in eine Audi Werkstatt..und die wollen jetzt mal schauen...



habt ihr vielleicht noch eine Idee was es noch sein könnte, also das der wagen zuviel benzin bekommt..bzw....das gemisch zu fett...ist....kann das den irgendwas mit dem LMM oder dem Temperaturfühler liegen???



mfg

Darius
 
N

Novastra

Threadstarter
Dabei seit
14.11.2007
Beiträge
3
Punkte Reaktionen
0
Der Chip ist von Nothelle oder so ähnlich....ist von anfang an drinne, wurde kurz nach der Auslieferung des Wagens gemacht....
 
Wüstenfuchs

Wüstenfuchs

Dabei seit
05.07.2005
Beiträge
425
Punkte Reaktionen
0
Und wieviel Km hat er bis jetzt runter?

Gruß,
cu
 
Thema:

GTI Probleme

GTI Probleme - Ähnliche Themen

Probleme 1.8t: Hallo zusammen, bin neu hier und brauche echt Hilfe. Ich habe einen Golf4 1.8t GTI mit dem AUM Motor, BJ 2005, gechipt Seit ein paar Wochen hat...
Drehzahl schwankend im Leerlauf: Hallo, ich habe einen 1998er Passat 3B mit 1.8 20V Benziner und manueller Schaltung. Beim anschmeißen des Motors, und beim fahren wenn...
Wegfahrsperre nach Akku-Aufladung aktiv; Motor startet nicht: Moin, ich habe da ein kleines Problem mit meinem Fiesta. Kurze Info: Ford Fiesta JH/JD1 Baujahr 2004 178 tKm Folgendes Problem: Das Auto hatte...
Motor nimmt bei Steigung Gas weg: Hallo zusammen, da es für diesen Wagen keine eigene Kategorie gibt, poste ich das Ganze unter VW Motoren. Es handelt sich um einen Volkswagen...
Ford Focus Elektrik-Probleme / Startprobleme: Hallo, ich habe ein Problem mit meine Ford Focus MK2, BJ 2008 1.6 TDCI. Dieser hat das sporadische Problem, dass er nicht anspringen möchte...
Oben