Großes Problem mit audi 80 B3 Bitte helft mir...

Diskutiere Großes Problem mit audi 80 B3 Bitte helft mir... im Audi 80, 90, 100 Forum im Bereich Audi; Hallo, habe ein riesen problem. ... Habe einen Audi 80 B3 mit 90 PS motor... der wagen hatte einen frontschaden, den habe ich behoben, neuen...

_-Brava-_

Threadstarter
Dabei seit
09.09.2007
Beiträge
31
Ort
09599 Freiberg
Hallo, habe ein riesen problem. ...

Habe einen Audi 80 B3 mit 90 PS motor... der wagen hatte einen frontschaden, den habe ich behoben, neuen kühler usw...

Die wegfahrsperre ging nicht mehr zu entriegelen, da habe ich einen von Bosch kommen lassen, der das mir überbrückt hatte, dann hab ich versucht ihn anzulassen, es ging auch gleich ohne probleme, doch nach ca 2 minuten als er im stand lief, kam auf einmal ein geräuch, so "klack" xD, kann man scheiße erklären u er ging aus u seiddem wenn ich ihn starten will, dreht eben nur der anlasser und es kommen ab und an qualm u ne kleine flamme aus dem vergaser. u ein sehr lautes geräuch wie v. benzin verpuffen. keine ahnung kann man scheiße erklären, aber er geht nicht an.wenn man glück hat geht er kurz an ruckelt etwas und verreckt wieder... haben alles gemessen, u benzin kommt auch an u manche kabel getauscht ...

könnt ihr mir evtl. helfen??? brauche unbedingt hilfe... Danke im vorraus
 

Hertie

Dabei seit
02.12.2007
Beiträge
28
Naja immerhin bin ich nicht der einzige der bei einem B3 sitzt und sich Kopfzerbrechen macht.
Ich wuerde mal auf den Zuendverteiler tippen wo der Kopf gebrochen ist, aber nur wenn du sagst dass der Motor noch dreht beim Startvorgang ODER? Was denkst du Kleinheribert sag doch auch was wir scheinen ja heute abend nichts besseres vorzuhaben als vor dem PC zu hocken ODER?
 

_-Brava-_

Threadstarter
Dabei seit
09.09.2007
Beiträge
31
Ort
09599 Freiberg
also ich hab heute nix besseres mehr vor -.- also klar der anlasser geht schon wenn man bissl gas mit gibt kommt der auch fast nurer ruckelt zwei drei mal dann geht er wieder aus... also der upndverteiler ist es nicht, haben schon alles geguckt... =(
 

Hertie

Dabei seit
02.12.2007
Beiträge
28
Bloede Frage hast du auch das richtige Benzin eingeschuettet oder ist da ueberhaupt noch was drin?
Kann aber auch sein dass der Benzinfilter verstopft ist durch Dreck oder so.
 

Kleinheribert

Dabei seit
11.09.2006
Beiträge
1.011
Ort
85748 Garching
Also, wenn der ne Flamme ausm Vergaser jagt dann hat er n ventil offen wenn er zündet.
Somit den Zahnriemen, den Ventiltrieb sowie Zündverteiler überprüfen.
Schau unbedingt nach den Steuerzeiten. Stell ihn auf OT und schau nach ob alles passt.
 

Hertie

Dabei seit
02.12.2007
Beiträge
28
Ja aber dann wuerde er ja nicht mehr ohne Probleme drehen ODER? Er duerfte ja dann auch nicht mehr anlaufen so gesehen wuerde ich sagen, also koenntest du das Problem vom Riemen ausschliessen.
 

_-Brava-_

Threadstarter
Dabei seit
09.09.2007
Beiträge
31
Ort
09599 Freiberg
kleinhriebert erklär mal näheres über steuerzeiten und OT... ?(


ach ja hertie... wenn ich kein sprit drin hätte oder den falschen wär er nicht erst angesprungen un jetz nicht mehr.... trotzdem danke für eure hilfe ;) +froh ist+
 

Hertie

Dabei seit
02.12.2007
Beiträge
28
Nein ist nicht war du hast immer noch was in den Leitungen und bis er nur das falsche Gemisch bekommt das kann ein bisschen dauern aber das mit der OT kannst du ja trotzdem erklaeren lassen ist immer gut zu wissen, aber ne Frage was fuer einen Motor hast du genau drin?
 

Kleinheribert

Dabei seit
11.09.2006
Beiträge
1.011
Ort
85748 Garching
Also OT ist der Obere Totpunkt. Den erreicht man, indem man am Kurbelwellenrad mittels einer Ratsche die Kurbelwelle im Uhrzeigersinn dreht, solange bis im sichtfenster direkt am Getriebe eine '0' markierung erscheint. Muss genau stimmen!

Dann kann man den Zündverteiler kontrollieren, da gibt es ebenfalls eine Markierung. Genauso am Nockenwellenrad.
Falls es nicht stimmt nachforschen! Und evtl. korrigieren

Man kann hier viel kaputt machen!! Also bitte machen lassen falls keine Ahnung.

Ps:

Mir fällt nochwas ein:

Kontrollier die Zündreihenfolge..beim 4 Zylinder 1-3-4-2 von vorne gesehen.


Die Wegfahrsperre unterbricht die Zündung...der macht dann nixmehr..lässt sich nur noch durchkurbeln. Bei dir ist es zu 99% ein Problem mit der Zündreihenfolge und/oder den Steuerzeiten.

Dann noch wegen dem Ruckeln:

Zündkerzen rausmachen, mit Drahtbürste bearbeiten, neue rein wenn möglich. Kann auch sein dass diese oder die Stecker einen weg haben nach deinem Aufprall..
 

_-Brava-_

Threadstarter
Dabei seit
09.09.2007
Beiträge
31
Ort
09599 Freiberg
die weihenfolge haben wir überprüft, es war auch wirklich falsch eingestellt, ahben wir aber schon behoben =/
 

_-Brava-_

Threadstarter
Dabei seit
09.09.2007
Beiträge
31
Ort
09599 Freiberg
die kerzen sind getauscht schon, die waren schwarz u die kabel sind alle gemessen un die die nich gingen getauscht... das geht mir alles auf denn sack mit de auto xD
 

Hertie

Dabei seit
02.12.2007
Beiträge
28
Dann nimm doch mal deine Zuendkerzenkabel und deine Vertielerkappe runter und pruef sie auf Durchgang koennte ja wirklich sein dass es nur ein Kontaktproblem ist.
 

_-Brava-_

Threadstarter
Dabei seit
09.09.2007
Beiträge
31
Ort
09599 Freiberg
danke trotzdem nochmal für eure hilfe, ich werde morgen gleich mal zu dem hinfahren und nochmal alles das kontrollieren.... und würde jemand noch auf die wegfahrsperre tippen?! aber ich weiß ja nicht, wegen anlasser, würde er da gehen?!
 

Kleinheribert

Dabei seit
11.09.2006
Beiträge
1.011
Ort
85748 Garching
Wenn er zum Vergaser raushaut..dann wie schon geschrieben nur wenn ein Ventil offen ist und er zündet...ansonsten gibt es keinen Rückschlag...

D. h. Steuerzeiten oder Zündung...mit der Wegfahrsperre hat das ausnahmsweise mal nix zu tun.


Schau dir die Zündkerzenstecker mal genau an!, Evtl mal nacheinander abziehen während du ihn durchkurbelst....aber nie mehr als 15 sekunden kurbeln!

Bei den Metallsteckern springt öfters mal der funke innen über, da kannst nix messen, das siehst dann nur..
 
Thema:

Großes Problem mit audi 80 B3 Bitte helft mir...

Großes Problem mit audi 80 B3 Bitte helft mir... - Ähnliche Themen

Audi 80 Bj. '87 Motor läuft schlecht: Ich habe einen Freund, der hat noch im Hof einen Audi 80 Bj. '87 stehen. (Benziner) Ich habe den Motor versucht mal anzubekommen. Batterie hatte...
Motor ruckelt und springt im Leerlauf (kalt) Werkstatt ahnungslos! Hilfe: Hallo, erstmal großes Lob an dieses Forum hier, find ich echt super. Ich fahre seit ca. 2 Jahren einen Fiat Bravo (182) GT 1.6 16v, Baujahr...
Fiat Bravo 1.6 16v GT Motor ruckelt und springt im Leerlauf (kalt): Hallo, erstmal großes Lob an dieses Forum hier, find ich echt super. Ich fahre seit ca. 2 Jahren einen Fiat Bravo (182) GT 1.6 16v, Baujahr...
Audi 80 hat nach Reperatur starkes Motorruckeln: Hallo, dies ist mein erster Beitrag hier und gleich habe ich schon eine Frage...:D...ich fahre einen Audi 80 1.9 E Benziner, 83 kW, 113 PS...
Audi 80 Avant 2.0 E raucht wie sau !!!!: hallo erstmal :) habe mir im nov. 04 einen audi 80 B4 avant mit 115 PS gekauft. er hat 210.000 km drauf. ab kauf war alles ok mit ihm aber jetzt...

Sucheingaben

audi 80 kraftstofffilter verstopft

,

audi 80 b3 getriebe geräusche

,

audi 80 b3 getriebe Problem

,
audi b3 schleifgeräusch im getriebe
, audi80 b3 steuerzeiten, audi 80 b3 getriebe geräusch, audi 80 b3 jn steuerzeiten, Reparatur eines Audi 80 B3 mit Frontschaden, audi 80 b3 zündung einstellen, audi 80 b3 steuerzeiten einstellen, audi 80 b3, audi 80 b3 geht einfach aus, audi 80 b3 ot, steuerzeit überprüfen audi 80 b3, audi 80 b3 2.0 steuerzeiten, kraftstofffilter zugesetzt audi 80
Oben