GP startet nicht - EBD defekt, ABS nicht verfügbar,...

Diskutiere GP startet nicht - EBD defekt, ABS nicht verfügbar,... im Fiat Grande Punto / Fiat Linea Forum im Bereich Fiat; Hi @ all! Ich habe ein Problem bei meinem GP 1.3JTD, BJ 10/2006 (also außer Garantie...) Seit kurzem hab ich Probleme beim Starten (vorallem...
H

Hgt-Forever

Threadstarter
Dabei seit
18.10.2004
Beiträge
18
Hi @ all!

Ich habe ein Problem bei meinem GP 1.3JTD, BJ 10/2006 (also außer Garantie...)
Seit kurzem hab ich Probleme beim Starten (vorallem wenns naß ist) - sobald ich die Zundung einschalte sehe ich am BC folgendes:
statt der Temperaturanzeige: --- °C
danach "EBD defekt, ABS nicht verfügbar, Servolenkung außer Betrieb - siehe Handbuch"
wenn ich weiterdrehe tut sich gar nichts - weder klick klick noch sonstetwas...

OK nachdem ich den freundlichen gelben Engel angerufen hab, hat er vorort alles an Sicherungen gecheckt, Maßekabel (ist schon leicht schwarz korrodiert) überbrückt, Starthilfe gegeben, unterm Starter geguckt ob er was findet (ev. Marderbiss), Crash-Schalter geprüft, Diverse Relais vorne bei Batterie vertauscht (gleiche Farbe), Stromversorgung gemessen...
Selbe Symptome wie sonst - er war ratlos - dann auf wundersame Weise hupfte er an wie normal. Da sein OnBoard Diagnosegerät nicht funktionierte fuhr ich ihm nach und wir hängten den GP an den guten alten Guttmann-Tester --> kein Fehler...

Nach einigen Tagen das selbe Problem - ruf den freundlichen Fiat-Händler an - der sagte ich soll vorbeikommen - sprang auch dann wieder an (nachdem ich ihn 20m rollen ließ - nicht anlaufen lassen).

Der Fiat Meister guckte sich von allen Steuergeräten die Stecker an - aber alles trocken und sauber; das Massekabel machten wir nach am Getriebestecker - er sagte sie haben kein neues da, aber das gehört mal getauscht - 'Schwarzkorrosion'.
Natürlich sprang er in dieser Zeit immer an und zeigte nie oben genannte Symptome.

So jetzt sind wieder 2 Wohen vergangen wo ich wieder Vertrauen in den GP fand - heute morgen war ich natürlich wieder knapp beim Arbeitfahren und 3 2 1 EBD defekt, ABS nicht verfügbar,...
OK dann Mama-Auto geschnappt und in Arbeit gefahren - nach Arbeit hab ich dann gemeint vl. ist es dass Massekabel, Also 1 Starterkabel von Minus auf Masseteil bei Motor; selber Fehler; Masse von Batterie auf vorher aufgeschraubten Abschlepphaken - selber Fehler; da ich gerade nichts zum Sprengen des Autos fand sah ich dass Batterieladegerät und hängte es hinzu (dachte vl. zu wenig Kick zum Durchstarten/Bordspannung) - voila auf "Startfunktion" das Ladegerät angehängt und brumm brumm er schnurte wieder - dachte mir ok ist die Batterie defekt --> neue Batterie rein und selbes Problem...

Bin momentan am verzweifeln - hat jemand noch ideen??(c

Bin für jeden Tipp dankbar!

HGT-Forever
 
O

otto02

Dabei seit
22.12.2013
Beiträge
1
Hallo
Hab das selbe Proplem wie du hast oder Hattest,
Kannst mir die Lössung geben
 
Thema:

GP startet nicht - EBD defekt, ABS nicht verfügbar,...

Sucheingaben

fiat grande punto ebd defekt

,

fiat punto ebd defekt

,

ebd defekt fiat punto

,
fiat grande punto startet nicht
, ebd defekt, grande punto abs nicht verfügbar, ebd defekt fiat, grande punto startet nicht, fiat 500 ebd defekt, fiat ebd defekt, grande punto ebd defekt, fiat grande punto wegfahrsperre problem, fiat grande punto abs leuchtet, grande punto startprobleme, fiat grande punto startprobleme, ebd defekt fiat grande punto, fiat grande punto wegfahrsperre deaktivieren, was heißt ebd defekt fiat, ford ka ebd defekt, ebd defekt ford ka, massekabel grande punto, punto ebd defekt, wegfahrsperre grande punto, fiat 500 abs nicht verfügbar, grande punto krafzstoffsper. nicht verfügbar

GP startet nicht - EBD defekt, ABS nicht verfügbar,... - Ähnliche Themen

  • Opel Vectra B 1,6L Bj 98 Motor startet nicht

    Opel Vectra B 1,6L Bj 98 Motor startet nicht: Hi @ all ... ich habe eine Problem das sporadisch auftritt. Drehe Schlüssel rum, alle Lampen gehen an, nix tut sich. Meistens nachdem ich...
  • Kangoo startet nicht, WFS aber wohl deaktiviert....?

    Kangoo startet nicht, WFS aber wohl deaktiviert....?: Hallo Leute, jetzt haben wir seit kurzem den kleinen knuffigen Kangoo und nun zickt er auf einmal rum... Mein Frau wollte heute morgen...
  • Wegfahrsperre nach Akku-Aufladung aktiv; Motor startet nicht

    Wegfahrsperre nach Akku-Aufladung aktiv; Motor startet nicht: Moin, ich habe da ein kleines Problem mit meinem Fiesta. Kurze Info: Ford Fiesta JH/JD1 Baujahr 2004 178 tKm Folgendes Problem: Das Auto hatte...
  • Mazda MX 5 startet nicht

    Mazda MX 5 startet nicht: Hallo, mein MX 5 Bj. 3.2000 1,6i will nach längerer Standzeit nicht anspringen. Die Batterie war restlos leer. Andere Batterie verbaut, läuft...
  • Formel 1 'F1 TV': Streaming-Dienst startet im Mai in Barcelona

    Formel 1 'F1 TV': Streaming-Dienst startet im Mai in Barcelona: Nach dem Wegfall der Übertragungsrechte bei Sky warten die 'wahren' Fans der Formel 1 auf das angekündigte TV-Angebot der Rennserie, das...
  • Ähnliche Themen

    Top