Golf II 1989 90PS --Kaltstartprobleme--Help!

Diskutiere Golf II 1989 90PS --Kaltstartprobleme--Help! im VW Golf (ARCHIV! Zum Themeneröffnen die "Golf X"-M Forum im Bereich Volkswagen; Hi Leute! Ich habe bei meinem 2er Golf seit längerem ein Problem und wollte nun hier mal fragen, ob mir jemand hilfreiche Tipps geben kann. Dazu...
  • Golf II 1989 90PS --Kaltstartprobleme--Help! Beitrag #1
H

help_Anton

Threadstarter
Dabei seit
24.01.2005
Beiträge
6
Punkte Reaktionen
0
Hi Leute!
Ich habe bei meinem 2er Golf seit längerem ein Problem und wollte nun hier mal fragen, ob mir jemand hilfreiche Tipps geben kann.

Dazu erstmal ein paar Angaben zum Fahrzeug:
- VW Golf II Gl
- Bj 1989
- 66Kw GKat 5G
- 1,8l
- Zentraleinspritzung (MonoJetronic)
- schöne Ausstattung (4xel.Fensterh,Servol,Zentralver,el.beh.Spiegel...)
- etwa 123000 km

Das Problem tritt etwa seit letztem Sommer auf und sieht wie folgt aus:

Es begann mit starken Leerlaufdrehzahlschwankungen nach dem Kaltstart,
die mit der Zeit schlimmer wurden, sodass der Motor ab und an nach dem Start ausging.
Das hat sich dann soweit verschlimmert, dass der Motor bei jedem Kaltstart nun auf
etwa 2000Upm hochdreht, dort etwa 10-30 Sekunden bleibt und dann ausgeht.
Wenn ich im Moment des Abfallens aufs Gas trete, geht die Drehzahl wieder auf 2000.
Das Spielchen geht dann vielleicht 3-4 Minuten, dann geht der Motor nicht mehr aus,
sondern schwankt so zwischen 400 und 900 Upm, manchmal wieder 2000, und ich kann
vorsichtig losfahren. Wenn ich dann so 10 Minuten gefahren bin läuft der Motor ziemlich rund,
auch im Leerlauf(so 800Upm). Hab nur das Gefühl, dass er früher etwas besser gezogen hat.
Lässt sich im warmen Zustand auch gut wieder starten.
Ich glaube,das Problem wird bei niedriger Außentemperatur oder Regen schlimmer,
passiert aber auch im Sommer.
Manchmal riechts etwas nach Benzin.

Ich hatte den Wagen schon mehrmals beim Kfz-Meister und das kam raus:

- Im Fehlerspeicher war ein defekter Leerlaufstellmotor.
- Die Zündverteilerkappe, Verteilerläufe und Zündkerzen wurden ausgetauscht.
Ich selbst hab vom Schrotti 2mal ne MonoJetronic, an der der Leerlaufstellmotor
dransitzt, geholt und eingebaut, woraufhin sich das Problem etwas besserte
(ging nich mehr aus, schwankte nur noch stark),
aber nach max.2 wochen wieder das selbe war.
- Dann wurden die Kühlmitteltermostate ausgetauscht(das blaue und das rote).

Hat alles nix geholfen.

Als er das letzte mal in der Werkstatt war, sagte mir der Meister, dass es
entweder an irgendeinem Kabel oder am Steuergerät läge. Er müsse alle Kabel
durchmessen, und das könne 10 Stunden dauern (--->zu teuer).

Seit neustem wird er bei durchgetretenem Gaspedal unter Last sehr laut,
aber ich glaube, dass der Auspuff einfach auch noch durch is...

So ich hoffe, jemand macht sich die Mühe, das alles zu lesen, und kann mir
vielleicht helfen, sonst werd ich mein schönen Golf wohl leider verschrotten
und auf n neuen gebrauchten sparn müssen...

Vielen Dank im voraus!
mfG Matthias
 
  • Golf II 1989 90PS --Kaltstartprobleme--Help! Beitrag #2
K

KleinerEisbaer

Guest
hallo,
hab den beitrag gelesen, kann dir aber leider nicht helfen sondern nur sagen: bleib tapfer und halt durch bis die leute, die sich damit auskennen diesen beitrag gelesen haben.
viel glück gruß henning
 
  • Golf II 1989 90PS --Kaltstartprobleme--Help! Beitrag #3
RaVeo

RaVeo

Dabei seit
14.04.2004
Beiträge
762
Punkte Reaktionen
1
Ort
26160 Bad Zwischenahn
in dem motor ist doch sicherlich auch nen luftmengenmesser drin oder ?
haste den schonma ausgetauscht ?

wenn man beim lmm den stecker zieht und dann motor anmacht und gas gibt geht er aus, ev. is die elektronik kaputt....

nur eine vermutung, vielleicht weiss jemand auch den genauen fehler...
 
  • Golf II 1989 90PS --Kaltstartprobleme--Help! Beitrag #4
H

help_Anton

Threadstarter
Dabei seit
24.01.2005
Beiträge
6
Punkte Reaktionen
0
Danke für die Anteilname ;)
Wie genau sieht der Luftmengenmesser aus und wo ist er?
Hab mal danach gesucht, aber da wo er sein sollte nichts gefunden...
 
  • Golf II 1989 90PS --Kaltstartprobleme--Help! Beitrag #5
RaVeo

RaVeo

Dabei seit
14.04.2004
Beiträge
762
Punkte Reaktionen
1
Ort
26160 Bad Zwischenahn
wie ? da wo er sein sollte ? :D

also ich kenn das so, dass er meistens vorne links sitzt. das is die elektronik direkt nach dem luftfilterkasten. da is auch son stecker mit dran.
 
  • Golf II 1989 90PS --Kaltstartprobleme--Help! Beitrag #6
H

help_Anton

Threadstarter
Dabei seit
24.01.2005
Beiträge
6
Punkte Reaktionen
0
Hab nochmal geguckt. Direkt nach dem Luftfilterkasten sitzt was kleines,schwarzes,eckiges mit 2 Steckern und 2 Schläuchen dran, einer der Schläuche geht zum Unterteil der Monojetronic. Is er das?
Kann ich das Teil irgendwie ausmessen oder sonstwie auf Funktion prüfen?
 
  • Golf II 1989 90PS --Kaltstartprobleme--Help! Beitrag #7
RaVeo

RaVeo

Dabei seit
14.04.2004
Beiträge
762
Punkte Reaktionen
1
Ort
26160 Bad Zwischenahn
das weiss ich jetz leider nich ..... bei mir is auch nur ein stecker dran .... probier mal bissl mit den steckern rum, mal einen ab machen, auto anmachen gasgeben und so. kannst ja dann bissl erkennen obs ev. daran liegt. ich hatte meinen getauscht, kostete mich vom schrottplatz 50 euro.


also den LMM hast auf jedenfall gefunden :D
 
  • Golf II 1989 90PS --Kaltstartprobleme--Help! Beitrag #8
T

Traeumer13

Dabei seit
19.03.2004
Beiträge
1.937
Punkte Reaktionen
0
Ort
Hessen
ich würde eher sagen das deine Lamdasonde hin ist. Trenn mal die Steckverbindung der Lamdasonde und kuck mal ob sich was verändert.
 
  • Golf II 1989 90PS --Kaltstartprobleme--Help! Beitrag #9
RaVeo

RaVeo

Dabei seit
14.04.2004
Beiträge
762
Punkte Reaktionen
1
Ort
26160 Bad Zwischenahn
naja irgendwie verursachen viele fehler ein solches verhalten, das is ja eben das bloede ....
 
  • Golf II 1989 90PS --Kaltstartprobleme--Help! Beitrag #10
H

help_Anton

Threadstarter
Dabei seit
24.01.2005
Beiträge
6
Punkte Reaktionen
0
Also, hab noch n paar Sachen probiert:
- Lambdasonde hab ich vor einiger Zeit schonmal getestet, hat zu wenig Spannung geliefert.
Also rausgeschraubt, Rost abgeschliffen, Kontaktspray drauf und wieder rein.
Hat danach passende Spannungswerte geliefert.
Geändert hat sich aber nix, ob Lambdasonde ab oder dran hat den Motor net interessiert.
- Vorgestern hab ich ma die Stecker von dem Ding, was der LMM sein soll abgezogen.
Keine Reaktion, Motor völlig unbeeindruckt.
- Hab 6V an den Leerlaufstellmotor gehängt, hat funktioniert, d.h. hat ganz ein bzw. ausgefahren.

Kann mir jetzt jemand sagen, was das zu bedeuten hat?
Bin für jeden Tipp dankbar!
bye
 
  • Golf II 1989 90PS --Kaltstartprobleme--Help! Beitrag #11
H

help_Anton

Threadstarter
Dabei seit
24.01.2005
Beiträge
6
Punkte Reaktionen
0
Meint ihr es lohnt sich, das Steuergerät mal auszutauschen und zu testen. Hab gesehen, dass man bei ebay n gebrauchtes für rund 25€ bekommt.

Muss man beim Umbau de Steuergeräts irgendwas besonderes beachten oder kann man 'einfach Stecker ab, altes raus, neues rein, Stecker dran machen'?

Desweiteren könnt ich auch bei ebay noch nach ner gebrauchten Monojetronic gucken und die auch nochmal tauschen. Aber bei gebrauchten Teilen weiß man halt auch net, ob die einwandfrei sind...

Hat vielleicht jemand von euch diese Teile günstig abzugeben?

Außerdem hat mein Kfz-Meister ja gesagt, mann müsse alle Kabel durchmessen, was ich ja bestimmt auch selbst machen kann.
Kann mir jemand von euch sagen, auf welche Kabel ich besonders achten soll und wie man die genau durchmisst?

Vielen Dank schonma, bye
 
  • Golf II 1989 90PS --Kaltstartprobleme--Help! Beitrag #12
RaVeo

RaVeo

Dabei seit
14.04.2004
Beiträge
762
Punkte Reaktionen
1
Ort
26160 Bad Zwischenahn
also zu der sache dass sich nichts veraendert wenn du den LMM abklemmst: das kann so gar nicht sein. entweder nimmt der motor gar kein gas mehr an und geht aus , oder er bringt nich mehr die leistung. auf jeden fall merkt man es definitiv wenn der lmm ab is. das auto laeuft einfach scheisse.
 
  • Golf II 1989 90PS --Kaltstartprobleme--Help! Beitrag #13
H

help_Anton

Threadstarter
Dabei seit
24.01.2005
Beiträge
6
Punkte Reaktionen
0
Ok, hab das Ding nur in der Garage getestet, bin nicht damit gefahren, aber im LL hat sich nix geändert...
Außerdem bin ich garnet so sicher, obs der LMM is. Ich schieß nächste Woche am besten mal n Foto von dem Teil und stells hier rein...
 
  • Golf II 1989 90PS --Kaltstartprobleme--Help! Beitrag #14
G

gruener_golf2

Dabei seit
18.02.2006
Beiträge
52
Punkte Reaktionen
0
So erstmal der Motor hat gar keinen Luftmengenmesser da es kein direkteinspritzer sondern ein Zentraleinspritzer ist!Hast du mal alle Unterdruckschläuche kontrolliert?löcher???ich hab nämlich die selben symptome!es gibt nur einen golf2 mit monojetronic das ist der rp!
 
  • Golf II 1989 90PS --Kaltstartprobleme--Help! Beitrag #15
B

Bobby1984

Dabei seit
05.05.2005
Beiträge
318
Punkte Reaktionen
0
Ort
Ibbenbüren
gruener_golf2 schrieb:
So erstmal der Motor hat gar keinen Luftmengenmesser da es kein direkteinspritzer sondern ein Zentraleinspritzer ist!Hast du mal alle Unterdruckschläuche kontrolliert?löcher???ich hab nämlich die selben symptome!es gibt nur einen golf2 mit monojetronic das ist der rp!
sorry wenn ich frage aber was ist ein monojetronic und was der golf rp ?
 
  • Golf II 1989 90PS --Kaltstartprobleme--Help! Beitrag #16
G

gruener_golf2

Dabei seit
18.02.2006
Beiträge
52
Punkte Reaktionen
0
Der Vergasertyp heißt Monojetronic und der Motorkennbuchstabe lautet RP bei diesem vergaser
 
Thema:

Golf II 1989 90PS --Kaltstartprobleme--Help!

Golf II 1989 90PS --Kaltstartprobleme--Help! - Ähnliche Themen

Golf II Automatik Kaltstartphase: Golf II Automatik Kaltstartphase Hallo, habe ein großes Problem mit einem 85er Golf II (90PS,Automatik 140000 km,).In der Warmlaufphase schwankt...
Kaltstartprobleme beim Golf II: Hallo allerseits, ich habe einen Golf II 1,3 Liter 40kW Bj. 1991, Motorkennung NZ, mit einer Digijet-Einspritzung (also angeblich L-Jetronic)...
Golf 2 geht nach Warmstart aus: Hallo Forum, ich habe einen Golf 2 Automatik, Baujahr 1984, 55kW, 1,6l mit nachgerüstetem G-KAT und folgendes Problem: Nach einem Kaltstart...
Geht kalt ständig wieder aus - Golf II, Einspritzer, 40 kw: Hallo an alle Forumsmitglieder, ich habe ein Problem mit meinem Golf II. Seit kurzem geht er immer wieder aus, solange der Motor kalt ist. Nach...
Golf 2 geht regelmäßig aus! (Abhängig von der Temperatur): Hallo, ich hoffe ihr könnt mir bei folgendem Problem, welches ich mit meinem Golf II [Bj. 90 51KW Benziner], habe. Nach einer Motorwäsche in...
Sucheingaben

probleme vw golf gl bj. 1989

,

vorförderpumpe golf 2 1 8 gl bj 91

,

kaltstartprobleme golf 2 rp

,
golf 2 rp kaltstartprobleme
, kaltstartproblem golf 2 90 ps, Kalstartproblem bei Golf
Oben