Getriebe / Zahnriemen

Diskutiere Getriebe / Zahnriemen im VW Polo / Derby Forum im Bereich Volkswagen; Hallöchen, ich hätte da mal eine Frage: Das Getriebe meines Polo (6N2 1.4 75PS Zul. 11/2000) kratzt des öfteren beim Einlegen des Rückwärtsganges...
Peppermint

Peppermint

Threadstarter
Dabei seit
18.04.2004
Beiträge
28
Hallöchen, ich hätte da mal eine Frage: Das Getriebe meines Polo (6N2 1.4 75PS Zul. 11/2000) kratzt des öfteren beim Einlegen des Rückwärtsganges fürchterlich :( Die Werkstatt hat das Getriebe schon mehrfach bei der Inspektion "nachgestellt" und trotzdem tritt das Problem immer wieder auf. Ich passe wirklich sehr auf beim Einlegen des Ganges, dass auch wirklich alle 4 Räder stillstehen und selbst mit vorherigem Einlegen des 1. oder 2. Ganges und anschließendem In-den-Leerlauf-gehen und Kupplung-kommen-lassen kratzt der Gang ... manchmal geht er auch butterweich rein! Das hält sich so die Waage mal kratzt's mal flutscht's :rolleyes:

Muss ich mich wirklich damit abfinden oder kann man da was tun? Erwähnen sollte ich vielleicht noch dass mein Auto bereits das 2. Getriebe hat ... das erste hielt ganze 5.000 km, dann wars hinüber ... lt. Werkstatt ein Materialfehler, es hatten sich wohl Späne(?) gelöst und langsam aber sicher das Getriebe zerstört ... Jetzt habe ich Angst, dass das das jetzige Getriebe sich auch irgendwann verabschiedet ... auch wenn es bis jetzt 45.000 km gehalten hat ... möchte mein Autochen noch eine Weile fahren, bin ja sonst recht zufrieden :]

Ach ja: Dann habe ich im Forum gelesen, dass welche das Wechseln des Zahnriemens bei 60.000 km empfehlen ... habe gehört welche Folgen das Reißen dieses Riemens hat ... gilt das auch für mein Modell?

Würde mich über Antworten freuen,

Grüße
Peppermint :)
 
D

DarkDriver8756

Dabei seit
25.02.2004
Beiträge
2
HI,hab das gleiche Problem... nur, dass bei mir jedes mal wenn ich den Rückwertsgang einlegen wil es fürchterlich kratzt und krecht... X( Ich weiß nett was ich tun soll... Ist mein Getriebe vielleicht hinüber aber warum??? Hatte davor probleme mit mit meiner Kupplung. Ging sau schwer. Das mit dem Getriebe ist seit ein paar Tagen. Hab ganz normal Geschalt. Wollte in den 3. Gang. Dieser ging nett rein. Habs paar mal versucht dann ging er rein. Hat aber gekracht. Das war scho sau komisch und seit dem hab ich die Probleme...Ich hab die Kupplungspedal ganz durchgetreten... ist nicht so das ich den einfach eingehauen hab.Hab jetzt angst das mein Getriebe im arsch ist... Was hast du gemacht PEPPERMINT??? Hattest doch auch das problem... PLZ MAIL :(
 
W

Waldo

Dabei seit
26.01.2004
Beiträge
799
Tach,

also was den Rückwärtsgang angeht glaub ich, dass der net synchronisiert is, oder doch? KLärt mich auf. Die Vorwärtsgänge sinds aber auf jeden Fall. Wenn die Synchronringe hinüber sind oder ausgeschlagen, dann kanns Probs geben. Soweit mir bekannt kann man aber auch mit Nachstellen was machen, damits wieder besser flutscht.
Da das im ersten Fall aber schon gemacht wurde fragt sich ob da net noch was anderes schief läuft. Vll hat ja das Ausrücklager nen Hau und manchma gehts, manchma halt net?
Was mir bekannt is, is das Pologetriebe ohnehin net so klasse. Sowohl bei meim Alten als auch beim Neueren hakts hin und wieder ma. Krachen tuts allerdings noch net!!
Was den Zahnriemen angeht...das hat auch bei dem Modell diese Auswirkungen. Allerdings weiß ich net, wie die Wartungsintervalle sind. Bei mir alle 60tkm. Früher warns ma 120tkm. Is halt Motorenabhängig. Erkundige dich doch einfach ma bei dem VW-Händler oder schau ins Serviceheft (glaub da sollt auch was drinstehn). Sicher is sicher.

Tc
 
Peppermint

Peppermint

Threadstarter
Dabei seit
18.04.2004
Beiträge
28
Hallöchen :] ,

also ich war jetzt wieder bei der Inspektion (60.000 km) und habe die auf mein Problem hingewiesen. Das Getriebe wurde daraufhin kontrolliert und Einstellung korrigiert, Schalthebel und was sich da noch bei befindet (bin ja Laie, ne) und fürs Schalten zuständig ist, gefettet. Jetzt flutschts tatsächlich wieder etwas besser, der Rückwärtsgang hat auch nicht mehr soooo schlimm gekratzt.

@DarkDriver8756: ch kann nur empfehlen, das Getriebe in der Werkstatt angucken zu und die auch Probe fahren zu lassen; sollen auch ein paar km fahren, mehrfach einparken, dabei korrigieren und so, also Situationen, wie sie auch im Alltag vorkommen, nich nur geradeausfahren und schalten und wieder da und alles ok. Wie da Waldo schon angemerkt hat, ist das Kratzen im gewissen Umfang wohl eine "Krankheit" des Polo, das hab ich jetzt auch von verschiedenen Werkstätten gehört. Nur: Bei mir gingen die Gänge letztendlich IMMER rein, vorwärts sowieso wenn auch manchmal mit bisschen nachdrücken, und rückwärts auch - wenn da auch manchmal erst nach 2 - 3 Versuchen :rolleyes: :rolleyes: .

Peppermint :)
 
P

Patrick B.

-/-
Moderator
Dabei seit
18.11.2003
Beiträge
13.520
Also, der Rückwärtsgang ist in der Tat nicht syncronisiert.
Daher die Geräusche. Wenn der Rückwärtsgang bei stehendem Fahrzeug kratzt kann das zwei gründe haben. Entweder dreht sich bei getretener Kupplung die Vorgelegewelle wegen der Masseträgheit noch. Da hilft am besten etwas zwischen Kupplung treten und Gang einlegen zu warten (etwa eine Sekunde)
Das ist normal und Bauartbedingt. Also in Ordnung

Zweite möglichkeit:
Die Kupplung trennt nicht richtig. das merkt man auch daran das die anderen Gänge auch schwer einlegbar sind (bei stehendem Fahrzeug und laufendem Motor) wenn es ganz schlimm ist fängt der Wagen dann auch an zu rollen.
Einfache Prüfung:
Motor im Leerlauf, Schalthebel in Richtung erster Gang führen bis der Widerstand spürbar wird, nicht mit Gewalt reinwürgen. Dann während die eine Hand den Hebel leicht unter Druck hält mit der anderen den Motor ausschalten. Wenn der Gang dann wenn der Motor stehenbleibt leicht reinflutscht Trennt die Kupplung nicht richtig. Geht der Gang dann immer noch nicht rein liegt auch kein Fehler im Bereich der Kupplung vor, dann eher im Bereich der Schaltbetätigung.

Mfg Patrick
 
D

DarkDriver8756

Dabei seit
25.02.2004
Beiträge
2
Hallo,

erst mal danke das ihr alle so fleißig gepostet habt. Auf euch ist verlass. Hab das Problem nun beseitigt bekommen. Der Fehler war: Die Kupplung hat das Getreibe nicht richtig vom Motor getrennt. Das Problem wurde noch schlimmer. Konnte sogar nicht mehr in den 5. Gang schalten. Hatte meinen Spass bis ich zu der Werkstatt meines Kumpels gekommen bin :)).
Hab jetzt nen neuen Kupplungszug, Kupplungsaggregat, Kupplungsscheibe und Ausrücklager drin. Das Problem ist nun gelöst. War nicht ganz billig. Aber alleine hätte ich das nett geschafft. Ist ne ganz schöne Fummellei die Kupplung auszubauen... Nen Kumpel hat es gemacht. Hab bezahlt 220 € für alles... Musst das Ausbauen "gott sei dank" nett bezahlen^^.

MFG

DarkDriver8756

8)


Drive safe but FAST. :D
 
Thema:

Getriebe / Zahnriemen

Getriebe / Zahnriemen - Ähnliche Themen

  • Audi 80 Typ 89 Getriebe schaden

    Audi 80 Typ 89 Getriebe schaden: Moin Ich habe vor 3 monaten ein Audi 80 B3 mit eine 3 Gang Automatikgetriebe (Kennziffer KAS) erstanden als meinen erstwagen. Ich habe nun das...
  • Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380

    Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380: Hallo zusammen, nach einem Getriebe und Kupplungswechsel an meinem Opel Vivaro habe ich nun das Problem, dass das Fahrzeug sich überhaupt nicht...
  • Kurbelwellensensor defekt // für Tausch Getriebe ausbauen????????

    Kurbelwellensensor defekt // für Tausch Getriebe ausbauen????????: Hallo Leute, wende mich mit folgender 'Frage an euch: VW Passat 'Variant 2.0 TDI, 140 PS, Automatik DSG, Schlüssel: 0603, Typ: AFB Fahrzeug...
  • Ford Maverick 2.0 Getriebe Geräusche

    Ford Maverick 2.0 Getriebe Geräusche: Hallo Bin bei meinen Problem auf Eure Plattform gestoßen. Stelle mich kurz mal vor. Bin 54 Jahre Kraftfahrer und schraube selbst auch ein wenig...
  • Ähnliche Themen
  • Audi 80 Typ 89 Getriebe schaden

    Audi 80 Typ 89 Getriebe schaden: Moin Ich habe vor 3 monaten ein Audi 80 B3 mit eine 3 Gang Automatikgetriebe (Kennziffer KAS) erstanden als meinen erstwagen. Ich habe nun das...
  • Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380

    Vivaro Startprobleme nach Getriebe / Kupplung Wechsel Fehlernummer P0340 und P0380: Hallo zusammen, nach einem Getriebe und Kupplungswechsel an meinem Opel Vivaro habe ich nun das Problem, dass das Fahrzeug sich überhaupt nicht...
  • Kurbelwellensensor defekt // für Tausch Getriebe ausbauen????????

    Kurbelwellensensor defekt // für Tausch Getriebe ausbauen????????: Hallo Leute, wende mich mit folgender 'Frage an euch: VW Passat 'Variant 2.0 TDI, 140 PS, Automatik DSG, Schlüssel: 0603, Typ: AFB Fahrzeug...
  • Ford Maverick 2.0 Getriebe Geräusche

    Ford Maverick 2.0 Getriebe Geräusche: Hallo Bin bei meinen Problem auf Eure Plattform gestoßen. Stelle mich kurz mal vor. Bin 54 Jahre Kraftfahrer und schraube selbst auch ein wenig...
  • Sucheingaben

    polo 6n2 rückwärtsgang

    ,

    vw polo 6n2 startet manchmal nicht

    ,

    vwpolo 6n2 motorgeräusche zahnriemen außer wenn ich die kupplung trette

    ,
    polo keilriemen gang geht nicht rein
    , polo 6n2 kupplung trennt nicht richtig, serviceplan vw polo 6r was muss gemacht werden bei 60.000 km, vw polo 6n2 geht manchmal aus, polo 9n geräusche beim rückwärtsgang einlegen, polo 6n2 getriebe dreht durch, vw polo 6n2 gänge gehen nicht rein, polo 1.4 zahnriemen läuft schief, polo 6n2 rückwärtsgang kratzt, vw polo 6n2 Motorgeräusche durch Zahnriemen bei getretener kupplung geräusche weg, polo 6n2 zahnriemen dauerhafte motorgeräusche . bei getretener kupplung keine geräusche, polo 6n2 gang geht schwer rein, gänge schwer einzulegen nach zahnriemenwechsel, polo 2n kratzt beim einkuppeln, vw polo baujahr 2000 kupplungsseil, http:www.autoextrem.devw-polo-derby5696-getriebe-zahnriemen.html, hat zahnriemen was mit rückwärtsfahren zu tun, polo variant kupplung trennt manchmal nicht, VW Polo 6N2 Schaltung kratzt, polo 6n2 rückwärtsgang geräusch beim einlegen, schaltung vw polo 6n2 ausgeschlagen, polo 6n2 gänge gehen manchmal nicht rein
    Oben