generator/ lichtmaschiene defekt??

Diskutiere generator/ lichtmaschiene defekt?? im VW Käfer/Beetle Forum im Bereich Volkswagen; Hallo ich habe ein problem Ab und zu ist die batterie leer es ist kein dauerverbraucher eingeschlatet. Das heist doch das nur der Generator/...
S

SpecialUnit2

Threadstarter
Dabei seit
13.01.2007
Beiträge
24
Hallo ich habe ein problem
Ab und zu ist die batterie leer
es ist kein dauerverbraucher eingeschlatet.
Das heist doch das nur der Generator/ lichtmaschiene kaputt sein kann oder??

Wie kann ich das überprüfen??
Ich habe ein Handelsübliches Multimeter bis 20 A

Spannungsmessung hab ich schon gemacht es kommen bei laufendem motor 13,2-13,8 Volt an

Mfg
Tobias
 
O

oldischrauber

Dabei seit
02.01.2006
Beiträge
106
hallo

es muss nicht an der lima liegen es kann auch irgentwo ne kurzer sein wo z.b. ne kabel aufgescheuert ist und an masse kommt
hast du zusatzinstrumente drin?
 
S

SpecialUnit2

Threadstarter
Dabei seit
13.01.2007
Beiträge
24
Hallo
nein hab ich nicht
hmm kommt man an dem kabel leicht dran?? das ist doch dann theoretich nur ein kabel was is richtung batterie geht oder??
 
O

oldischrauber

Dabei seit
02.01.2006
Beiträge
106
hallo

Nee ich mein den ganzen kabelbaum wenn da irgent ein dauerstrom führendes kabel an die karrosse kommt hast du ne masse fehler und dann saugt es dir die batterie leer

desweiteren kann es das relai unter der rücksitzbank sein das sich vieleicht teilweise verabschiedet hatt und die batterie nicht mehr richtig geladen wird.

Noch ne frage fährst du regelmäßig oder steht dein krabbler längere zeit in der garage
weil dann kann es sein das da garnichts ist
wie alt is den deine batterie??
 
S

SpecialUnit2

Threadstarter
Dabei seit
13.01.2007
Beiträge
24
Nee ich mein den ganzen kabelbaum wenn da irgent ein dauerstrom führendes kabel an die karrosse kommt hast du ne masse fehler und dann saugt es dir die batterie leer

Das kann es eigentlich nicht sein , da ich ja nur einen strom an der batterie von 0,2 A habe




desweiteren kann es das relai unter der rücksitzbank sein das sich vieleicht teilweise verabschiedet hatt und die batterie nicht mehr richtig geladen wird.

Meinst du das dicke silberne relai mit dem kartonglappen oben drüber auf der fahrerseite hinten??

WIe kann ich des überprüfen

Ja ich fahre täglich min . 20 km am wochenende wenn mir langweilig is ca 100 km
 
O

oldischrauber

Dabei seit
02.01.2006
Beiträge
106
genau das meine ich
ah ja das mit dem testen is so ne sache ich hatte das mit der leeren batterie auch mal habe einfach mal das relai gewechselt und siehe da es war behoben
aber ich denke mal du kannst ja mal das dicke rote kabel was von hinten kommt die amper nachmessen bzw kannst du auch direkt an der lima machen und dann mist du bei dem kabel nach was vom relai zur batterie geht und meldest dich dann wieder

und das mit dem kabelbaum kann sehr wohl sein da geht es ja nicht um die amper sondern um den stromfluss

so und wie alt is jetzt deine batterie weil wenn die zu alt ist kann es sein das die leistung leidet und ich würde dir dann mal ne neue empfehlen
 
S

SpecialUnit2

Threadstarter
Dabei seit
13.01.2007
Beiträge
24
oldischrauber schrieb:
genau das meine ich
ah ja das mit dem testen is so ne sache ich hatte das mit der leeren batterie auch mal habe einfach mal das relai gewechselt und siehe da es war behoben
aber ich denke mal du kannst ja mal das dicke rote kabel was von hinten kommt die amper nachmessen bzw kannst du auch direkt an der lima machen und dann mist du bei dem kabel nach was vom relai zur batterie geht und meldest dich dann wieder

und das mit dem kabelbaum kann sehr wohl sein da geht es ja nicht um die amper sondern um den stromfluss

so und wie alt is jetzt deine batterie weil wenn die zu alt ist kann es sein das die leistung leidet und ich würde dir dann mal ne neue empfehlen


Hallo
Batterie ist von mitte 2004 und ist eine 60ah batterie

ömm wie soll ich das messen mit den ampere mein multimeter hält nur 20 Ah aus reicht das oder zerschießt die lima mein messgerät??
 
O

oldischrauber

Dabei seit
02.01.2006
Beiträge
106
ne das reicht nicht das zerschießt es dir denn die lima hat soweit ich weiß min 30 A

hast du schon mal nach dem batteriewasser gesehen wenn du nicht genug wasser drin hast läd die batterie auch nicht richtig aber bitte destiliertes wasser zum auffüllen nehmen und sie dir doch bitte von unten mal die durchführung vom pluskabel der batterie mal an das ist auf der beifahrerseite hinter der batterie da kann es auch passiert sein das die issolierung vom kabel durchgescheuert ist
 
S

SpecialUnit2

Threadstarter
Dabei seit
13.01.2007
Beiträge
24
oki guck ich morgen ma nach dann meld ich mich nochmal
 
Thema:

generator/ lichtmaschiene defekt??

Sucheingaben

vw beetle lichtmaschine ausbauen

,

vw käfer generatorlampe leuchtet

,

vw beetle batterie ständig leer

,
vw new beetle lichtmaschine ausbauen
, vw new beetle lichtmaschine wechseln, new beetle batterie ständig leer, vw käfer lichtmaschine ausbauen, new beetle lichtmaschine ausbauen, vw käfer lichtmaschine prüfen, vw beetle batterie leer, new beetle lichtmaschine wechseln, käfer batterie leer, käfer generatorlampe glimmt, vw käfer lichtmaschine defekt, new beetle batterie laden, vw käfer gleichstromlichtmaschine prüfen, vw käfer batterie leer, beetle batterie leer, lichtmaschine kaputt ist vw beetle, Batterie wird immer beim vw käfer leer, vw käfer lichtmaschine lädt nicht, lichtmaschine wechseln bei vw beetle, vw new beetle batterie leer, käfer lichtmaschine prüfen, new beetle lichtmaschine prüfen

generator/ lichtmaschiene defekt?? - Ähnliche Themen

  • Generator leuchtet kurz auf

    Generator leuchtet kurz auf: Hallo ich habe eine frage es leutet 5 bis 6 mal die baterie anzeige dann eine weile nichts dann wieder wahr auch schon bei vw und finden...
  • Zündungs - Generator Plus im Motorraum

    Zündungs - Generator Plus im Motorraum: Hey Leute. Würde gerne TFL bei mir nutzen. Dafür brauche ich aber Zündungs oder Generatorplus. Kann mir jmd. sagen, wo das am besten im...
  • Wirbel-Generator

    Wirbel-Generator: Hi Leute, ich habe mal bei Ebay etwas rumgestöbert nach Teilen für meinen neuen Audi A3 8L BJ 1997, den ich mir vor einigen Wochen zum eigen...
  • passt Generator vom Escort MKVII 1.6 16V in RS2000

    passt Generator vom Escort MKVII 1.6 16V in RS2000: moin moin. sacht ma passt die Lima vom 1.616v auch in den Rs2000.? wär ma ganz praktisch zu wissen. glaubt man den ebay teile fuzzis sollte das...
  • Generator Werkstatt leuchtet kurz auf???

    Generator Werkstatt leuchtet kurz auf???: Hallo Und zwar hat gerade wieder einmal die Anzeige "Generator Werkstatt" aufgeleuchtet. War jetzt ca. schon 4-5 seit dem ich das auto hab (2,5...
  • Ähnliche Themen

    • Generator leuchtet kurz auf

      Generator leuchtet kurz auf: Hallo ich habe eine frage es leutet 5 bis 6 mal die baterie anzeige dann eine weile nichts dann wieder wahr auch schon bei vw und finden...
    • Zündungs - Generator Plus im Motorraum

      Zündungs - Generator Plus im Motorraum: Hey Leute. Würde gerne TFL bei mir nutzen. Dafür brauche ich aber Zündungs oder Generatorplus. Kann mir jmd. sagen, wo das am besten im...
    • Wirbel-Generator

      Wirbel-Generator: Hi Leute, ich habe mal bei Ebay etwas rumgestöbert nach Teilen für meinen neuen Audi A3 8L BJ 1997, den ich mir vor einigen Wochen zum eigen...
    • passt Generator vom Escort MKVII 1.6 16V in RS2000

      passt Generator vom Escort MKVII 1.6 16V in RS2000: moin moin. sacht ma passt die Lima vom 1.616v auch in den Rs2000.? wär ma ganz praktisch zu wissen. glaubt man den ebay teile fuzzis sollte das...
    • Generator Werkstatt leuchtet kurz auf???

      Generator Werkstatt leuchtet kurz auf???: Hallo Und zwar hat gerade wieder einmal die Anzeige "Generator Werkstatt" aufgeleuchtet. War jetzt ca. schon 4-5 seit dem ich das auto hab (2,5...
    Top