Gebläse läuft nicht mehr

Diskutiere Gebläse läuft nicht mehr im Ford Cougar Forum im Bereich Ford; Hallo liebe Leute, ich war lange nicht hier aber ich habe mal wieder ein Problem mit meinem Cougar. Ich habe einen V6 Baujahr 12/98 mit...

Sven!

Threadstarter
Dabei seit
02.11.2005
Beiträge
9
Hallo liebe Leute,

ich war lange nicht hier aber ich habe mal wieder ein Problem mit meinem Cougar.

Ich habe einen V6 Baujahr 12/98 mit automatischer Klimaanlage.

Es funktioniert seid einiger Zeit das Gebläse nicht mehr. Habe mich schon viel belesen und auch schon mit nem Ford Händler den (Ich nenn ihn jetzt mal so) regelbaren Vorwiderstand ausgetauscht. Dann funktioniert das Gebläse wieder aber die Lüfter min max Steuerung ist verdreht und wenn ich die Klima ganz ausschalte gibt der Lüfter vollgas...
Laut Ford gibt es nur dieses Teil und keines wie ich eigentlich vermute mit einer anderen Versionsnummer sprich ein passendes für mich.

Das Teil kostet 180€. Leider finde ich im Internet keine um selbst mal durchzuschauen ob es verschiedene Versionen gibt. Finde nur immer die "einfachen" Vorwiderstände.

Was mein altes Teil betrifft meine ich einen Massefehler zu haben, denn es werden die 12V zum Lüfter gegeben aber die "kommen auch wieder" werden also nicht auf Null gezogen und somit dreht er nicht.

Gibts jemand der mir zu diesem Thema irgendwas sagen kann oder schon ähnlich Erfahrungen gemacht hat???

Schon mal vielen Dank

Sven?(
 
R

RedCougar

Guest
... die Lüfter min max Steuerung ist verdreht und wenn ich die Klima ganz ausschalte gibt der Lüfter vollgas...
Äähm ... wo stellst du die Klima aus? Mit Min/Max-Steuerung meinst du den roten und blauen
Knopf unter dem Klima-Display oder einen der Drehregler?

Die Sicherungen hast du kontrolliert?

Wenn die Schaltung dermaßen durcheinander ist, würde ich auf den Schrottplatz fahren und
mir das Bedienteil aus dem Mondeo holen. Es ist identisch. Das ganze Lüftungs-/Klimabedienteil
gibt es leider nur komplett einschl. der Drehregler, sollte auf dem Schrottplatz aber dennoch billiger
sein, als bei Ford ;)
 

Sven!

Threadstarter
Dabei seit
02.11.2005
Beiträge
9
Hallo Red Cougar,
also mit ausschalten meine ich wenn ich den rechten Drehschalter zur Luftklappensteuerung auf Null also diesen weißen Punkt stelle.

Mit der min max Steuerung meinte ich das Poti zur Lüfteransteuerung (ganz links) das auch noch die Stellug ´Auto' hat.

Das interessante ist ja, dass mit meinem alten regelbaren Widerstand nichts geht, und mit einem neuen von Ford geht soweit alles nur das die Drehzahlen des Lüfters verkehrt sind, sowie das Problem mit dem ausschalten. Das hat wahrscheinlich was mit der Regelspannung zu tun die der Vorwiderstand bekommt oder auch nicht...

Naja ist halt alles blöd zu erklären. Ich werde mir mal von den Schrottplätzen Teile von Mondeos anschauen und austesten.

Schönen Gruß
 
R

RedCougar

Guest
Also mit dem linken Drehregler kannst du die Klima schonmal gar nicht auf "aus" stellen. Die Klima kannst du nur mit dem linken Knopf (A/C) unterhalb des Displays auf aus stellen. Angezeigt wird das A/C dann bzw. eben nicht mehr im Display.

Das restliche Gebläse der einfachen Lüftung kannst du nur auf "aus" stellen, wenn du am linken Drehschalter auf das Symbol "Punkt" stellst.

Wenn du die Klima an hast und auf dem linken Drehschalter auf "Auto" gestellt hast, bläst sie solange mit voller Kraft, bist die eingestellte Temperatur im Display erreicht ist. Erst bei erreichen der voreingestellten Temperatur, fährt die Klima mit der Leistung herunter und springt sporadisch immer mal wieder an, um die eingestellte Temperatur zu halten. Der Sensor für die Temperaturermittlung im Innenraum sitz übrigens hinter der Abdeckung unterhalb des Tachos - da wo es ausschaut, als ob ein paar kleine Schlitze in der Abdeckung sind. Eventuell spinnt ja auch der Sensor ...
 

Sven!

Threadstarter
Dabei seit
02.11.2005
Beiträge
9
Ja mit ausschalten meinte ich ja den rechten Drehschalter auf den Punkt. Dann erlischt ja auch die Anzeige somit ist denke ich alles aus.

Habe mir gestern ein neues Teil besorgt. Wieder gleiches Fehlerbild. Vielleicht ist doch auch noch was mit meinem Poti.? Oder muss man evtl beim Tausch dieser Komponente die Klimaanlage neu einlernen oder programmieren?
 
R

RedCougar

Guest
... Oder muss man evtl beim Tausch dieser Komponente die Klimaanlage neu einlernen oder programmieren?
Definitiv nein.


Aber du kannst ja mal die Selbstdiagnose der Klimaanlage starten (oder vom Freundlichen starten lassen). Da sollte der Fehler eigentlich angezeigt werden oder wenigstens kannst du (falls kein Fehler angezeigt wird) einiges ausschließen.
 

Sven!

Threadstarter
Dabei seit
02.11.2005
Beiträge
9
Ok das mache ich morgen mal. Habe eine Anleitung dafür gefunden.

Gruß
 

Sven!

Threadstarter
Dabei seit
02.11.2005
Beiträge
9
Habe die Selbstdiagnose angestartet- 88 No Fault Found

Muss mich wohl nochmal an die Klimabdieneinheit selbst machen...

Oder hat noch jemand eine Idee?;(
 
Thema:

Gebläse läuft nicht mehr

Gebläse läuft nicht mehr - Ähnliche Themen

Gebläse Lüfter Innenraum- Vorwiderstand defekt: Gebläse Lüfter Innenraum- Vorwiderstand defekt. Gibt es eine Bebilderung zu der Platine unter dem Lüftungsschacht ? Danke schon mal, Gast406
Spritverbrauch: warum im Urlaub mehr Kraftstoff verbraucht wird: Urlaub mit dem Auto erfreut sich gleich aus mehreren Gründen immer größerer Beliebtheit. So mancher Autofahrer wird dabei feststellen, dass auf...
Meine Erfahrungen mit Bridgestone Driveguard Winter: Bridgestone Driveguard Winterreifentest Dieser Bericht entstand als Bewertung des Reifens im Rahmen des Bridgestone Reifentests und soll...
Lexus RC F: Coupé mit V8-Sauger und Heckantrieb im Langstrecken-Test - Teil 1: Eigentlich ist Lexus für einen gewissen Luxus gepaart mit einer guten Portion Vernunft bekannt. In der letzten Zeit lässt es der noble Ableger von...
Motordrehzahl ist bei Standgas bei 1300 bzw. 2000 U/min - Drehzahl fällt spät ab: Hallo zusammen, ich bin eigentlich aus dem Löwenbereich. Letzte Woche war ein Kumpel mit seinem Ford Mondeo MK3 (Benzin 2.0l/145Ps/BJ06) bei mir...

Sucheingaben

Ford cougar lüftung

,

ford cougar lüftung geht nicht

,

ford cougar gebläse geht nicht

,
ford cougar kühler springt nicht an
, cougar gebläse geht nicht, ford cougar gebläse reparieren, panzersicherung defekt ford cougar, lüftung cougar ohne funktion sicherung ganz, ford cougar lüftung defekt, lüftungsgebläse ford cougar, klimabedienteil cougar kein Strom, ford cougar klimabedienteil, ford cougar heizungslüfter ohne Funktion, ford cougar sicherung lüfter, foed cougar lueftung geht nicht, ford cougar klima display nichts geht, ford cougar lüftungsproblem, ford cougar heizunggebläse geht nicht, ford cougar gebläse kein strom, repair ford lüfter widerstand sicherung, ford cougar v6 lüftereinstellung, Ford cougar Klimaanlage geht nicht an, cougar ford lüfter gehen nur wenn klima an ist, ford cougar lüfter defekt, gebläsemotor ford coufar
Oben