Ford Fiesta Defekter Motorlüfter

Diskutiere Ford Fiesta Defekter Motorlüfter im Ford Fiesta Forum im Bereich Ford; Hallo, bin neu hier und habe eine Frage! meine Tochter hat einen Ford Fiesta Bj. 08.96, Schlüssel Nr. 0928 - 712, mit 1.1i Motor. Seit einiger...
ralfsczuka

ralfsczuka

Threadstarter
Dabei seit
28.04.2007
Beiträge
9
Hallo,
bin neu hier und habe eine Frage!
meine Tochter hat einen Ford Fiesta Bj. 08.96, Schlüssel Nr. 0928 - 712,
mit 1.1i Motor.
Seit einiger Zeit ist der Lüfter vom Motor defekt. Wenn man dem Lüfter Strom gibt,
läuft er, ist also nicht selber defekt.
Woran kann es dann liegen? Temperaturfühler? Relais?
Ich kenne mich bei diesem Fahrzeug nicht aus. Fahre selber 7er BMW und bin auch nicht unerfahren im Schrauben.
Wer kann mir helfen und evtl mit Bildern erläutern.
Sollte ein wichtiges Teil nicht zu reparieren sein, wie kann ich den Lüfter überbrücken so das er zwar Dauerläuft aber mit der Zündung auch wieder ausgeht wenn ich den Motor abstelle.
Über Hilfe wäre ich sehr dankbar da meine Tocher im Stadtverkehr ständig mit der Heizung auf vollen Touren fährt, damit der Motor nicht kocht. (dafür kocht sie
MfG
Ralf
?( ?(
 
VillehermanniValo18

VillehermanniValo18

Dabei seit
03.10.2006
Beiträge
361
hmmm

ich würde neue kabels verlegen und mit nem schalter nach innen und wenn der motor zu heiß wird kann sie ja den lüfter beliebig an und aus schalten

mfg ville
 
E

Escort01

Dabei seit
11.01.2007
Beiträge
476
Das liegt bestimmt an einem defekten Temperaturfühler. Am Thermostatgehäuse ist ein Temperaturfühler (ich glaube oben drauf) und der hat die Aufgabe denn Motorlüfter einzuschalten.Wenn der defekt ist dann schaltet der nicht mehr zu.Kannst ganz leicht überprüfen.Zieh den Stecker ab und überbrück den Stecker (die zwei Pins) innen mit einem Kabel oder einer Nadel oder so was.Falls du ein Kabel nimmst, nimm eins wo ein bißchen dicker ist denn da fließt sehr viel Strom.Und wenn du überbrückst und dein Motorlüfter schaltet ein dann ist der Temperaturfühler defekt.Schaltet der Lüfter nicht ein ist etwas anderes defekt.

MFG
 
FoFi-97

FoFi-97

Dabei seit
11.03.2006
Beiträge
697
VillehermanniValo18 schrieb:
hmmm

ich würde neue kabels verlegen und mit nem schalter nach innen und wenn der motor zu heiß wird kann sie ja den lüfter beliebig an und aus schalten

mfg ville
was is das für eine unprofessionelle Lösung?

tippe auf einen defekten Kühlwasserthermostat.
 
E

Escort01

Dabei seit
11.01.2007
Beiträge
476
FoFi-97 schrieb:
was is das für eine unprofessionelle Lösung?

tippe auf einen defekten Kühlwasserthermostat.

Ein defektes Thermostat hätte andere Symptome.Wäre das Thermostat zu und ginge nicht mehr auf dann würde der Motor überhitzen.Wäre das Thermostat auf und ginge nicht mehr zu bräuchte der Motor ewig bis er warm ist und Heizleistung da wäre.

Ich tippe weiterhin auf einen defekten Temperaturschalter.

MFG
 
ralfsczuka

ralfsczuka

Threadstarter
Dabei seit
28.04.2007
Beiträge
9
Escort01 schrieb:
Das liegt bestimmt an einem defekten Temperaturfühler. Am Thermostatgehäuse ist ein Temperaturfühler (ich glaube oben drauf) und der hat die Aufgabe denn Motorlüfter einzuschalten.Wenn der defekt ist dann schaltet der nicht mehr zu.Kannst ganz leicht überprüfen.Zieh den Stecker ab und überbrück den Stecker (die zwei Pins) innen mit einem Kabel oder einer Nadel oder so was.Falls du ein Kabel nimmst, nimm eins wo ein bißchen dicker ist denn da fließt sehr viel Strom.Und wenn du überbrückst und dein Motorlüfter schaltet ein dann ist der Temperaturfühler defekt.Schaltet der Lüfter nicht ein ist etwas anderes defekt.

MFG

Hallo,

vermute ich auch aber wo sitzt das Thermostatgehäuse?
Ralf
 
E

Escort01

Dabei seit
11.01.2007
Beiträge
476
Wenn du vor deinem Motor stehst da siehst du vorne den Auspuffkrümmer. Ganz links davon ist ein Gehäuse wo ein dicker Wasserschlauch drauf geht. Oben auf diesem Gehäuse ist ein Stecker (das ist der denn ich meine).

Wenn du es nicht findest dann sage bescheid.

MFG
 
ralfsczuka

ralfsczuka

Threadstarter
Dabei seit
28.04.2007
Beiträge
9
Escort01 schrieb:
Wenn du vor deinem Motor stehst da siehst du vorne den Auspuffkrümmer. Ganz links davon ist ein Gehäuse wo ein dicker Wasserschlauch drauf geht. Oben auf diesem Gehäuse ist ein Stecker (das ist der denn ich meine).

Wenn du es nicht findest dann sage bescheid.

MFG

OK,

mit der Zielansprache sollte es ein Treffer werden. Wenn es der Fehler ist, kann ich den ja morgen nicht beheben.
Wie überbrücke ich das Teil, damit der Lüfter wenigsten im Dauerbetrieb läuft und beim Abschalten auch aus ist?
Danke für Eure Mühe
Ralf
 
E

Escort01

Dabei seit
11.01.2007
Beiträge
476
ralfsczuka schrieb:
OK,

mit der Zielansprache sollte es ein Treffer werden. Wenn es der Fehler ist, kann ich den ja morgen nicht beheben.
Wie überbrücke ich das Teil, damit der Lüfter wenigsten im Dauerbetrieb läuft und beim Abschalten auch aus ist?
Danke für Eure Mühe
Ralf
Also das mit dem überbrücken ist eigentlich nur gedacht um zu schauen ob der schalter defekt ist. ziehe einfach den stecker von dem sensor ab.In dem stecker sind dann 2 Pins.Dann nimmst du ein dickes Kabel startest denn Motor und gehst mit dem einem Kabelende in den einen Pin und mit dem anderen Ende in den anderen Pin.Und dann muss der Lüfter anfangen zu laufen.Fängt er nicht an zu laufen dann ist etwas anders defekt.

So kannst du ihn auch dauerüberbrücken und sobald du die Zündung aus machst dann geht der Lüfter auch aus.Aber bitte vorsicht denn dies ist keine Dauerlösung denn ich weiß nicht ob der Lüfter für so einen Dauerbetrieb ausgelegt ist.Also das beste wäre Auto morgen stehen lassen dann am Montag zum Händler fahren neuen Temperaturfüller kaufen und einbauen.

MFG
 
ralfsczuka

ralfsczuka

Threadstarter
Dabei seit
28.04.2007
Beiträge
9
Escort01 schrieb:
Also das mit dem überbrücken ist eigentlich nur gedacht um zu schauen ob der schalter defekt ist. ziehe einfach den stecker von dem sensor ab.In dem stecker sind dann 2 Pins.Dann nimmst du ein dickes Kabel startest denn Motor und gehst mit dem einem Kabelende in den einen Pin und mit dem anderen Ende in den anderen Pin.Und dann muss der Lüfter anfangen zu laufen.Fängt er nicht an zu laufen dann ist etwas anders defekt.

So kannst du ihn auch dauerüberbrücken und sobald du die Zündung aus machst dann geht der Lüfter auch aus.Aber bitte vorsicht denn dies ist keine Dauerlösung denn ich weiß nicht ob der Lüfter für so einen Dauerbetrieb ausgelegt ist.Also das beste wäre Auto morgen stehen lassen dann am Montag zum Händler fahren neuen Temperaturfüller kaufen und einbauen.

MFG
Hallo,

na ja, das wäre eine Lösung. Aber meine Tochter muß morgen zurück nach München. Schreibt am Montag eine Klausur und ist dann am Dienstag wieder hier. Wenns der Sensor ist, überbrücke ich für den einen Tag und besorge einen Sensor/Temperaturfühler. Hoffe die haben hier so etwas auf Lager.
Also falls ich nicht weiter komme melde ich mich morgen. Danke noch einmal.
Ralf
;)
 
E

Escort01

Dabei seit
11.01.2007
Beiträge
476
Also dann hoffe ich mal für dich das alles klappt.Und wenn nicht stehe ich gerne für weitere Informationen bereit.

MFG
 
ralfsczuka

ralfsczuka

Threadstarter
Dabei seit
28.04.2007
Beiträge
9
Escort01 schrieb:
Also das mit dem überbrücken ist eigentlich nur gedacht um zu schauen ob der schalter defekt ist. ziehe einfach den stecker von dem sensor ab.In dem stecker sind dann 2 Pins.Dann nimmst du ein dickes Kabel startest denn Motor und gehst mit dem einem Kabelende in den einen Pin und mit dem anderen Ende in den anderen Pin.Und dann muss der Lüfter anfangen zu laufen.Fängt er nicht an zu laufen dann ist etwas anders defekt.

So kannst du ihn auch dauerüberbrücken und sobald du die Zündung aus machst dann geht der Lüfter auch aus.Aber bitte vorsicht denn dies ist keine Dauerlösung denn ich weiß nicht ob der Lüfter für so einen Dauerbetrieb ausgelegt ist.Also das beste wäre Auto morgen stehen lassen dann am Montag zum Händler fahren neuen Temperaturfühler kaufen und einbauen.

MFG

Hallo und guten Morgen,

Also, Du hattest Recht. Wenn ich die beiden Pins überbrücke läuft der Ventilator. Also ist der Temperaturfühler hin.
Frage: Kann es auch sein, das der nur verdreckt oder verkalkt ist. Sehe ich das richtig, wenn ich die dicke Mutter auf der der Stecker sitzt rausdrehe auch an den Fühler komme?
Wir hatten mal ein kleines Leck im Kühler was aber wieder dicht ist und mussten damals viel Wasser nachfüllen. Ist bei uns sehr kalkhaltig.
Ralf

?(
 
E

Escort01

Dabei seit
11.01.2007
Beiträge
476
Also das mit der Mutter das ist keine Mutter sondern das ist fest am Temperaturgeber dran wenn du die aufschraubst dann geht der komplette Fühler mit raus.Und mit dem Kalk hat das nichts zu tun, denn in dem Fühler ist ein Temperaturabhängiger Widerstand. Und wenn dein Motor eine gewisse Temperatur erreicht hat dann ist der Widerstand im Fühler so klein das genügend Strom durch den Temperaturfühler zum Lüfter fließen kann und somit läuft der an.Also wahrscheinlich musst du dir einen neuen kaufen.Aber keine Angst du kosten nicht die Welt.

MFG
 
ralfsczuka

ralfsczuka

Threadstarter
Dabei seit
28.04.2007
Beiträge
9
Escort01 schrieb:
Also das mit der Mutter das ist keine Mutter sondern das ist fest am Temperaturgeber dran wenn du die aufschraubst dann geht der komplette Fühler mit raus.Und mit dem Kalk hat das nichts zu tun, denn in dem Fühler ist ein Temperaturabhängiger Widerstand. Und wenn dein Motor eine gewisse Temperatur erreicht hat dann ist der Widerstand im Fühler so klein das genügend Strom durch den Temperaturfühler zum Lüfter fließen kann und somit läuft der an.Also wahrscheinlich musst du dir einen neuen kaufen.Aber keine Angst du kosten nicht die Welt.

MFG

OK, und Danke,
dann weiss ich was zu machen ist.
Andere Frage. Der Heckscheibenwischer geht nur an wenn die vorderen Wischer einige Zeit gelaufen sind. Was kann da hin sein und kannst Du mir evtl. sagen wo man günstig eine gebrauchte Heckklappe herbekommt bzw. Tür hinten Fahrerseite. Sind schon ziemlich angerostet.
Ralf
 
E

Escort01

Dabei seit
11.01.2007
Beiträge
476
ralfsczuka schrieb:
OK, und Danke,
dann weiss ich was zu machen ist.
Andere Frage. Der Heckscheibenwischer geht nur an wenn die vorderen Wischer einige Zeit gelaufen sind. Was kann da hin sein und kannst Du mir evtl. sagen wo man günstig eine gebrauchte Heckklappe herbekommt bzw. Tür hinten Fahrerseite. Sind schon ziemlich angerostet.
Ralf

Mach mal die Heckklappe auf da sind 3 so stifte unten dran. Diese Stifte drücken beim Schließen der Heckklappe auf 3 Kontakte die unten sind. Über diese Kontakte bekommt deine Heckscheibenwischer Strom deine Kofferaumleuchte usw. Wenn die Kontakte und diese Stifte schlechten Kontakt miteinander haben dann hast du solche Probleme.Also die 3 Stifte mit Schleifpapier sauber machen und die drei Kontakte richtig mit dem Schraubenzieher abkratzen das die wieder glänzen.Dann müsste das Problem behoben sein.Das mit der Heckklappe und der Tür da kann ich dir auch nicht weiterhelfen.Aber in deiner gegend gibt es doch bestimmt einen Schrothändler.

MFG
 
ralfsczuka

ralfsczuka

Threadstarter
Dabei seit
28.04.2007
Beiträge
9
Escort01 schrieb:
Mach mal die Heckklappe auf da sind 3 so stifte unten dran. Diese Stifte drücken beim Schließen der Heckklappe auf 3 Kontakte die unten sind. Über diese Kontakte bekommt deine Heckscheibenwischer Strom deine Kofferaumleuchte usw. Wenn die Kontakte und diese Stifte schlechten Kontakt miteinander haben dann hast du solche Probleme.Also die 3 Stifte mit Schleifpapier sauber machen und die drei Kontakte richtig mit dem Schraubenzieher abkratzen das die wieder glänzen.Dann müsste das Problem behoben sein.Das mit der Heckklappe und der Tür da kann ich dir auch nicht weiterhelfen.Aber in deiner gegend gibt es doch bestimmt einen Schrothändler.

MFG

Hallo,
die Kontakte hatte ich schon sauber gemacht. Hat nur nicht geholfen. Probiere es noch mal.
Na ja und mit dem Schrotthändler ist das so eine Sache. Es gibt einen in Rosenheim, der hat nur kaum was da.
Unser Problem ist doch, das fast alles "was bei uns nicht mehr zu gebrauchen ist" ins Ausland geht.
Du hast doch fast keine Chance mehr einen vernünftigen Gebrauchten zu bekommen.
Wegen der gesetzlichen Garantie sind die entweder viel zu teuer oder verschwinden nach Polen, Ungarn usw.
Na ja was solls. Danke noch mal. Vielleicht kann ich mich mal helfen wenn Du mal einen BMW hast. Da kenne ich mich ganz gut mit aus.
Auch danke von meiner Tochter. Die ist froh wenn Sie nicht mehr gegrillt wird.
Ralf
 
E

Escort01

Dabei seit
11.01.2007
Beiträge
476
Die 2 Stift wo die Heckklappe befestigt ist also oben kurz unter dem Dach, das ist deine Masseverbindung für den Heckwischer wenn da alles verrostet ist dann funktioniert der auch nicht richtig. Also am besten einer hält die Heckklappe dann 1 Stift rausziehen und alles sauber machen.Dann das gleiche mit der anderen Seite.Hoffe das hilft.

MFG
 
ralfsczuka

ralfsczuka

Threadstarter
Dabei seit
28.04.2007
Beiträge
9
Escort01 schrieb:
Die 2 Stift wo die Heckklappe befestigt ist also oben kurz unter dem Dach, das ist deine Masseverbindung für den Heckwischer wenn da alles verrostet ist dann funktioniert der auch nicht richtig. Also am besten einer hält die Heckklappe dann 1 Stift rausziehen und alles sauber machen.Dann das gleiche mit der anderen Seite.Hoffe das hilft.

MFG

Hallo,

meinst Du die beiden Scharniere oben mit dem die Heckklappe befestigt ist?

Aber bevor ich mich darum kümmere, muß ich einen neuen Auspuff montieren.
Töchterlein hat Ihren soeben verloren.
Ralf
 
E

Escort01

Dabei seit
11.01.2007
Beiträge
476
Ja ich meine die beiden Schaniere oben an der Heckklappe.

MFG
 
Thema:

Ford Fiesta Defekter Motorlüfter

Sucheingaben

ford fiesta kühlerlüfter läuft nicht

,

ford fiesta lüfter geht nicht

,

ford fiesta lüfter läuft nicht

,
ford fiesta kühlerlüfter relais
, Ventilator bei meinen Mazda 121 schaltet nicht ein, ford fiesta kühlerlüfter geht nicht aus, ford fiesta motorlüfter, fiesta kühlerlüfter läuft nicht, ford fiesta lüfter läuft ständig, schaltplan ford fiesta 98 kühlerlüfter, fiesta lüfter geht nicht aus, ford lüfter geht nicht aus, ford fiesta lüfter defekt, fiesta lüfterschalter reparieren, http:www.autoextrem.deford-fiesta150481-ford-fiesta-defekter-motorluefter.html, wo sitzt der temperaturfühler beim ford fiesta baujahr 98, kühler relais ford fiesta 96, fiesta lüfter läuft nicht, ford fiesta 1996 kühlungsventilator kurzschließen , ford fiesta mk7 lüfter läuft nicht, kühllüfter bei ford fiesta, ford mondeo kühlerlüfter laeuft nicht, motorlüfter läuft nicht ford fiesta mk6, fiesta kühlerlüfter langsam, luefter läuft nicht mehr fiesta

Ford Fiesta Defekter Motorlüfter - Ähnliche Themen

  • Ford fiesta 1.6 2002

    Ford fiesta 1.6 2002: Hallo ich hab mir ein Auto gekauft ford fiesta 2002 1.6 bj 2002 und mir fehlt jetzt nun das Passwort. Wer kann mir weiterhelfen für jede Antwort...
  • Ford Fiesta

    Ford Fiesta: Bitte um Hilfe Ford Fiesta :RDS 4500 Serial ist MO27977 bitte um Code Danke.....
  • Radiocode für Ford Fiesta JD3

    Radiocode für Ford Fiesta JD3: Hallo, Ich habe ein Ford Fiesta JD3 Baujahr 2003, habe die Batterie gewechselt und brauche jetzt den Code. Kann jemand mir bitte Helfen...
  • Hallo, ford fiesta 2008 benziner nach den Bateri weksel ,springt nicht mehr an

    Hallo, ford fiesta 2008 benziner nach den Bateri weksel ,springt nicht mehr an: Ford Fiesta nach den bateri weksel springt nicht mehr an
  • Defekte / abgenutzte Kupplung Ford Fiesta JBS

    Defekte / abgenutzte Kupplung Ford Fiesta JBS: Hallo zusammen, Ich fahre seit fast 10 Jahren meinen FoFi JBS und bin auch sehr zufrieden mit. In letzter Zeit bemerke ich beim Gangwechsel und...
  • Ähnliche Themen

    • Ford fiesta 1.6 2002

      Ford fiesta 1.6 2002: Hallo ich hab mir ein Auto gekauft ford fiesta 2002 1.6 bj 2002 und mir fehlt jetzt nun das Passwort. Wer kann mir weiterhelfen für jede Antwort...
    • Ford Fiesta

      Ford Fiesta: Bitte um Hilfe Ford Fiesta :RDS 4500 Serial ist MO27977 bitte um Code Danke.....
    • Radiocode für Ford Fiesta JD3

      Radiocode für Ford Fiesta JD3: Hallo, Ich habe ein Ford Fiesta JD3 Baujahr 2003, habe die Batterie gewechselt und brauche jetzt den Code. Kann jemand mir bitte Helfen...
    • Hallo, ford fiesta 2008 benziner nach den Bateri weksel ,springt nicht mehr an

      Hallo, ford fiesta 2008 benziner nach den Bateri weksel ,springt nicht mehr an: Ford Fiesta nach den bateri weksel springt nicht mehr an
    • Defekte / abgenutzte Kupplung Ford Fiesta JBS

      Defekte / abgenutzte Kupplung Ford Fiesta JBS: Hallo zusammen, Ich fahre seit fast 10 Jahren meinen FoFi JBS und bin auch sehr zufrieden mit. In letzter Zeit bemerke ich beim Gangwechsel und...
    Top