FIAT UNO 1,0, G-Kat, Fahrfehler

Diskutiere FIAT UNO 1,0, G-Kat, Fahrfehler im Fiat Uno Forum im Bereich Fiat; Hallo Leute, ich habe ein Problem, was ich und die Werkstatt nicht lokaliesieren können. Wenn rd kalt ist springt er normal an. Bei langen...

wolfii

Threadstarter
Dabei seit
25.04.2004
Beiträge
2
Hallo Leute,

ich habe ein Problem, was ich und die Werkstatt nicht lokaliesieren können.

Wenn rd kalt ist springt er normal an. Bei langen Fahrten ohne stopps fährt er normal . Habe ich mehere Haltepunkte, wo ich den Motor abstellen muss, springt er nicht mehr an. Wartezeiten bis zu einer halben Stunde sind die Regel. Versuche das Auto anzuschieben, zu überbrücken und weitere normale Startversuche sind in der Zeit vergeblich.

Hat er sich dann "ausgeruht" springt er normal an und fährt. Bei Kurzfahrten ( der motor wird nicht warm ) ist das Problem nicht.

Nun meine Frage: Wer hat auch schon mal dieses Problem gehabt und was habt ihr dann getan? Vielleicht könnt ihr mir helfen.

Ich fahre jetzt 27 Jahre Auto und habe dies noch nicht gehabt.

Vielen dank im voraus.

wolfii
 

fiatuno75

Dabei seit
21.03.2005
Beiträge
260
Ort
9581 Ledenitzen
Was für ein Baujahr ist denn dein Uno? Wie viel km hat er denn schon drauf?

Wahrscheinlich ist die Benzinpumpe defekt. Ich hatte nämlich einen Uno und der hatte das selbe Problem. Wenn er kalt war ist er normal gelaufen und wenn er warm war und ich ihn abstellte ist er nicht mehr angesprungen. Im kalten Zustand ist er dann ohne Probleme wieder angesprungen.

MFG, Fiat Uno 75 :)
 

Acki

Dabei seit
18.10.2004
Beiträge
425
Ort
Heilbronn/Lausitz
Da er G-KAT hat wird es sich um einen MK2 handeln.
Benzinpumpe Defekt bezweifel ich. Ich tippe eher auf das Steuergerät besser gesagt auf den Stecker von diesem. Der ist oft sehr oxidiert und dann fehlen Kontakte :)
 
Thema:

FIAT UNO 1,0, G-Kat, Fahrfehler

Oben