Fahrzeug „bremst“ beim Raufschalten und dreht hoch

Diskutiere Fahrzeug „bremst“ beim Raufschalten und dreht hoch im Audi A3, S3 & RS3 Forum im Bereich Audi; Servus Zusammen! Meine Tochter fährt seit Kurzem einen Audi A3, 2.0 FSI, 150 PS, Schalter, BJ 2004, 245.000km. Folgendes Problem: Beim...
C

Cyria

Threadstarter
Dabei seit
17.12.2021
Beiträge
2
Punkte Reaktionen
0
Servus Zusammen!

Meine Tochter fährt seit Kurzem einen Audi A3, 2.0 FSI, 150 PS, Schalter, BJ 2004, 245.000km.
Folgendes Problem: Beim Raufschalten vom 2. in den 3. Gang „bremst“ das Fahrzeug ab (gefühlt wie kurz blockiert), dreht dann hoch und der Vortrieb ist weg.
Wenn man dann schnell wieder auskuppelt und nochmals schaltet ist alles wieder normal.
Manchmal geht der 3. Gang allerdings etwas hakelig rein, man muss nochmals kuppeln.
Das alles tritt frank und frei auf, egal wann.
Manchmal gar nicht, dann 3-4x hintereinander.
Egal ob kalter oder warmer Motor.

Meine Vermutungen: Kupplung (die rutscht aber nicht durch), im VCDS wird Nox und Klopf angezeigt, die gelbe Motorlampe leuchtet, Ausrücklager.
 
ruderbernd

ruderbernd

Dabei seit
25.05.2005
Beiträge
4.058
Punkte Reaktionen
160
Ort
Am grossen Wasser
Die gelben Lampen und FC müssten auch mal beseitigt werden, haben aber nichts mit dem anderen Problem zu tun.
Hier würde ich mal das Augenmerk aufs Getriebe legen. Lass mal das Öl ab und schau nach ob da Späne drin sind. Vielleicht ist das Getriebe gerade dabei sich zu zerlegen. Kommen eventuell auch ungewöhnliche Geräusche aus dem Getriebe?
 
C

Cyria

Threadstarter
Dabei seit
17.12.2021
Beiträge
2
Punkte Reaktionen
0
Geräusche kommen nicht vor. Wir sind gestern 400km mit dem Audi gefahren. Zuhause angekommen hat mein Mann eine Kurve im 2. Gang leicht untertourig genommen, wollte in den 3. Gang schalten und da war es wieder: Plötzliches Blockieren, einmal nicken 😆, wieder auskuppeln, einkuppeln, alles normal.
Ich vermute, dass entweder die Syncronisation hakt, die Schaltkulisse nicht stimmt, oder auf der Zahnradreihe ein Defekt ist. Den wenn man dann beim Schalten zufällig erwischt, eben dann das beschriebene Phänomen auftritt.
Wir haben und jetzt entschlossen das Getriebe und die Kupplung zu tauschen.
 
Thema:

Fahrzeug „bremst“ beim Raufschalten und dreht hoch

Oben