Escort springt manchmal nicht an

Diskutiere Escort springt manchmal nicht an im Ford Escort / Ford Orion Forum im Bereich Ford; Hoffe hier vllt eine Antwort zu finden bevor ich mir irgendwelche Teile neu zulege die ich womöglich garnich brauche. Das Problem is das mein Auto...

Borste

Threadstarter
Dabei seit
09.01.2007
Beiträge
230
Ort
Peine
Hoffe hier vllt eine Antwort zu finden bevor ich mir irgendwelche Teile neu zulege die ich womöglich garnich brauche. Das Problem is das mein Auto manchmal nicht mehr anpspringt, manchmal geht es nach kurzer Zeit wieder oder es dauert mehrere Stunden bis es wieder geht. Heute hatte ich das Problem auch wieder, ist aber angesprungen nachdem ich längere Zeit versucht hab den Wagen zu starten, also immer wieder Zündung an, Zündung aus usw. Der Typ vom ADAC meinte könnte Anlasser, Zündschloss oder irgendwas mit der Elektronik sein, was genau konnte er mir aber nicht sagen da mein Wagen kurz danach wieder angesprungen ist. Hoffe hier kann mir wer etwas weiter helfen.

MK7 Bj96
 
Zuletzt bearbeitet:

Silverman20

Dabei seit
21.03.2006
Beiträge
1.566
Ort
61381 Friedrichsdorf
hmm könnte allerdings auch dein ZÜNDANLASSSCHALTER sein, hinter dem schloß was direkt auf deinen SIcherungblock geht........


anlasser hmmm dreht er denn IMMER??? oder nur ab und zu laut deiner beschreibung?
wenn der immer dreht, dann könntest es nen elektroproblem sein, so wie ich es schon gesagt hatte der Zündanlassschalter....
 

Borste

Threadstarter
Dabei seit
09.01.2007
Beiträge
230
Ort
Peine
Wenn ich versuche anzumachen macht der Wagen garkeine Geräusche. Freitag hab ich auch ma versucht zu starten während ich bisschen gegen Anlasser geschlagen hab mit ner Stange hat aber nich geklappt, der vom ADAC hats auch versucht ohne Erfolg.
 

Silverman20

Dabei seit
21.03.2006
Beiträge
1.566
Ort
61381 Friedrichsdorf
hmm morgen,

hört sich aber verdächtig an nach dem magnetschalter im anlasser
 

NOe

Dabei seit
23.03.2007
Beiträge
141
Ort
61350 Bad Homburg
Moin,

also wenn garnix kommt, und es manchmal geht, würde ich auf nen Wackelkontakt schliessen.
Mach mal die ganzen Verkleidung rings ums Lenkrad lose und und schau die Kabel nach.
Mess bei der Gelegenheit gleich die Kabel mit nem Multimeter durch( kommt Spannung, wird sie durchgeschaltet, tritt an einer Stelle ein Spannugsverlust auf).
Verfolge die Kabel so weit wie möglich und miss an allen Stellen nach wos geht.
Eigentlich sollte das Kabel vom Schalter an ein Relais gehen, oder irre ich mich da jetzt?
Wenn dem so ist, schaltet das Relais?
Die meisten Probleme sind auf dahinoxidierende Kontakte und lose Stecker zurückzuführen.

Wie schaut es eigentlich aus, hast du ne Wegfahrsperre???

Schau einfach mal und gib uns ne Rückmeldung.

LG NiCo
 

Borste

Threadstarter
Dabei seit
09.01.2007
Beiträge
230
Ort
Peine
Wegfahrsperre ka ob ich sowas hab :D Wenn ich die Verkleidung abnehme, auch die über den Armaturen ist ? Ansonsten kann ich doch glaub ich nur die abschrauben die unterm Lenkrad is, sonst müsste ich ja das komplette Armaturenbrett rausnehmen.

Wegen dem Magnetschalter, kann ich da irgendwie selber nachgucken ob der richtig sitzt oder geht das nich ? Hab auch noch meinen alten Anlasser inner Garage rumliegen da könnt ich ja ma gucken. Hat mein Meister auch vermutet das er der Magnetschalter is er meinte dann ma im 2ten Gang anschieben, auf Zündung lassen und Kupplung langsam kommen lassen. Hab ich gestern dann mal probiert aber hat nich geklappt.
 

NOe

Dabei seit
23.03.2007
Beiträge
141
Ort
61350 Bad Homburg
Moin,

Die Obere geht auch ab, ist mit 2 Torxschrauben befestigt.
Ja ich weiss was du meinst, mit nen schraubendreher kommt man da nicht dran.
Hab meine Abdeckung mit nem Torxbit und ner Ratsche wieder angeschraubt( schraben waren lose und das ganze Teil hat geklappert)

Lg NiCO
 
Thema:

Escort springt manchmal nicht an

Escort springt manchmal nicht an - Ähnliche Themen

Motorcheck leuchtet.. Hyundai Fachpersonal überfordert: Fahre seit 9 Jahren einen 2,7ltr. Trajet Bj.12.04,130.000 km. bis jetzt mit voller Begeisterung. Wende mich an Euch ob Ihr so einen Fall auch...
VW Polo 6N springt nicht immer an: Hallo und guten Abend allen Hilfesuchenden und Helfer. Ich habe einen Polo Dreizylinder 75 Ps mit folgendem Problem. Er springt unwillkürlich...
Punto springt nach Funkfernbedienungs einbau nicht mehr an: Hallo, ich habe folgendes Problem, ich habe heute eine Nachrüstfunkfernbedienung der Marke Jom Modell 7105 verbaut. Die Fernbedienung...
Mercedes Sl 300 24 v Probleme bein Fahren: Hallo zusammen, wir fahren einen Mercedes SL 300 24v, Baujahr 2/92. Das Problem besteht darin, das wenn der Wagen warmgelaufen ist, mitten im...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...

Sucheingaben

ford escort springt manchmal nicht an

,

ford escort 16v springt nicht an

,

mein ford escort bj 96 springt manchmal schlecht an

,
escort 1 4 sicherheitsschalter
, anlasser ford escort geht manchmal nicht, zündanlassschalter ford escort, ford escort springt schlecht an und geht, seat cordoba wegfahrsperre defekt anschieben, escort geht zeitweise aus
Oben