Elektronikprobleme 1,9dci

Diskutiere Elektronikprobleme 1,9dci im Renault Laguna & Laguna2 Forum im Bereich Renault; Hallo! Erst mal ein allgemeines HALLO an alle - bin zwar nicht neu hier, aber erstmalig mit meinem LagunaII! Habe schon lange Zeit mit lesen...
hoernchen_m

hoernchen_m

Threadstarter
Dabei seit
10.01.2005
Beiträge
32
Hallo!

Erst mal ein allgemeines HALLO an alle - bin zwar nicht neu hier, aber erstmalig mit meinem LagunaII!
Habe schon lange Zeit mit lesen verbracht, aber nirgends mein Problem gefunden. Falls ich doch einen Beitrag übersehen habe, dann entschuldigt dies bitte und gebt mit bitte den Link dazu - Danke.

Habe mir vor ca 2 Monaten einen LagunaII Grandtour ( Dynamique Ausstattung und mit dem 1,9l dci Motor) gebraucht gekauft (Bj. 2001)! Hatte zuvor auch einen Laguna Grandtour (aber nen 2.2D Bj 1995) - der ist so brav gelaufen, dass ich wieder zu einem Laguna gegriffen habe! Doch leider muss ich nun vermehrt in Foren lesen, dass diese Baureihe dauernd irgendwelche Probleme hat!

Und nun ist es so weit - das 2. Problem, seit ich ihn habe:

1.PROBLEM: Ich musste lange auf dem Startknopf bleiben (bis er anspringt) und das Innenlicht geht nicht mehr ab, wenn der Motor läuft und dann jemand die Türe öffnet (egal welche). Dann muss man abstellen und neu starten - Innenlicht geht wieder aus!
Das Problem war in der Werkstatt schon bekannt: KARTENLESEGERÄT DEFEKT! - Getauscht (EUR 240.-) - alles o.k. (Gott sei Dank Gewährleistung).

Doch nun das 2.PROBLEM - und ich hoffe ihr könnt mir helfen:
Manchmal währen der Fahrt und manchmal gleich nach ca 10sek. nach Zündung einschalten leuchtet die Kontrolllampe für Vorglühen/Elektronik dauernd auf! Kann aber ganz normal fahren (mir kommt nur der Verbrauch etwas hoch vor- habe gedacht, dass er weniger braucht, hab aber halt noch keine Erfahrungswerte). Wen ich "Glück" habe, dann leuchtet es doch nicht auf, dann kommt es aber vermehrt dazu, dass er ganz plötzlich kein Gas mehr annimmt (wie wenn er absaufen würde). Plötzlich nimmt er das Gas wieder und reißt voll durch!

Kennt jemand das Problem? Kann mir jemand helfen?

Gleichzeitig habe ich seit heute zusätzlich das Problem, dass die Reifendruckkontrolle alle 4 Reifen gleichzeitig blinken lässt, die Reifendruckwarnlampe blinkt ebenfalls und SERV leuchtet dauernd! Nach ca 5min sind alle Warnleuchten wieder erloschen?!?

Kann das alles mit der momentanen Temperatur von -5° und der Nässe (Schnee) zu tun haben?

Vielen Dank für eure Beiträge im Voraus!
lg
hoernchen

P.S.: Foto ist noch von meinem ALTEN Laguna!
 
hoernchen_m

hoernchen_m

Threadstarter
Dabei seit
10.01.2005
Beiträge
32
Hallo!
Nachdem anscheinend niemand ein ähnliches Problem hatte (oder es niemanden interessiert) schreibe ich euch hier meine heutigen Infos aus der Werkstatt (war heute dort):

Reifendruckkontrolle: Laut Test-PC alle Ventile sauber erkannt - trotzdem neu eingelesen (gleiche Codes wie vorher) - Fehler weg!
Fragt sich nur, wie lange?

Fehler mit Elektronikdefekt: Der Test-PC zeigt an, dass der Luftmengensensor und irgendein Ventil defekt sind - beide Teile abgesteckt - anderer Fehler - beide wieder angesteckt - Fehler weg!?!

Hab im Moment nichts machen lassen (beide Teile inkl. AZ EUR 370.-), da ich schön langsam glaube, dass es eventuell an den Steckern liegt (Feuchtigkeit oder schlechter Kontakt). Da es im Moment aber -7° hat (und ich keine Garage) werde ich die Aktion auf etwas später verschieben (wenn er jetzt so lange läuft!).

EGR eher nicht, da der Stecker berits abgesteckt ist (in der Werkstätte herscht die Meinung, dass es ohne Abgasrückführung weniger Probleme gibt!).

Also bis dann! Werde weiter berichten (vielleicht hilfts irgendwann mal wem)!
Gruß
hoernchen_m
 
hoernchen_m

hoernchen_m

Threadstarter
Dabei seit
10.01.2005
Beiträge
32
So, jetzt probier ichs nochmal - vielleicht erbarmt sich wer und schreibt mir zurück - ist ja schließlich bald Weihnachten!

Elektroniklampe hat seit letzten Besuch in WS noch 1x aufgeleuchtet - seither ruhe (klopf,klopf,klopf)!
Seit gestern habe ich aber wieder das Problem mit der RDK! Gleich bei Zündung an: SERV leuchtet, Druckkontrolle blinkt und alle 4 Reifen blinken. Nach ca 1-2 Minuten plötzlich alle Lichter weg und alles wieder o.k.?

Hat jemand einen Tip?
Reifendruck nachgesehen - o.k. (bei allen 4ren)!

Gruß
Martin
 
hoernchen_m

hoernchen_m

Threadstarter
Dabei seit
10.01.2005
Beiträge
32
Hallo wieder einmal!

Das wird anscheinend ein Monolog von mir - will sich keiner beteiligen, oder ist das Thema so uninteressant?

Nachdem es so kalt ist, hab ich noch nicht viel unternommen, aber viel beobachtet - hier die Ergebnisse:

Motorkontrolle leuchtet eigentlich nur dann auf, wenn ich einen Zeit gefahren bin, den Wagen dann abstelle und kurz danach (so ca. 5-30min) danach wieder starte. Steht der Wagen länger, dann leuchtet die Kontrolle nicht auf!

RDK: immer wenn Zündung an ... alle 4 Reifen blinken! Die Zeit ist nun egal (egal wie lange ich am Stand warte - Problem bleibt), aber wenn ich wegfahre, so hören alle 4 Reifen so nach ca 500m alle gleichzeitig auf zu blinken!

Seit gestern kommt nun Problem dazu, dass bei Beifahrertüre der Türkontaktschalter nicht mehr reagiert - das Problem ist aber in anderen Beiträgen zur genüge durchdiskutiert - werde mich mal einlesen!

Gruß
hoernchen_m
 
D

~dustinus~206~2.0~16V~

Dabei seit
13.02.2005
Beiträge
561
Ort
Mönchengladbach
zu der rdk. hast du mal über dem empfänger nachgedacht???

der ist unter dem fzg ca unterm fahrersitz. stecker mal abmachen und nachgucken.

zu den anderen sachen. ich würd mal die glühkerzen prüfen, kann sein, dass während der selbsdiagnose da fehler festgestllt werden und der die dann mittendrinn sagt....

mfg dustin
 
hoernchen_m

hoernchen_m

Threadstarter
Dabei seit
10.01.2005
Beiträge
32
Danke erst einmal für deine Antwort - ich dachte schon mich will keiner ;(

Empfänger hab ich mir auch schon gedacht, da es aber im Moment sehr kalt ist bei uns und ich leider keine Garage habe, habe ich das Problem auf wärmere Zeiten verschoben, denn nach den paar 100m geht ja dann die Anzeige wieder (man gewöhnt sich dran).

Glühkerzen könnte ich mal probieren. Habe viele Rechnungen vom Vorbesitzer und der letzte Tausch ist fast 3 Jahre her. Kann man Glühkerzen selbst tauschen? Hab ehrlich gesagt noch gar nicht nachgesehen, wie gut man da dazukommt! Hab das Auto erst Ende November gekauft (da hats bereits geschneit) und dann wars ziemlich kalt. Muss mich erst vertraut machen mit dem Neuen!

Danke nochmals für die Tipps!

hoernchen_m
 
D

~dustinus~206~2.0~16V~

Dabei seit
13.02.2005
Beiträge
561
Ort
Mönchengladbach
man kann sie selber wechsel, kommste auch ähnlcih gut dran wie an zündkerzen.

nur man regeln beachten. schon mal einen tag vorher mit röstlöser einsrühen und vor dem wechsel motor richtig heiß laufen lassen, dann sollten sie ohne probs rausgehen.

aber erstmal prüfen welche kaputt sind.

hast du ne prüflampe oder ein multimeter???

mfg dustin
 
hoernchen_m

hoernchen_m

Threadstarter
Dabei seit
10.01.2005
Beiträge
32
Hallo!

Prüflampe nein, Multimeter ja! Aber ist es denn sicher, dass es die Glühkerzen sind? Wagen springt auch bei -9°C einwandfrei an (und braucht auch nur halb so lange zum Vorglühen wie mein alter 2.2D). Naja, Elektronikfehler können sich ja von irgendwo her einschleichen. Welchen Wert sollte eine gute Glühkerze haben?

Gruß
hoernchen_m
 
D

~dustinus~206~2.0~16V~

Dabei seit
13.02.2005
Beiträge
561
Ort
Mönchengladbach
werte egal, hautsache sie haben duchgang nach masse.

multimeter auf duchgang stellen
stecker der glühkerzen abziehen ( Wasserpunpenzange)
ein kabel des messgerätes auf masse halten (motorhalterschraube)
das andere kabel jeweils auf die kerze O B E N drauf halten, durchgang ok, kein durchgang defekt!!!

mach das erstmal dann gucken wir weiter.

mfg dustin
 
T

teddy68

Guest
Hallo.

Zu den Fehlern kann ich nichts sagen. Aber mal ne Frage. Der Wagen ist bei ein Händler gekauft. Mal über Garantie nachgedacht. Mängelrüge, und auf abhilfe drängen. Wenn nichts mehr geht versuch den wieder abzugeben. Lasse dich dafür aber mal ein wenig rechtlich schlau machen.
Fals es einen wundert warum ich dieses schreibe. Ganz einfach habe auch Prob mit einem Renaulthändler. Der hat eine Reparatur ausgefürt ohne erfolg. Habe zuerst auch zu viel Verständniss gehabt. Heute muß ich meine Rechte einklagen, weil er einfach nicht reagiert. Der Hammer war, das er sagte das er gleich erscheint und dann zur Mittagspause verschwand.


Gruß

Holger
 
T

teddy68

Guest
na ganz einfach.

wenn man zu vie verstänsdniss zeigt wird man übers ohr gehauen.

gruß
 
hoernchen_m

hoernchen_m

Threadstarter
Dabei seit
10.01.2005
Beiträge
32
Das mit dem Händler ist grundsätzlich eine gute Idee, doch hab ich beim Unterschreiben des Kaufvertrages einen gravierenden Fehler gemacht! Ich habe Unterschrieben, dass ich nicht "Gebrauchtwagengarantie", sondern "Gewährleistung für Gebrauchtwagen" laut gesetzlichen Bestimmungen (österreichisches Recht) habe! Kennt sich wer im österreichischen Recht aus?

Zusätzlich ist der Händler ein Fiat Händler und kein Renault Händler. Dann kommt noch dazu, dass dieser 3,5 Std (und rund 300km) von mir entfernt liegt (sprich 1 Tag Urlaub und 600km für Hin- u. Retour) - da ist es dann schon oft günstiger (besonders bei den Spritpreisen) gleich hier in der Gegend die Rep. machen zu lassen (oder eben den Fehler selbst zu finden!).

Natürlich hast du recht, dass da auch ein wenig "Gemütlichkeit" dazukommt und man nicht immer gleich streiten will! Beim 1. Fehler (Kartenleser def.) hat der Händler alles bezahlt, doch nun sagt er, dass dieser Fehler bei der Übergabe nachweislich nicht vorhanden war - und nun käme es zum Streit! Erst mal sehen, was wirklich def. ist!

Gruß
hoernchen_m
 
lars75

lars75

Dabei seit
01.03.2006
Beiträge
51
Hallo!
Hast du den Reifendruck schon mal erhöht. Vielleicht liegt er nur zu niedrig durch die Temperaturen im Moment. Du schreibst ja, das es nach einer kurzen Strecke weg ist. Die Toleranz kann man mit einem Tester einstellen. Meiner hat bei hohen Geschwindigkeiten nauch immer gemeckert. Wenn du die RDK nicht brauchst kann man die auch mit Tester ausschalten, mache ich im Winter auch immer, weil ich da keine Sensorn drinne habe und mich der Bordcomputer nervt.
 
hoernchen_m

hoernchen_m

Threadstarter
Dabei seit
10.01.2005
Beiträge
32
Hallo Lars!

Mit "Tester" meinst du wohl, dass ich in die Werkstatt fahren muss (Diagnosecomputer)?
Oder hast du einen Tester erstanden, den man an seinen Laptop anschließen kann?

Gruß
Martin
 
D

~dustinus~206~2.0~16V~

Dabei seit
13.02.2005
Beiträge
561
Ort
Mönchengladbach
er meint den tester der werkstatt. zu haus am computer kann man die renault software garnicht installieren, da sie nur auf bestimmte ip adressen des computers gemacht sind und die stehen nun mal in den werkstätten.

mfg dustin
 
hoernchen_m

hoernchen_m

Threadstarter
Dabei seit
10.01.2005
Beiträge
32
Hallo!

Ich hab schon einiges über Tester gelesen, die man sich kaufen kann und dann am Laptop anschließt! IP-Adresse zu ändern ist doch kein Problem. Selbst Mac-Adressen lassen sich emulieren (Hardwarekennung von Netzwerkkarten). Hab nur gelesen, dass einige sogenannte "Tester" nur die Fehler auslesen können, man aber nichts resetieren kann. Teurere Tester (ca EUR 600.- aufwärts) sollen aber alles können.
Drum hab ich so gefragt, weil mit PC selbst kenn ich mich einigermaßen aus - wollte nur wissen, ob er sich einen Tester zugelegt hat, der funktioniert?

Gruß
hoernchen
 
lars75

lars75

Dabei seit
01.03.2006
Beiträge
51
Hallo!
Ich meinte einen Boschtester. Das mit dem Laptop kannst du gleich vergessen. Funktionsfähige Software ist viel zu teuer(da reichen deine 600 Euro lange nicht). Da wirst du wohl mal in die Werkstatt müssen. Muß ja nicht unbedingt eine Renaultwerkstatt sein. Aus welcher Ecke in Deutschland bist du?
 
hoernchen_m

hoernchen_m

Threadstarter
Dabei seit
10.01.2005
Beiträge
32
Hallo!

Sehr weit südlich (oder südöstlich), nämlich aus Österreich (Burgenland). Hab nur schon einiges darüber gelesen, dass sich Leute solche Tester gekauft haben. Zum AUslesen sollen sie ganz gut funktionieren, nur zum Löschen der Fehler muss man nach wie vor in die Werkstätte! Software dafür gibts gratis im Netz.

Gruß
Martin
 
lars75

lars75

Dabei seit
01.03.2006
Beiträge
51
Habe selber auch solche Software. Die ersetzt aber niemals einen Werkstattester. Du kannst oftmals sowieso bloß Motorsteuerung auslesen. Fehler kannst du auch damit löschen. Aber eine Variantencodierung wie in deinemFall eventuell nötig wäre kannst du mit freizugänglicher Software vergessen. Wenn du dir privat sowas zulegst, rechne mal aus, wie oft du für das Geld in die Wekstatt fahren könntest!
 
Thema:

Elektronikprobleme 1,9dci

Sucheingaben

glühkerzen wechseln laguna 2

,

glühkerzen wechseln renault laguna

,

laguna 2 innenbeleuchtung geht nicht aus

,
renault laguna 1.9 dci springt nicht an
, renault laguna 2 elektronikprobleme, renault laguna 2 1.9 dci springt nicht an, esp leuchtet megane bj 2002, renault laguna elektronikprobleme, renault laguna 1 9 dci elektronik problem , Renault alles spielt verrückt springt nicht an, renault laguna elektronikleuchte, laguna 1.9 dci springt an geht wieder aus, kosten glühkerzen wechsel renault laguna 2, renault laguna 2 startknopf halten, laguna 2 esp und servo leuchtet, gas sensor renault blinkt laguna, renault laguna serv und esp leuchtet, renault laguna 2 grandtour motor geht aus während der fahrt, Renault laguna 2 servo und esp leuchten, esp leuchte geht nicht mehr aus bei renault laguna, renault laguna glühkerzen wechseln, 1.9 dci geht aus, kontrollleuchten renault laguna 2, laguna2 1 9 dci springt an und geht direkt wieder aus, renault laguna startknopf leuchtet nicht

Elektronikprobleme 1,9dci - Ähnliche Themen

  • Vectra C mit massiven Elektronikproblemen! Hilfe!

    Vectra C mit massiven Elektronikproblemen! Hilfe!: Hallo! Ich brauch unbedingt Eure Hilfe... Ich hab einen Opel Vectra C, 1,8 16V, Bj: 2002 und seit einigen Wochen spinnt die Elektronik bei...
  • Ford Scorpio 2,9L V6 BJ94 - Elektronikprobleme: Airbag leuchte blinkt im takt

    Ford Scorpio 2,9L V6 BJ94 - Elektronikprobleme: Airbag leuchte blinkt im takt: Hallo, ich habe mir am letzten Donnerstag einen 2,9L V6 Scorpio Baujahr 94 zugelegt. Der Wagen hat so seine Elektronikproblemchen, die ich...
  • Elektronikprobleme nach Waschstraße

    Elektronikprobleme nach Waschstraße: Letztes Wochenende war ich mit meinen 2.2L Diesel Vel Satis in der Waschstraße. Seit ich in einigen Berichten gelesen habe, achte ich immer auf...
  • Und noch mehr Elektronikprobleme

    Und noch mehr Elektronikprobleme: Hallo, ich hab das Forum zwar durchforstet und auch Leidensgenossen bzgl. Elektronik gefunden, doch leider waren es nicht die Probleme, welche...
  • Elektronikprobleme?

    Elektronikprobleme?: Hallo, Habe vollgendes Problem: Wenn das Auto nicht läuft und der Zündschlussel an ist funktioniert das Abblendlicht und die Blinker normal. Wenn...
  • Ähnliche Themen

    • Vectra C mit massiven Elektronikproblemen! Hilfe!

      Vectra C mit massiven Elektronikproblemen! Hilfe!: Hallo! Ich brauch unbedingt Eure Hilfe... Ich hab einen Opel Vectra C, 1,8 16V, Bj: 2002 und seit einigen Wochen spinnt die Elektronik bei...
    • Ford Scorpio 2,9L V6 BJ94 - Elektronikprobleme: Airbag leuchte blinkt im takt

      Ford Scorpio 2,9L V6 BJ94 - Elektronikprobleme: Airbag leuchte blinkt im takt: Hallo, ich habe mir am letzten Donnerstag einen 2,9L V6 Scorpio Baujahr 94 zugelegt. Der Wagen hat so seine Elektronikproblemchen, die ich...
    • Elektronikprobleme nach Waschstraße

      Elektronikprobleme nach Waschstraße: Letztes Wochenende war ich mit meinen 2.2L Diesel Vel Satis in der Waschstraße. Seit ich in einigen Berichten gelesen habe, achte ich immer auf...
    • Und noch mehr Elektronikprobleme

      Und noch mehr Elektronikprobleme: Hallo, ich hab das Forum zwar durchforstet und auch Leidensgenossen bzgl. Elektronik gefunden, doch leider waren es nicht die Probleme, welche...
    • Elektronikprobleme?

      Elektronikprobleme?: Hallo, Habe vollgendes Problem: Wenn das Auto nicht läuft und der Zündschlussel an ist funktioniert das Abblendlicht und die Blinker normal. Wenn...
    Top