Elektronik, Steuergerät oder doch nur ein Sensor?

Diskutiere Elektronik, Steuergerät oder doch nur ein Sensor? im Renault Laguna & Laguna2 Forum im Bereich Renault; Hallo, seit Sonntag zeigt mein Laguna, das etwas mit der Wassertemperatur nicht in Ordnung ist. Es sagt, dass die Temp. hoch ist. Die Anzeige...
adri

adri

Threadstarter
Dabei seit
09.07.2005
Beiträge
18
Hallo,
seit Sonntag zeigt mein Laguna, das etwas mit der Wassertemperatur nicht in Ordnung ist. Es sagt, dass die Temp. hoch ist. Die Anzeige aber ist normal mittig positioniert. Könnte der Sensor (grüne Stecker unter dem Thermostat) sein? Ach, übrigens dieser Fehler taucht in der FS nicht auf. Die Stopp-Leuchte ist von anfangs an aktiv und so bleibt sie bis der Motor ausgeschaltet wird. Hat jemanden eine Idee was das sein kann?
Zweites Problem:
LMM wie hier beschrieben "http://www.autoextrem.de/showthread,t-184597.htm", wurde ersetzt. Der FS meldete ein Problem mit dem Lufttemperatursensor. Da, das nur Renault hat, habe ich das Auto am Montag hingebracht. Mir wurde gesagt, dass dieser Sensor erst Dienstag ankommt und wird natürlich eingebaut. Heute wollte ich das Auto abholen. Fehler immer noch da, obwohl es repariert worden ist. Morgen wollen die Renault-Freunde noch mal nachschauen was im FS jetzt gespeichert ist. Bin gespannt. Man hat mir gesagt, wenn die Verbindungskabel kein Kurzschluss haben, dann ist das Steuergerät defekt. Könnte das sein? Wie hoch ist die Wahrscheinlichkeit, dass ein Steuergerät kaputt geht?
Ein drittes Problem:
Hydraulikpupe defekt. Ich habe erfahren (ATU), dass der Umtausch der Servopumpe nur durch Renault-Werkstatt erfolgen kann. Keine Andere Werkstatt macht das. Stimmt das?
Das alles innerhalb von 4 Tagen.

Mein Auto: Laguna 1,9dti, 227TKm, Kombi, Bj.1998,Verbrauch 6,2L/100Km (D) und Benelux 5,6L/100Km
 
Boguslaw

Boguslaw

Dabei seit
07.02.2005
Beiträge
650
Dein Laguna hat einfach zu viele KM runter!;) Aus Erfahrung weiss ich, dass man Diagnosen von Werkstätten grundsätzlich anzweifeln sollte.
Wie macht sich die Kaputte Servopumpe bemerkbar? Ich habe diese Pumpe schonmal umgbaut, allerdings war der Motor zu dem Zeitpunkt ausgebaut. Ich weiss noch, dass es bei einem Motor Probleme gab, meiner ist ja ein F9Q716 (EZ98), der andere war EZ 99+ und hiess "F9Qweiß ich nicht mehr" mit ebenfalls 72kw. Bei einem von beiden musste ich den Winkelschleifer einsetzten und beim anderen nicht, leider habe ich daran auch keine genaueren Erinnerungen mehr.
Zu der Temperaturgeschiechte, hast du irgendwelche Auffälligkeiten mit der Kühlflüssigkeit bemerkt, z.B. Kühlwasserverlust oder Öl im Kühlwasser?
Ist der Luftemperatursensor hinter dem linken Scheinwerfer? Die müssen doch bestimmt messen können ob es einen Kurzen gibt oder nicht, ob das Steuergerät davon hops geht weiss ich leider nicht.
 
adri

adri

Threadstarter
Dabei seit
09.07.2005
Beiträge
18
Hallo Boguslaw,
die Servopumpe bleibt beim vollen Anschlag stehen und den Keilriemen rutscht auf der Rolle.
Der Motorcode kann ich dir leider Heute nicht mitteilen. Mein Laguna ist immer noch in der Werkstatt. Sie werden Morgen den Wassertemperatursensor austauschen und wenn alles ok. ist werde ich das Auto endlich nach Hause bringen. Dann werde ich dir den Motorcode schreiben.
Die Temperatur der Kühlflüssigkeit blieb immer in normalen Bereich. Daher denke ich, dass es sich wirklich nur um einen Sensor handelt. Mal abwarten was der FS nach der Einbau sagt.
Mit dem Luftsensor hinter dem Scheinwerfer wurde ausgetauscht. Heute hatten sie keine Meldung im FS. Ich habe Heute den Meister beim Renault gebeten Morgen nach dem Sensoraustausch mit dem Auto mal eine längere Strecke zu fahren. Mal sehen ob der FS irgendwelche Anomalien speichert bzw. meldet.
By
 
adri

adri

Threadstarter
Dabei seit
09.07.2005
Beiträge
18
Hallo Boguslaw,
den Motorcode kann ich leider nicht finden. Vielleicht kannst du mir schreiben wo ich nachschauen soll.
An alle:
Ich habe Heute mein Laguna au der Werkstatt abgeholt. Ein Fehler gibt es noch im FS.
„ 9 Stromkreis Regulierung Frühzündung“ (Diesel-Motor) Die vom Renault konnten Heute nicht finden was das ist. Sie haben mir gesagt, dass sie nachschauen und sobald sie was finden melden sich bei mir.
Kann jemand was mit der Fehlermeldung anfangen?
 
Boguslaw

Boguslaw

Dabei seit
07.02.2005
Beiträge
650
Wo der Motorname steht kann ich dir so auch nicht mehr sagen, ich werde das mal prüfen.
Das die Servopumpe am Lenkanschlag am meisten arbeiten muss ist normal, vielleicht ist ja dein Flachriemen föllig oder nicht ausreichend gespannt?
Zu diese Frühzündungsmeldung kann ich dir nichts sagen. Eigentlich gibts beim Diesel nur Frühzündungen wenn eine Einspritzdüse nicht bis zum Öffnungsdruck durchhält, sondern schon früher den Kraftstoff einspritzt.
 
adri

adri

Threadstarter
Dabei seit
09.07.2005
Beiträge
18
Nach deiner Aussage und mein Verständnis über Technik müsste der Motor, wenn so ein Fehler hätte, sehr schlecht Laufen bzw. Qualmen, etc. Das ist aber nicht der Fall. Es ist alles in Ordnung. Nur, dass der Motor sobald die Serv Lampe angeht in SuperSave Modus geht.
 
Boguslaw

Boguslaw

Dabei seit
07.02.2005
Beiträge
650
Da hast du allerdings Recht. Vielleicht glaubt das Steuergerät das nur. Hast du mal versucht den Stecker an der Langen Einspritzdüse abzumachen und laufen zu lassen?
Ausser von diesem Teil wüsste ich nicht woher das Steuergerät solche Daten haben könnte. Mal ne etwas andere Frage, kannst du im 5. Gang mit 60 oder sogar 50 km/h ruhig fahren?
 
adri

adri

Threadstarter
Dabei seit
09.07.2005
Beiträge
18
Hallo Boguslaw,
ich habe das Auto einfach in der Garage gefahren. Am Freitag war schlimm genug. Das Auto geht mittlerweile 1 Min nach dem Start in den Save-Modus.
Ich habe am Freitag mit dem Meister beim Renault gesprochen. Seiner Meinung nach könnten folgende Teile defekt sein:
- Kraftstoffversorgung
- Magnetventil
- Injektionspumpe
Am Samstag hatte ich ein Interessantes Gespräch mit meinem Kumpel gehabt. Seiner Meinung nach ist alles o.K. mit dem Auto. Der Fehler sieht er nur in dem LMM. Ich hatte ihn zwar ersetzt, aber er meinte das Teil würde nicht 100% arbeiten, so dass der Computer mittlerweile nicht mehr weißt welche Fehlermeldung ausgeben sollte. Der LMM habe ich bei ebay (England) gekauft.
Ich versuche Heute beim Renault nachzufragen ob ich ein LMM bekommen kann, allerdings nur um eine Testfahrt zu machen.
Wenn das nichts bringt werde ich deine Idee mal ausprobieren, bzw. mich nach Ersatzteile umzuschauen.
 
adri

adri

Threadstarter
Dabei seit
09.07.2005
Beiträge
18
So, ich bin Heute beim Renault gewesen. Ich habe einen neuen LMM eingebaut. Problem war nicht behoben. Also ich gehe davon aus dass der gekauften LMM richtig arbeitet.
Ich bin Heute im 5 Gang mit 50 Km/h gefahren. Der Motor zieht noch, zwar nicht stark aber immer hin. Geschwindigkeit nahm zu. Es gab auch kein rütteln vom Motor. Er fuhr nur mit 1000 bis 1300 U/min.
Der Typ beim Renault sagte mir, dass er die anderen 3 Sachen testen würde. Das werde ich auch machen lassen. Das wird teuer.
Sollte jedoch jemanden eine Idee haben, bitte schreibe mir.
By
"Hast du mal versucht den Stecker an der Langen Einspritzdüse abzumachen und laufen zu lassen?"
Meinst du hier der rechten Stecker mit vergoldeten Lamelen?
 
Zuletzt bearbeitet:
adri

adri

Threadstarter
Dabei seit
09.07.2005
Beiträge
18
Da hast du allerdings Recht. Vielleicht glaubt das Steuergerät das nur. Hast du mal versucht den Stecker an der Langen Einspritzdüse abzumachen und laufen zu lassen?
Ausser von diesem Teil wüsste ich nicht woher das Steuergerät solche Daten haben könnte. Mal ne etwas andere Frage, kannst du im 5. Gang mit 60 oder sogar 50 km/h ruhig fahren?
So Boguslaw, ich habe das Kabel der zu der Einspritzdüse führt abgeklemmt. Der Computer hat sich nach ca. 10 sec gemeldet mit der gleiche Problembeschreibung wie vorher. Danach habe ihn wieder eingesteckt und der Fehler kam nachdem ich dreimal auf 2500U/min den Motor gedreht habe. Fehler Beschreibung war gleich: „Injektionssystem funktionsgestört“.
Was kann das sein?
 
Boguslaw

Boguslaw

Dabei seit
07.02.2005
Beiträge
650
Die müssen doch wissen, was ihr Steuergerät da ausgibt. Hast du mal ne andere Werkstatt gefragt?
 
adri

adri

Threadstarter
Dabei seit
09.07.2005
Beiträge
18
Ja, daran habe ich auch gedacht. Leider in Raum Koblenz sind alle Renault Werkstätte etwas "träge". In Andernach habe ich gehört, dass die was drauf haben. Ich werde mal dort ein Termin vereinbaren. Anderseits, habe ich überlegt einfach das Steuergerät auszubauen und zu einer Firma zu schicken die das überprüfen ggf. reparieren können. Am Freitag will ein Mechaniker vom Renault bei sich zuhause den Motor (Zeiten der Einspritzpumpe, Magnetventil und Kraftstoffzufuhr) unter die Lupe nehmen. Mal schauen was daraus wird. Ich werde mich auf jeden Fall melden.
 
adri

adri

Threadstarter
Dabei seit
09.07.2005
Beiträge
18
Also, ich war Heute bei einem anderen Renault Händler. Er hat den Fehlerspeicher ausgelesen. „9 Stromkreis Regulierung Frühzündung“
Seiner Meinung nach müsste die Hochdruckpumpe sein. Also entweder muss sie richtig eingestellt werden oder ist sie ganz defekt. Mal schauen ob ich ein Termin bei Renault bekomme und was das ganze kostet.
Der Motorcod befindet sich vorne in der untere Häkfte vom Motor auf das Blech. Bei meinem Auto ist der Motorcode F9Q 716.
 
Zuletzt bearbeitet:
Boguslaw

Boguslaw

Dabei seit
07.02.2005
Beiträge
650
Also mit nem 716er Motor fahre ich auch rum. Was mir noch einfeld, hast du irgendwelche unnatürlichen Vibrationen vom Motor bemerkt? Ist das Motorgeräusch lauter geworden oder poltert es beim abstellen des Motors? Es ist schonmal vorgekommen, dass die rechte Motoraufhängung vom Zylinderkopf abbricht und den Einspritzpumpenhalter gleich mitbricht, dann können sich die Steuerzeiten verstellen.
 
adri

adri

Threadstarter
Dabei seit
09.07.2005
Beiträge
18
Hallo, wie kann ich jetzt feststellen ob eine bzw. beide Aufhängungen gebrochen sind? Heute um 16 Uhr habe ich, ein Termin bei einem Mechaniker. Wenn du mir bitte bis dahin einen Antwort geben kannst, wäre sehr schön. Dann kann er Heute die Teile bestellen und übers Wochenende zuhause einbauen.
Zu deiner Frage: Ja, der Motor ist seit ca.4 Monaten lauter geworden. Allerdings beim ausschalten habe ich keine Anomalien bemerkt.

MfG
 
adri

adri

Threadstarter
Dabei seit
09.07.2005
Beiträge
18
So, ich glaube das Problem gefunden zu haben. Der Zylinderkopf ist gebrochen. Genau unter der Motoraufhängung. siehe Bild.
So, ich möchte das natürlich reparieren, auch wenn Renault mir Heute gesagt hat, dass es sich um ca. 1000€ Reparaturkosten handelt. Ich werde natürlich nicht bei Renault machen lassen, sonder werde ich mich umschauen. Hat jemanden Erfahrung mit so eine Reparatur?
Eine zweite Frage:
Kann sein, dass die Hydraulikpumpe, bzw. Klimakompressor deswegen nicht gut arbeitet? Weil der Keilriemen nicht mehr richtig gespannt ist?
Eine dritte Frage:
Wie kann ich jetzt überprüfen ob die Motoraufhängung und die Aufhängung der Einspritzpumpe nicht beschädigt sind?
Danke im Voraus
;(
Wie kann so was brechen? Könnte das mit dem Zahnriemenwechsel zu tun haben?
 

Anhänge

Zuletzt bearbeitet:
Boguslaw

Boguslaw

Dabei seit
07.02.2005
Beiträge
650
Es ist mir leider nicht früher eingefallen, aber ich hätte ja eh nix dran ändern können.
Also ich hatte das schon zwei mal. Die Reperatur ist garnicht so einfach, du brauchst schonmal ne neue Zylinderkopfdichtung und nen neuen Zahnriemen würde ich auch gleich drauf machen.
Also der Zylinderkopf muss ziemlich wahrscheinlich runter, bei war das jedes mal der Fall.
Der Zylinderkopf muss dann an der Stelle geschweisst werden, das hat bei mir ziemlich gut geklappt (er bicht nicht zweimal an der gleichen Stelle). Der Einspritzpumpenhalter (genauen Namen kenn ich nicht), das Große Teil an dem ach alle anderen Agregate befestigt sind ist wahrscheinlich auch an der obersten Öse gebrochen. Bei mir haben wir das mit einem aus Metall geschweisstem halter überbrückt oder ersetzt, die alte Öse musst auch weggeschliffen werden. Du kannst dir das Teil natürlich auch neu besorgen, aber der aufwand es zu wechsel ist recht hoch.
Ja, deine Pumpe und Klima und alles andere was über die Riemen angetrieben wird ist davon betroffen, weil die Riemenspannung nicht mehr gegeben ist.
Ich empfehle auch nicht mehr mit dem Auto zu fahren weil der Zahnriemen reissen könnte, was zum Motorschaden führt und sogar dazu führen kann, dass der Motor ausm Auto rausfällt.
Wenn du noch Fragen Hast nur zu. Es ist auf jeden Fall machbar, man muss nur etwas improvisieren. Den Motorhalter brauchst du nicht neu kaufen.
Alle Angaben natürlich ohne Gewähr;). Viel Glück!
 
adri

adri

Threadstarter
Dabei seit
09.07.2005
Beiträge
18
Danke für deine Antwort.
Ich habe heute auch beschlossen nicht mehr zu fahren. An der Stelle ist seht nass. Wasser tritt aus.
Ich habe mit einem Kumpel gesprochen (Automechaniker und Meister) und er tauscht das Teil aus. Was meinst du? Soll ich lieber einen Generalüberholten Zylinderkopf kaufen oder einen Nagelneuen? Preisunterschied ca. 350€
Der Zahnriemen habe ich vor einem Jahr austauschen lassen. Soll er wirklich noch mal neu gekauft werden?
Kennst du vielleicht die Renault-Nr. für die Halterung Einspritzpumpe? Bzw. kannst Du vielleicht ein Bild mit der Halterung mich senden?
Außer der Zylinderkopf, Dichtungen und Einspritzpumpehalterung was soll ich auf jedenfall mitaustauschen?
 
Zuletzt bearbeitet:
Thema:

Elektronik, Steuergerät oder doch nur ein Sensor?

Sucheingaben

renault laguna 2 steuergerät defekt

,

laguna 2 kühlmitteltemperatursensor tauschen

,

laguna steuergerät defekt

,
elektronik renault laguna
, laguna 2 Kühlmitteltemperatursensor defekt, steuergerät servolenkung renault modus, renault laguna 2 steuergerät wechseln, laguna 2 motor temperatursensor, steuergerät renault modus defekt, fühler für kühlflüssigkeit ausbauen laguna 2, kühlmitteltemperatur sensor defekt renault laguna, elektrische servolenkung renault modus ausbauen, renault modus servolenkung steuergerät defekt, motorsteuergerad defekt renault laguna 2, springt der renault laguna an wenn der kühlmittelsensor defekt ist, kühlmittelsensor defekt clio, luftmassenmesser fehlfunktion stromkreis laguna2, renault modus servolenkung defekt, renault modus servolenkung tauschen, renault laguna steuergerät kosten, renault laguna 1995 steuergerät defekt, kühlflüssigkeitssensor renault clio, servolenkung schwergängig laguna 3, renault modus steuergerät kosten, Defekt der Injektionspumpe Opel

Elektronik, Steuergerät oder doch nur ein Sensor? - Ähnliche Themen

  • Elektronische Parkscheibe: sind automatische Parkuhren erlaubt oder verboten?

    Elektronische Parkscheibe: sind automatische Parkuhren erlaubt oder verboten?: Es gibt immer noch zahlreiche Parkplätze, bei denen die maximale Parkzeit durch das Auslegen einer Parkscheibe kenntlich gemacht werden muss. Doch...
  • Toyota muss weltweit 645.000 Fahrzeuge aufgrund defekter Airbag-Elektronik zurückrufen

    Toyota muss weltweit 645.000 Fahrzeuge aufgrund defekter Airbag-Elektronik zurückrufen: Mit weltweit insgesamt rund 645.000 betreffenden Fahrzeugen, bei denen ein Defekt in der Elektronik verhindern kann, dass sich einige der...
  • ford Scorpio Elektronik..Probleme

    ford Scorpio Elektronik..Probleme: Hallo. suche hier Hilfe Bei meinem scorpio 2;3 Liter Bj.1997 habe ich folgendes Problem....nach 6 Stunden Standzeit ist die Baterie leer. Die...
  • probleme mit der elektronik

    probleme mit der elektronik: hallo ich habe ein problem an meinem fucus bj.2005 beim verschliesen per fernbedienug gingen alle türen zu aber beim öffnen blieb die fahrertür...
  • Elektronisches Steuergerät Accord Bj. 93

    Elektronisches Steuergerät Accord Bj. 93: Wer kann weiterhelfen? Wo genau ist beim Accord 2,0 Bj. 93 CC7 das elektronische Steuergerät ECU eingebaut? Ich muß die darauf befindlichen...
  • Ähnliche Themen

    Top