Elekto-problem

Diskutiere Elekto-problem im Opel Ascona / Manta Forum im Bereich Opel; Hallo. Ich habe ein elektronisches Problem bei meinem Ascona c cabrio. Wenn ich stark bremsen muss, bricht die Bordspannung zusammen. Der...
cabrio c

cabrio c

Threadstarter
Dabei seit
14.10.2006
Beiträge
5
Hallo.
Ich habe ein elektronisches Problem bei meinem Ascona c cabrio.
Wenn ich stark bremsen muss, bricht die Bordspannung zusammen. Der Alternator setzt dann aus. Es gehen manchmal sogar die Scheibenwischer an.
Alle 3-4 Wochen muss ich den Alternator wechseln, da er zerstört ist. Jetzt habe ich den 4. drin. Dieser wurde von einem Fahrzeugelektiker eingebaut. Sie haben auch alle Massenkabel von Batterie, Motor und Alternator ersetzt. Aber das Problem ist noch nicht behoben.
Weiss jemand von euch, was das sein könnte? Oder kennt jemand sogar dieses Problem?
 
deltatuning

deltatuning

lancia mod:-) + KFZ-ler
Dabei seit
29.03.2006
Beiträge
2.565
Ort
83454 Anger/Aufham
hallo!

immernoch das problem??
fliegen dann keine sicherungen???

da die bremse nur mit unterdruck vom motor arbeitet kann man das ausschliesen!
dann macht dein bremspedal irgendwo unten ( im fußraum ) kontakt und unterbricht die bordspannung usw.

bitte mal mal am bremspedal schauen ob da leitungen rumhängen!

flo
 
Thema:

Elekto-problem

Elekto-problem - Ähnliche Themen

  • schwer wiegender Elekto-fehler

    schwer wiegender Elekto-fehler: hy leute habe gestern mit meinem pug die ärgsten schwierigkeiten gehabt. -angefangen hat alles mit flakender innenbeleuchtung aber das war gerade...
  • Neu hier und gleich erstes Problem

    Neu hier und gleich erstes Problem: Hallo zusammen, bin seit 3 Monaten Besitzer eines Vel Satis 2,2dci Automatik Bj 2005. 220000km Auto ist mir eigentlich zugelaufen....war günstig...
  • Megane 3 Coupe Bremsleuchten Problem

    Megane 3 Coupe Bremsleuchten Problem: Hey zusammen. Ich habe folgendes Problem gestern wurde mir durch einen Aufmerksamen Rollerfahrer gesagt das meine Bremsleuchten links+Rechts...
  • Habe ein problem mit meinem mk2 bj2000

    Habe ein problem mit meinem mk2 bj2000: Hallo zusammen habe mir ein mk2 ghia turnier gekauft und wollte die front von meinem mk1 ghia limo an den mk2 bauen dazu kam ich aber noch nicht...
  • Ähnliche Themen
  • schwer wiegender Elekto-fehler

    schwer wiegender Elekto-fehler: hy leute habe gestern mit meinem pug die ärgsten schwierigkeiten gehabt. -angefangen hat alles mit flakender innenbeleuchtung aber das war gerade...
  • Neu hier und gleich erstes Problem

    Neu hier und gleich erstes Problem: Hallo zusammen, bin seit 3 Monaten Besitzer eines Vel Satis 2,2dci Automatik Bj 2005. 220000km Auto ist mir eigentlich zugelaufen....war günstig...
  • Megane 3 Coupe Bremsleuchten Problem

    Megane 3 Coupe Bremsleuchten Problem: Hey zusammen. Ich habe folgendes Problem gestern wurde mir durch einen Aufmerksamen Rollerfahrer gesagt das meine Bremsleuchten links+Rechts...
  • Habe ein problem mit meinem mk2 bj2000

    Habe ein problem mit meinem mk2 bj2000: Hallo zusammen habe mir ein mk2 ghia turnier gekauft und wollte die front von meinem mk1 ghia limo an den mk2 bauen dazu kam ich aber noch nicht...
  • Sucheingaben

    ascona c problem

    Oben