!!! Dringend Hilfe !!! Lenkung, Servo?!

Diskutiere !!! Dringend Hilfe !!! Lenkung, Servo?! im VW Golf III Forum im Bereich Volkswagen; Hallo Leutz, ich brauch dringendst eure hilfe, ich bin gerade von ner B-Day party heimgefahren bin ganz lässig in ne strasse eingebogen, und...
dumdidum

dumdidum

Threadstarter
Dabei seit
22.08.2006
Beiträge
241
Ort
71272 Renningen
Hallo Leutz,

ich brauch dringendst eure hilfe, ich bin gerade von ner B-Day party heimgefahren bin ganz lässig in ne strasse eingebogen, und zack, ich merkte wie ich nicht ganz einschlagen konnte! Da hat was blockiert, eigentlich könnte ich noch weiter nach rechts lenken da " wäre " noch mehr lenkungsspiel jedoch wurde dieser vorgang blockiert. Ich hab erstmal angehalten und hab das lenkgrad nach rechts gedreht und da hat wieder was blockiert und zwar wenn ich gegen den druck gedrückt habe hat das lenkgrad nen kurzen gegendruck erzeugt und hat mein lenkvorgang unterbrochen und das lenkrad is nen stück zurückgesprungen, wenn ich wieder dagegen gedrückt hab bzw. einschlagen wollt dann das gleiche spiel wieder so nen druck als ob was blockiert! Das gleiche spiel war auch auf der linken seite! Es war so nen art PULSIERENDES Gefühl wenn ich eingschlagen habe und es blockiert hat und das lenkrad nen stück zurückgesprungen ist. Ich hab dann erstmal den motor kurz ausgemacht, kurz nen moment gewartet und erstmal zündung an, und nochmal eben gewartet und angemacht! Dann Langsam zum kumpel gefahren und Motorhaube auf, erstmal HYDRAULIK ÖL gecheckt und war 1mm unter Max. Hab dann noch nen kumpel nachhause gefahren und als wir eben kippen holen waren, is mir nen komisches geräusch aus dem Motorraum aufgefallen was auch mein kumpel kritiesierte, das es sich komisch anhört! Also ich dann daheim war, hab ich mich mal bei laufendem motor davor gestellt und das geräusch kam wenn man vor dem auto steht aus der linken unteren seite, das geräusch kann man so beschreiben es hat sich nach nem Klackern/Schleifen angehört hat.

Ich hab absolut keine ahnung was das ist, und ich bin froh das es mir bei ner geschwindigkeit von 20 KM/h passiert ist und nicht mit 130 oder so auf ner landstrasse, weil dann könnt ich das hier wahrscheinlich nichtmehr schreiben! Es ist aufjedenfall nen scheis gefühl damit jetzt weiterzufahren, weil es in sache SICHERHEIT echt nichts beiträgt und unsicher ist! Was meint ihr was könnte das sein, hatte einer schonmal das problem?

Daten zum Auto:

Golf 3 1.8 / 66KW(90PS)
Baujahr 1993
168000 KM

Zahnriemen ist noch nicht so alt!
Ölwechsel wurde vor ner Woche durchgeführt mit Ölfilter wechsel. Beim ölfilter wechsel meinte der mechaniker das evtl. der " Simmering " kaputt ist, weil es in der gegend ölig war, aber wir haben dann auch festgestellt das die Ölwanne bissle locker war, wurde festgezogen und ich sollte das jetzt weiter beobachten und schauen an was es liegt!

Könnte es die Servopumpe sein? aber wenn kein ölverlust an der pumpe was dann?

Ich wäre über jeden Rat dankbar, lasst eure Genie Gehirnzellen glühen :)

Danke schonmal im Vorraus.

Greetz Dumdidum
 
Golf III VR 6

Golf III VR 6

Dabei seit
12.10.2005
Beiträge
779
So wie du es beschreibst dürfte es tatsächlich deine Servopumpe sein.
Fahr doch mal zum Freundlichen (oder eine Werkstatt deine Wahl)und lass die Checken.
Wenn sie ganz den Geist aufgibt hast du`ne Panzerlenkung. :D
MfG
 
dumdidum

dumdidum

Threadstarter
Dabei seit
22.08.2006
Beiträge
241
Ort
71272 Renningen
Weis jemand wie man die Servopumpe testen könnte? Vielleicht hat jemand nen Leitfaden zur verfügung wo bissle was Fachmännisches drinsteht wie man mit einfachen mitteln die Servopumpe testen könnte ob die das problem verursacht? Aber ich denk mit der Hydraulik dürfte ja eigentlich nichts sein, weil Hydraulik öl stimmt ja vom stand her! Kollege meinte grad das es evtl. noch die Kurbelwelle sein könnte? wäre das möglich?
 
G

Georg2204

Dabei seit
26.03.2006
Beiträge
65
Schau mal nach ob der Keilriemen richtig gespannt ist!

Es könnte die Pumpe sein, aber auch der Zylinder. Tippe aber mal auf die Pumpe. Die sind übrigends bei Egay sehr günstig...

Gruß Georg!
 
Stinki

Stinki

Dabei seit
19.05.2005
Beiträge
1.148
Ort
27283
vielleciht ist es auch der keilriemen.
 
dumdidum

dumdidum

Threadstarter
Dabei seit
22.08.2006
Beiträge
241
Ort
71272 Renningen
ALso ich hab vorher den keilriehmen angeschaut und durchgeprüft wirklich locker ist der nicht, der is gut gespannt, schaut auch noch aus wie neu! Zylinder kann ich mich jetzt nicht dazu äußern KA ob das damit was zu tun hat! Die ganzen riehmen schauen allgemein gut aus und sind nicht locker. Kollege meinte evlt. auch Servopumpe oder Lenkgetriebe!?

Wenn das doch tatsächlich die Servopumpe ist, kann man sowas selbe machen? Also kollege schafft bei VW/AUDI HAHN und hat einige erfahrung. kann man aber bestimmt selber @ garage machen oder? *hoff* oder dann in ner Mietwerkstatt, weil da muss ich eh hin wegen meinem Flexrohr/hosenroht reinmachen!
 
Stinki

Stinki

Dabei seit
19.05.2005
Beiträge
1.148
Ort
27283
nur um auf nummer sciher zu gehen, du hast aber auch den richtigen keilriemen kontrolliert, ja? der für die servopumpe ist, wenn du von vorne in den motorraum guckst, ganz links, beim scheinwerfer, ganz unten :) . Es ist ein kleinerer der zwischen 2 (wenn klima vorhanden 3) Rollen gespannt ist.
 
dumdidum

dumdidum

Threadstarter
Dabei seit
22.08.2006
Beiträge
241
Ort
71272 Renningen
Jup hab schon den richtigen geprüft, kollege hat mir das gestern abend schon gezeigt bzw. gesagt das ich da mal morgen wenns hell ist schauen soll! Sonst keiner mehr ne ahnung, macht mir schon kopfzerbrechen was da sein kann! Und fahren trau ich mich nicht wirklich, weil ich nicht weis was ich noch mehr kaputt machen kann!
 
dumdidum

dumdidum

Threadstarter
Dabei seit
22.08.2006
Beiträge
241
Ort
71272 Renningen
Hat keiner mehr ne ahnung was das sein könnte? Ansonsten wird es wohl draus raus laufen das ich morgen mein Auto mal in die werkstatt bring :( *zu den halsabschneidern*
 
Skirge

Skirge

Dabei seit
08.11.2006
Beiträge
49
Ort
Nürnberg
Hab genau das selbe Problem gehabt.
Bei mir wars die Servopumpe, musste die Austauschen.
Als ich das Problem hatte hab ich mir nix großes gedacht...nur ist mir dann bei 70KM/H und 30°C im Schatten die Pumpe geplatzt und das Komplette Servoöl im Motorraum rumgeflogen....das war ne sauerei...aber mit neuer Pumpe war das Prob weg
 
dumdidum

dumdidum

Threadstarter
Dabei seit
22.08.2006
Beiträge
241
Ort
71272 Renningen
Jaaa dann kann ich mir ja jetzt sicher sein! Weil ich hab mir ne neues servo besorgt, zwar ne gebrauchte aber mit 12 monaten garantie! Und die müsste demnächst kommen dann wird die eingebaut dann hoff ich das es weg ist, bzw. was mich wunder, seit dem Tag wo das passiert ist, hatte ich das problem kein einziges mal mehr, das wunder mich nen bissle. Aber wenn du das gleiche problem hattest bin ich jetzt wieder nen bissle mehr auf der sicheren seite das es die servo ist, nicht das es dann was anderes ist und da geld umsonst reingesteckt! hast du die servo selber eingebaut oder einbauen lassen?
 
Skirge

Skirge

Dabei seit
08.11.2006
Beiträge
49
Ort
Nürnberg
Ich hab se mit nem Kumpel eingebaut...der is KFZler ^^
So schwer ist es eigtl garnicht aber sicher is sicher.
Denk daran: Servoöl kaufen nicht vergessen...das alte musste rausschütten, läuft dann aber eh raus wenn du die alte Pumpe ausbaust..
 
dumdidum

dumdidum

Threadstarter
Dabei seit
22.08.2006
Beiträge
241
Ort
71272 Renningen
MKay ich werd sie auch mit nem kumpel einbauen der is auch KFZler bei VW/AUDI werden wir dann auch in ne Mietwerkstatt gehen und uns mal daran machen! Servoöl steht schon beim kumpel in der garage, jetzt liegt es nurnoch an der servo! Hoffe das ich dann das problem nichtmehr so schnell bekomm, weil es echt unsicher ist im fahren! Werd dann aber noch nen statement abgeben wenn ich das hinter mir hab, dauert bestimmt eh noch bis zum weekend ;)
 
dumdidum

dumdidum

Threadstarter
Dabei seit
22.08.2006
Beiträge
241
Ort
71272 Renningen
Moep an alle Freaks!

Wollt mich auch mal wieder dazu melden und euch auf dem laufenden halten! Habe jetzt eine gebrauchte Servo bekommen für 60 EUro mit 12 monaten garantie! Hab das nem kumpel mitgegeben der hat das in der arbeit ( AUDI / VW vertragswerkstatt ) prüfen lassen von diversen leuten, die meinten alle is vollkommen in ordnung und die kann man auf jedenfall einabauen! Hatte ja mal noch nen anderen Thread offen wegen meinem FLEXROHR/HOSENROHR und das hab ich mir bei ebay geholt war alles kein problem auch für 55 Euro anstatt 205 Euro und hat auch alles wunderbar gepasst AUSSER ich hab mir die zuberhör schrauben beim ATU geholt X( DAZU SAG ICH JETZT NICHTS, SCHRAUBEN WAREN KOMPLETT FALSCH, naja mussten wir bissle improvisieren! Auf jedenfall steht für Donnerstag große Bastellstunde an, Flexrohr nochmal neu machen ( abdichten ) Servopumpe reinbasteln, Ölwanne neu abdichten, Thermostat erneuern! Falls irgendjemand paar tips hat falls jemand schonmal was von den sachen ausgebessert hat, wäre ich dankbar :)! Ich halte euch auf dem laufenden xD
 
U

ulzi

Dabei seit
12.12.2006
Beiträge
12
ich hab keine Ahnung was für Leute hier ihre Kommentare dazuschreiben :O aber was hat dein Problem bitte mit der Servolenkung zutun ????? Wenn ich dich richtig verstanden habe sagtest du das du nicht lenken konntest richtig ? Und dies hat nix mit der servopumpe zutun...wie sonst könnte ein Auto lenken, was keine servopumpe hat :O :O die Servopumpe ist nur eine hydraulische unterstützung für die mechanische Lenkung. damit du dich beim lenken nicht so anstrengen musst.
Aber es beeinflusst nicht den Lenkeinschlag.
Also mach den Motor aus und lenke im rollen dann geht die Lenkung schwer aber sie geht ohne Servopumpe (aber baeachte das dein Bremskraftverstärker kein Unterdruck hat , Bremse geht nur mit viel Kraft)
Wenn ich dein Problem richtig verstanden habe
sollte das Problem auch jetzt weiter bestehen.
Viellecht war nur was im Weg das du nicht einlenken konntest. Außerdem würde die Servo quitschen bevor sie sich festfrist, bzw. würde deine Lenkung auch wesentlich schwerer gehen als im Orginalzustand.
Aber mich würde das Resultat interessieren was nun rausgekommen ist ob es doch an der Servopumpe lag oder ob dein Problem noch weiter besteht??
 
Stinki

Stinki

Dabei seit
19.05.2005
Beiträge
1.148
Ort
27283
ulzi schrieb:
ich hab keine Ahnung was für Leute hier ihre Kommentare dazuschreiben aber was hat dein Problem bitte mit der Servolenkung zutun ?????
Anscheinend hattest du das Problem selbst noch nicht gehabt, hast also die Fehlerbeschreibung von dumdidum nicht selbst erlebt.

dumdidum schrieb:
Es war so nen art PULSIERENDES Gefühl wenn ich eingschlagen habe und es blockiert hat und das lenkrad nen stück zurückgesprungen ist.
Ich bin schon in den Genuss dieses Erlebnisses gekommen, und kann sicher behaupten, dass es bei mir der Pumpe zusammenhing. Also mach mal halblang, und fahr die Poster nicht so an!

Außerdem, warum sollte das Lenkrad pulsieren, wenn es mechanisch blockiert wird?

mfg, Christian
 
dumdidum

dumdidum

Threadstarter
Dabei seit
22.08.2006
Beiträge
241
Ort
71272 Renningen
Alsoooo, es gibt eigentlich keine weiteren veränderungen! Ich hab zwar eine NEUE GEbRAUCHTE SERVO hier liegen, aber noch nicht eingebaut, weil ich gerade am überlegen bin nen kompetten Motorumbau zumachen und mir nen GTI 2.0 reinpflanze! Und an dem motor is keine SERVO dran deswegen noch etwas geduld! also VW meitne auch zu mir das es die servo ist und ich glaub denen nen bissle mehr wie hier dem utzle, utzi, ulzi oder wie auch immer! ;) hf Gl

PS: das problem is bisher nicht wieder aufgetreten, ich merk aber bzw. hör das sie aber bissle lauter geworden ist so quitschen schreien xD
 
U

ulzi

Dabei seit
12.12.2006
Beiträge
12
Ich nehm alles zurück was ich gestern geschrieben habe,
da ich anscheinend übersehen habe das es ein pulsierendes Gefühl war. und das lenkrad nen Stück zurückgesprungen ist. Dann geb ich allen Recht die hier sagten es sei die Servopumpe und bestätige dass es so ist und wenn die Pumpe Geräusche macht, passt sowieo alles zusammen.
 
Thema:

!!! Dringend Hilfe !!! Lenkung, Servo?!

!!! Dringend Hilfe !!! Lenkung, Servo?! - Ähnliche Themen

  • Bräuchte dringend hilfe bei meiner funkfernbedienung modell JOM 7105 von ebay

    Bräuchte dringend hilfe bei meiner funkfernbedienung modell JOM 7105 von ebay: Hallo, ich bin Besitzer einen Seat Ibiza 6J Baujahr 2012 mit zentralverrieglung... habe mir jetzt bei ebay eine JOM 7105 Funkfernbedienung mit...
  • Hilfe! dringend gesucht-Radhaus Radkasten für Renault Clio I 1.8 16V

    Hilfe! dringend gesucht-Radhaus Radkasten für Renault Clio I 1.8 16V: Hallo Leute, ich suche ganz verzweifelt Innenkotflügel, Radhaus, Radkasten oder Reparaturbleche HINTEN rechts und links für meinen RENAULT CLIO...
  • brauche dringend hilfe

    brauche dringend hilfe: hallo habe ein golf 3 aex mit 60 ps er ist während der fahrt ausgegangen sprang danach noch einmal an jetzt ist schluss habe den hall geber...
  • Brauche bitte dringend Hilfe!

    Brauche bitte dringend Hilfe!: Hallo zusammen und sry, das ich diesen Weg wähle, aber die ewige registriererei und keine Hilfe bekommen nervt. Uch habe einen 2006 Mustang GT V8...
  • Ähnliche Themen
  • Bräuchte dringend hilfe bei meiner funkfernbedienung modell JOM 7105 von ebay

    Bräuchte dringend hilfe bei meiner funkfernbedienung modell JOM 7105 von ebay: Hallo, ich bin Besitzer einen Seat Ibiza 6J Baujahr 2012 mit zentralverrieglung... habe mir jetzt bei ebay eine JOM 7105 Funkfernbedienung mit...
  • Hilfe! dringend gesucht-Radhaus Radkasten für Renault Clio I 1.8 16V

    Hilfe! dringend gesucht-Radhaus Radkasten für Renault Clio I 1.8 16V: Hallo Leute, ich suche ganz verzweifelt Innenkotflügel, Radhaus, Radkasten oder Reparaturbleche HINTEN rechts und links für meinen RENAULT CLIO...
  • brauche dringend hilfe

    brauche dringend hilfe: hallo habe ein golf 3 aex mit 60 ps er ist während der fahrt ausgegangen sprang danach noch einmal an jetzt ist schluss habe den hall geber...
  • Brauche bitte dringend Hilfe!

    Brauche bitte dringend Hilfe!: Hallo zusammen und sry, das ich diesen Weg wähle, aber die ewige registriererei und keine Hilfe bekommen nervt. Uch habe einen 2006 Mustang GT V8...
  • Sucheingaben

    golf 3 lenkung blockiert

    ,

    pochendes gefühl an der linken Seite

    ,

    golf 3 lenkung hat gegendruck

    ,
    wasser in der Lenkung golf 4
    , golf 3 komisches gefühl lenkung, Golf 3 Wasser Lenkung blockiert , lenkung bei laufendem motor blockiert , lenkrad blockiert laufender motor, lenkung blockiert golf 3, lenkung blockiert bei laufenden motor, lenkrad auto blockiert bei laufendem motor, golf 3 cabrio lenkrad blockiert zwischendursch bei lenken
    Top