Drehzahlen hoch beim start?

Diskutiere Drehzahlen hoch beim start? im Fiat Punto 176 Forum im Bereich Fiat; Hallo, ich habe kürzlich mein hosenrohr gewechselt. seitdem sind die drehzahlen irgendwie hoch beim start. also wenn ich das auto anschalte...

Gagi

Threadstarter
Dabei seit
07.03.2006
Beiträge
284
Hallo,

ich habe kürzlich mein hosenrohr gewechselt.
seitdem sind die drehzahlen irgendwie hoch beim start.

also wenn ich das auto anschalte gehen sie ja hoch, das ist klar. aber dann bleibt es erstmal ne weile auf 2000, dann sinkt der zeiger ganz langsam runter auf 1,5 wobei ich auch merke das im montorraum auch leiser wird.

wenn ich dann etwas rumfahre bleibt der zeiger auf ca. 1,1 1,2

hat das etwas zu bedeuten oder ganz normal? ?(
also vorher hatte ich das nicht hmm

mfg
 

GT176

Dabei seit
26.02.2006
Beiträge
511
würd einfach mal frei schanuze in richtung lambda tippen... sonst kannste normal am flexrohr nix falsch machen... schau mal ob du n kabel von der sonde abgeknickt hast, oder evtl gar nich eingesteckt is
 

Gagi

Threadstarter
Dabei seit
07.03.2006
Beiträge
284
hab mich bißchen falsch ausgedrückt, ich hab zwar mein hosenrohr gewechselt aber nicht ich :D
hab das in ner hobbywerktstatt machen lassen, das teil hab ich besorgt.

ich weis nur das ein kabel vom hosenrohr hoch in den motorraum geht in irgendeinen anschluß

p.s. wo ist die sonde??
 

GT176

Dabei seit
26.02.2006
Beiträge
511
die sonde sitzt irgendwo an bzw in dem flexrohr, ist von unten gut sichtbar... ich würd zu dieser hobbywerkstatt gehn und ihn nachschaun lassen ^^
 

Gagi

Threadstarter
Dabei seit
07.03.2006
Beiträge
284
das mein ich ja. er hat an dem alten flexrohr ein kabel abgeschraubt und bei dem neuen rohr wieder dranfeschraubt. dieses kabel führt in den motorraum an irgendso eine box/stecker, die ist ganz weit oben gut sichtbar
 

Gagi

Threadstarter
Dabei seit
07.03.2006
Beiträge
284
meinste das kabel ??

das vom flexrohr aus geht. man kann es vom motorraum schon sehen
 

Gagi

Threadstarter
Dabei seit
07.03.2006
Beiträge
284
keiner einen tipp ? ?(

p.s. hab mal was ausprobiert. also wenn ich stehe und im 1 gang bin, kupplung durchgedrückt.
wenn ich dann die kupllung ganz langsam kommen lasse (ohne das der motor absäuft) geht die drehzahl runter auf 1000. kupplung ist dann schon fast in der ausgangsposition
 
Zuletzt bearbeitet:

The K

Dabei seit
28.08.2006
Beiträge
493
Ort
Bärlin
hohe drehzahlen können viele ursachen haben, wobei ich die lambda ausschließen würde, da die lambda regelung beim start nicht aktiv ist und erst so nach 3 - 5 min eingreigt und regelt.

würde eher auf leerlaufregeler oder defekte dichtung am ansaugtrakt tippen.
 

Gagi

Threadstarter
Dabei seit
07.03.2006
Beiträge
284
hmm, das ist aber komisch weil direkt dach dem einbau dieses eingetreten ist. meh als das flexrohr und die lambdasonde wurde nichts abmontiert ?(
ist die lamda ein verschleißteil ? kann man die einfach so reindrehen in die flex oder muss die genau abgestimmt sein?

wo findet man den leerlaufregeler? wo ist genau der ansaugtrakt? meinst du das teil was vor dem flexrohr ist?

kann es sein das am flexrohr die dichtungststellen undicht sind?
 
Zuletzt bearbeitet:

Gagi

Threadstarter
Dabei seit
07.03.2006
Beiträge
284
warum kann ich die beiträge nicht mehr ändern ?(

wie sieht es eigentlich aus wenn ich die lambdasonde mal abstecke vom stecker und den motor dann mal anmache?
 

PuntoS-55

Dabei seit
24.10.2005
Beiträge
1.960
Verhält sich bei mir genauso, mach dir mal keine Sorgen, wenn er warm ist und ungefähr bei 1000 - 1150 so rumtuckert is das normal, vorallem jetzt wenns draußen kühler ist.
 

Gagi

Threadstarter
Dabei seit
07.03.2006
Beiträge
284
ja wenn das so wäre okay ist aber nicht.

es bleibt erstmal paar sekunden auf 2000 und geht ganz langsam erst runter, oft bleibt es auch immer auf 1500.
1500 im leerlauf das verbraucht mir viel zu viel bezin so. wenn man das aufs jahr hochrechnet will ich garnet wissen.
wenn du mal im leerlauf bist dann drück mal das gaspedal bis die nadel auf 1500 ist, benzinverbrauch für die katz oder nicht?

so ist es bei mir ohne das gaspedal zu drücken, einfach so im leerlauf. und jedesmal wenn ich beim ganzwechseln die kupplung drücke geht der drehzahl hoch, hab keine ahnung was da jetzt ist.
wurde ja nur das hosenrohr getauscht mehr net

kannst sein das irgendwo ne sicherung durchgebrannt ist im mottorraum?
 
Zuletzt bearbeitet:
Thema:

Drehzahlen hoch beim start?

Drehzahlen hoch beim start? - Ähnliche Themen

Meine Erfahrungen mit Bridgestone Driveguard Winter: Bridgestone Driveguard Winterreifentest Dieser Bericht entstand als Bewertung des Reifens im Rahmen des Bridgestone Reifentests und soll...
HILFE!!! Probleme mit kaltem Motor!: Hallo Leute, habe da so ein Problem das ich nicht lösen kann! In letzter Zeit (seit dem es kälter geworden ist) habe ich Probleme mit meinem...
Drehzahl hängt - Bitte dringend um Hilfe: Hallo zusammen. Also ich fahre einen Audi 80 Typ 89 1,6 Baujahr 91. Ich hab das Problem, dass die Drehzahl nicht richtig runter fällt, sondern...
Drehzahl!Bitte lesen!: Hallo an alle!Ich hab ein kleines Problem!Ich hab einen Focus 1,4 ,75 ps, 3 türig, 99 bj.Wenn ich morgen früh das Auto anlasse dann steigt die...
Probleme beim Starten: Hallo ich bin neu hier ich habe einen Ford Mondeo V6 BJ.94 und habe folgendes Problem. Wenn ich ihn starte kann es sein das er ganz normal angeht...

Sucheingaben

3bg beim start drehzahl hoch

,

vw passat leerlaufdrehzahl beimstart

,

vw passat 3bg drehzahl fällt in den ersten sekunden ab

,
vw passat lehrlaufdrehzahl zu hoch
Oben