Drehzahl hängt - Bitte dringend um Hilfe

Diskutiere Drehzahl hängt - Bitte dringend um Hilfe im Audi 80, 90, 100 Forum im Bereich Audi; Hallo zusammen. Also ich fahre einen Audi 80 Typ 89 1,6 Baujahr 91. Ich hab das Problem, dass die Drehzahl nicht richtig runter fällt, sondern...
D

DonThomaso

Threadstarter
Dabei seit
12.01.2006
Beiträge
47
Punkte Reaktionen
0
Hallo zusammen.

Also ich fahre einen Audi 80 Typ 89 1,6 Baujahr 91.

Ich hab das Problem, dass die Drehzahl nicht richtig runter fällt, sondern in unterschiedlichen Höhen einfach hängen bleibt. Dass heißt sie hängt manchmal bei 1200, manchmal bei 1800 und auch sogar teilweise bei 2000 oder sogar noch höher.
Wenn er rund läuft, liegt die Drehzahl normal bei 800-1000U/min.

Das kuriose ist, dass wenn die Drehzahl mal wieder hängen geblieben ist und ich den Motor ausmache und wieder neu starte, sie zunächst wieder bei einem tolerablen Wert vn 1000 bis 1200 liegt. Nach kurzer Zeit fahren ist sie aber wieder dann "oben".

Der Motor hält also diese Drehzahl dann im Leerlauf und auch beim Fahren mit eingelegtem Gang. Darunter niedrigtourig zu fahren ist nicht möglich, da der Motor zumindest auf ebener Strecke selbstständig beschleunigt bis er die besagte Drehzahl wieder erreicht hat. Das ganze ist natürlcih auch icht gerade ungefährlich. Man kann natürlich runterbremsen auf 1000U/min aber sobald man von der Bremse geht beschleunigt er wieder auf zum Beispiel 1800U/min (jenachdem wo er grad hängen geblieben ist)

Was meint ihr wie schnell der Mottor überhitzt wenn man mal mit 2000 U/min im Stau steht oder auch an einer Ampel. Und mit 2200 U/min anzufahren ist ja auch nicht gerade motorfreundlich. Mal vom Spritverbrauch ganz abgesehn.

Was mir aufgefallen ist, dass die Drehzahl meist nicht direkt fällt, sondern so bis 1800, dann nach einer Sekunde auf 1600 oder 1400 und wenn überhaupt dann erst ganz langsam auf 1200 oder 1000 sinkt.

Läuft alles normal fällt die Nadel direkt schnell durchgehend runter auf 800 und pendelt sich zwischen 800 und 1000 ein.

Woran kann es liegen? ?( ?(

Der Flansch unter dem Vergaser ist nicht defekt. Schläuche wurden vor einem knappen Jahr alles ausgewechselt. kann auch nicht daran liegen. der Gaszug zieht wieder zurück. also der Zug selbst hängt auch nicht.
Aber es gibt eine weiße Dreipunktdose. Da kommt eine Stange mit Feder drumherum raus. diese Stange bewegt sich raus und wieder rein und regelt den Gaszug. Sprich: wenn diese Stange nicht wieder richtig rein geht, weil sie vllt nicht richtig Unterdruck holen kann, kann auch der Gaszug nicht ganz zurückgehen und die Drehzahl bleibt dort stehen.
Aber dieses ganze Teil wurde vor 2 1/2 Jahren schonmal gewechselt. kann doch eigentlich nicht wieder kaputt sein.
Kann es irgendwas elektronisches sein?
Ich habe eher das Gefühl das ist mechanischen Ursprungs, weils auch so sporadisch auftaucht. Manchmal läuft der Motor ganz normal.

Danke schonmal, lg

P.S.:
Habe Fotos vom Vergaser in Ebay gefunden. meiner sieht auch soo aus und die Sache mit der Gaszugregelung ist erkennbar (rot markiert)
 

Anhänge

  • foto vergaser 1.jpg
    foto vergaser 1.jpg
    38,2 KB · Aufrufe: 1.653
  • foto vergaser 2.jpg
    foto vergaser 2.jpg
    48,4 KB · Aufrufe: 2.042
Kleinheribert

Kleinheribert

Dabei seit
11.09.2006
Beiträge
1.011
Punkte Reaktionen
0
Ort
85748 Garching
Hi, bitte, ich brauch noch den MKB sowie deine Ps zahl... es gibt 3 verschiedene Motoren...

Ist diese 'Dose' (Leerlaufregler) mit elektrischen Kabeln angeschlossen oder nur mit dem gezeigten Schlauch?


Stange mal mit Fett einsprühen (oder WD40) und dann ma testen.

Falls nur ein Schlauch:

Schlauch prüfen, alternativ einen normalen Gummischlauch probeweise draufstecken.

Sämtliche Unterdruckschläuche nochmals prüfen und auch die von der Kalt/Warm Klappe des Luftfilterkastens nicht vergessen!!

Dann seh ich an dem Gaser auch noch sowas wie ein Drosselklappenpoti=>überprüfen...vielleicht weiss er garnicht wie hoch er dreht??
 
D

DonThomaso

Threadstarter
Dabei seit
12.01.2006
Beiträge
47
Punkte Reaktionen
0
also an den schläuchen ist nichts dran. die sind dicht.
Den leerlaufregler hatte ich mal mit wd 40 eingesprüht. danach ging die drehzahl sogar noch früher hoch. ich hatte den motor gestartet und die drehzahl stieg direkt im leerlauf langsam aber stetig bis auf 2000 und blileb auch dort stehen.
ps. da geht ein breiter stecker rein in den leerlaufregler. auf dem linken bild unterhalb des schlauchs, welcher auch in den leerlaufregler geht, steckt normalerweise der breite stecker.

was für eine kalt warm klappt des luftfilterkastens meinst du? diese kleine platte die sich bewegt, also mehr öffnet oder schließt je nach gasannahme?
wie kann ich den drosselklappenpotentiometer prüfen? erstellt der den unterdruck oder wou ist der da?

lg, thomas

hat 51 kw. otto gKat 1595cm³
 
Kleinheribert

Kleinheribert

Dabei seit
11.09.2006
Beiträge
1.011
Punkte Reaktionen
0
Ort
85748 Garching
Dieses Poti sagt deinem Motorsteuergerät wie weit die Drosselklappe geöffnet ist.
Prüfen kannst du das mittels eines Multimeters. Bei der gelegenheit auch gleich die übrigen Sensoren testen (lassen)
Ich kann dir allerdings nicht die genauen Werte sagen. Ändert sich das Verhalten zwischen Kalt/Warm ??

Mit Kalt/Warm Klappe meine ich nicht die Drosselklappe sondern diese Platikklappe die vor dem Luftfilter die Luftzufuhr zwischen der Warmen Luft vom Krümmer und der kalten Aussenluft umstellt. Diese wird meistens auch mit Unterdruck bewegt.
 
D

DonThomaso

Threadstarter
Dabei seit
12.01.2006
Beiträge
47
Punkte Reaktionen
0
also ich kann mir gerade nicht vorstellen wo diese klappe vor dem luftfilter sitzt. es taucht bei kaltem motor und auch bei warmem motor auf. also scheinbar nicht temperaturabhängig.
 
D

DonThomaso

Threadstarter
Dabei seit
12.01.2006
Beiträge
47
Punkte Reaktionen
0
achso. vielleicht hilft es ja zu sagen, dass beim beschleunigen manchmal (wenn mit der drehzahl wieder was nicht stimmt) das autorichtig ruckelt und wie "schubweise" gas gibt. es sind dann wie beschleunigungslöcher, die sonst nicht da sind. manchmal gibt es einen richtigne ruck im auto. lg
 
D

DonThomaso

Threadstarter
Dabei seit
12.01.2006
Beiträge
47
Punkte Reaktionen
0
Wo finde ich die denn und wie bekomm ich die ab, bzw wo zieh ich da nen stecker, dass der Motor ohne sie läuft?

p.s.:

An was kann das generell liegen, was kommt in Frage?
Lambdasonde? Unterdruckdose Leerlaufregler (siehe foto)? Drehzahlpotentiometer? Falsches Luft ziehen?

Das er falsch Luft zieht schließe ich aus. Alle Schläuche und auch der Flansch vor 1-2 Jahren neu gemacht.
Der Leerlaufregler (Weißer Stecker mit Stange vorne raus, siehe auf Foto) ist erst 2 1/2 Jahre alt. Daran kann es also auch nicht liegen. Der kann ja nicht schon wieder nach 20Tsd km kaputt sein.

Also woran dann? Komm außer Lambdasonde und Potentiometer noch was in Frage?
vlg
 
Zuletzt bearbeitet:
D

DonThomaso

Threadstarter
Dabei seit
12.01.2006
Beiträge
47
Punkte Reaktionen
0
Also. Der Wagen war in der Werkstatt und die meinen es wird wohl wieder der Drosselklappenansteller sein. Ärgerlich, sollte der es wirklich sein. Immerhin war das ein Neuteil für 300 Euro. Das, was noch in Frage käme, wäre der Drosselklappenpotentiometer. Kann man festellen, was von beidem es ist, indem man z.Bsp. den Potentiometer abzieht und er dadurch normal oder erhöht oder wie auch immer laufen müsste? oder geht das nur durch ausmessen der Widerstände? Weil dieses Teil ist auch sehr sehr teuer (ca 200 Euro).

Eines kann ich hier sagen: Kauft niemals ein Auto mit 2EE Pierburg Vergaser, die machen viel viel Ärger! Die Dinger sind auch für die Werkstätten der reinste Horror, weil die Fehlersuche oft ein Glücksspiel ist :(
 
Kleinheribert

Kleinheribert

Dabei seit
11.09.2006
Beiträge
1.011
Punkte Reaktionen
0
Ort
85748 Garching
Irrtum!

Die Dinger sind für Werkstätten der Horror, weil die meisten keine Ahnung mehr haben, und nur noch Computerfuzzis und Teiletauscher sind! Aber wie gesagt, die meisten...nur die wenigen zu finden dürfte schwer sein.


Also Poti bekommst du raus, indem du den Fehlerspeicher ausliest.

Ansonsten=>zündung überprüfen, Steuerzeiten überprüfen, danach nach Hallgeber schauen, vll ist der nichtmehr ganz fit.

Was hast du für ein Zündkerzenbild? (Sind sie weiss, Rehbraun oder Schwarz?)

Übrigens Falschluft kannst du überprüfen, indem du bei laufendem motor mit Lecksuchspray(alternativ=Bremsenreiniger) auf die verbindungstellen sprühst, wenn er dann die Drehzahl verändert, hast du es gefunden.

Ein defekter Temperatursensor in verbindung mit dem Choke könnten auch die Ursache sein, das würdest du an den zündkerzen sehen
 
D

DonThomaso

Threadstarter
Dabei seit
12.01.2006
Beiträge
47
Punkte Reaktionen
0
Hallo.

Stimmt auch wieder. Und diese Werkstätten, die sich auskennen mit solchenTeilen gibt es leider sehhr selten. Ich habe scheinbar noch keine gefunden.

DKA:
Beim Drosselklappenansteller wurde der Widerstand an den Steckern ausgemessen und das war im grünen Bereich. Auch kann man die Stange nur schwer für 1cm reindrücken und sie kommt dann wieder zurück. Außerdem geht sie fast ganz rein, sobald der Motor aus ist, und kommt dann langsam wieder raus. Spricht also den Tests nach alles dafür, dass Der Ansteller in Ordnung ist. (Ist ja auch erst 2,5 Jahre und 30Tsd km alt)

Poti:
Ich werde dann nachher mal in eine Werkstatt fahren und den Poti kontrollieren bzw. den Fehlerspeicher auslesen lassen. Hat aber beim letzten Versuch nichts ergeben, da beim Typ 89 der Fehlerspeicher beim Ausschalten der Zündung scheinbar gelöscht wird un er nur akute Fehler melden kann. Wenn ich also zur Werkstatt fahre und der dann sein Diagnose Gerät holt und den Motor neu startet, wird das nichts ergeben. Dennn dann läuft der Motor ja erst mal wieder normal.

Zündkerzen:
Wie kann das sein, dass die Zündkerzen (seit ca.30Tsd km drin) so einen Fehler hervorrufen und nach Ausschalten des Motors dieser für ein paar Minuten normal läuft, bis er wieder hochdreht?

Falschluft:
Falschluft wurde in der Werkstatt geprüft und die sagen er zieht nicht Falschluft.

P.S.: Beim Beschleunigen gibt es auch oft einen Ruck oder gar wie Aussetzer, dass erst gar nichts kommt und nach 2 bis drei Sek erst das Gas anspricht.
Spricht das auch für den Poti?
 
Kleinheribert

Kleinheribert

Dabei seit
11.09.2006
Beiträge
1.011
Punkte Reaktionen
0
Ort
85748 Garching
So, also das Problem von dir kann auf die Lambdasonde zurückzuführen sein.

Allerdings auch auf einen Hallgeber mit wackler (Zündung) oder eine falsch eingestellte zündung oder defekte/fehlerbehaftete Zündkerzen/Stecker. es kann sein, dass im Zündkerzenstecker der Funke überspringt, dann fängt er an zu ruckeln.

Fehlerspeicher ist flüchtig, d.h. du liest den nach einer längeren Fahrt einfach selber aus...

Anleitung Vorsicht, Link!
 
D

DonThomaso

Threadstarter
Dabei seit
12.01.2006
Beiträge
47
Punkte Reaktionen
0
OK. Also wenn ich das Auto gleich in der Werkstatt abhole, ziehe ich mal den Stecker der Lambdasonde und schaue, ob sich das Problem dadurch erledigt. Sollte der dann normal laufen, wirds die ja wohl sein.

Das mit der Diagnose selber machen bin ich leider nicht in der Lage zu. Was solche Sachen angeht hab ich einfach zu wenig Ahnung, weil ich mich damit kaum beschäftige.

Zu den Zündkerzen. Du meinst das bei der Zündkerze der Funke irgendwo anders hingeht als er soll und daran kann das liegen? Liegt dadran wenn dann nur das Ruckeln, oder etwa auch das Hängenbleiben der Drehzahl? Eher och nur das Ruckeln und die Aussetzer, oder?

Lg
 
Kleinheribert

Kleinheribert

Dabei seit
11.09.2006
Beiträge
1.011
Punkte Reaktionen
0
Ort
85748 Garching
Schau in die Anleitung...das hat bisher jeder geschafft...ist ganz simpel...wenn doch nicht,dann schau den Mechanikern über die Schulter, die meisten wissen nicht mehr dass man die Auslesen kann und sagen dann einfach 'kein Fehler'

Zum Auslesen wird das VAG 1551 benötigt...oder ne simple birne :-)
 
D

DonThomaso

Threadstarter
Dabei seit
12.01.2006
Beiträge
47
Punkte Reaktionen
0
ICH HAB'S RAUS :)))))))))))

Vorhin hing die Drehzahl wieder und da hab ich gehalten und den STecker vom Potentiometer abngezogen und schwupps war die Drehzahl wieder normal :)))))

Also neuen Poti besorgen und eeeendlich Ruhe damit :)
 
A

aaron04

Dabei seit
14.03.2008
Beiträge
11
Punkte Reaktionen
0
hab die gleichen symptome wie der threadsteller, allerdigns den ABK motor. gibt es da auch nen stecker am poti den ich abziehen kann um das zu testen. und wo kann ich die lamda abstecken?
 
Kleinheribert

Kleinheribert

Dabei seit
11.09.2006
Beiträge
1.011
Punkte Reaktionen
0
Ort
85748 Garching
Ja, diesen Stecker gibt es.

Der sitzt unter der Drosselklappe.

Die Lambdasonde kannst du abstecken, die Stecker (2) sitzen an einem Halter rechts am Motor. Ein zweipoliger und ein einpoliger.

Das Problem ist, dass du einen nicht-flüchtigen Fehlerspeicher hast. D.h. du musst, solltest du sie abstecken, den Fehlerspeicher auslesen.
 
Thema:

Drehzahl hängt - Bitte dringend um Hilfe

Drehzahl hängt - Bitte dringend um Hilfe - Ähnliche Themen

Drehzahl schwankend im Leerlauf: Hallo, ich habe einen 1998er Passat 3B mit 1.8 20V Benziner und manueller Schaltung. Beim anschmeißen des Motors, und beim fahren wenn...
Alfa Romeo Stelvio QV: SUV mit 510 PS im Langstrecken-Test: Seit Anfang 2017 bietet Alfa Romeo seinen Kunden erstmals auch ein SUV an. Das Top-Modell der Baureihe mit einem starken Motor von Ferrari konnten...
Motordrehzahl ist bei Standgas bei 1300 bzw. 2000 U/min - Drehzahl fällt spät ab: Hallo zusammen, ich bin eigentlich aus dem Löwenbereich. Letzte Woche war ein Kumpel mit seinem Ford Mondeo MK3 (Benzin 2.0l/145Ps/BJ06) bei mir...
3.5V6 Kühlerventilator läuft gelegentlich bis zu 10 min nach: Hallo, obiges Phänomen plus eine leichte nicht zu lokalisierende Undichtigkeit hat mich veranlasst, über ein Kühlkreislauf-Dichtmittel...
Leerlaufdrehzahl steigt, Motor geht aus, teilweise motorrucken und keine gasannahme: Hallo zusammen, ich habe seit längerer Zeit das mein Benziner (1,1 BJ.1999 mechanische Drosselklappe) im Stand die Leerlaufdrehzahl manchmal...

Sucheingaben

audi 80 drehzahlmesser geht nicht

,

audi 80 typ 89 vergaser 2EE

,

honda civic vergaser tuning

,
golf 2 vergaser
, dreipunktdose golf 2, 2ee vergaser, 2ee vergaser dreipunktdose, Audi 80 b4 abt drehzahl bleibt hängen bei kupplung treten, dreipunktdose golf 1, audi 80 b4 drehzahl bleibt hängen, 2ee vergaser unterdruckanschlüsse, audi 80 b4 vergaser, drehzahlpotentiometer ford fiesta, golf 2 1 6l leerlaufregler, audi 80 b4 gas bleibt hängen, audi 80 drehzahlnesser hängen geblieben, leerlaufprobleme audi 80, audi 80 b4 abt bleibt in der drehzahl, geber motordrehzahl audi 80, aussenluft temperatur sensor ford fiesta 2006 wo, AUDI 80 2EE VERGASER ERSATZTEILE, 2ee leerlaufdrehzahl hoch, audi 100 gas hängt, golf 2 leerlaufregler, audi 80 typ 89 vergaser hallgeber defekt fotos
Oben