Corsa springt im warem Zustand schlecht an

Diskutiere Corsa springt im warem Zustand schlecht an im Opel Corsa / Corsa Combo Tour Forum im Bereich Opel; Hallo zusammen, ich habe ein kleines Problem und hoffe Ihr könnt mir helfen. Ich fahre seit ca 7 Wochen einen Opel Corsa B Edition 100. Bisher war...

Jasmin1978

Threadstarter
Dabei seit
08.09.2006
Beiträge
19
Hallo zusammen,
ich habe ein kleines Problem und hoffe Ihr könnt mir helfen.
Ich fahre seit ca 7 Wochen einen Opel Corsa B Edition 100.
Bisher war auch alles super, doch seit ca 2 Wochen springt er im warmen Zustand nur mit Gas geben an.
Wenn der Motor kalt ist, z.B. Morgens oder nach der Arbeit hat er keine Probleme zu starten. Fahre ich aber nach der Arbeit noch Einkaufen und ich will ihn ca 10-20 Min später wieder starten, will er einfach nicht richtig. Aber wenn ich den Motor abschalte und sofort wieder starte, hat er keine Probleme.
Es wurden bereits die Zündkerzen und Batarrie gewechselt. Und die Kontakte wurden überprüft.
Was kann das noch sein?

Es handelt sich um ein Opel Corsa Edition 100. Bj.2000 mit 44 KW.

Hoffe sehr jemand von Euch hat einen Rat für mich. Es handelt sich um meinen ersten Opel Corsa.

Liebe grüße
Jasmin
 

dehuti16

Dabei seit
18.03.2007
Beiträge
22
Ort
22179 Hamburg
Durchaus mysteriös...
habe genau das selbe problem seit gut 2 wochen bei meinem corsa c 1,2.
es trag erstmals auf nachdem die batterie durch ein missgeschick total leer war und ich mir starthilfe geben lassen musste. seitdem hat er immer wieder rumgezickt und ich habe dann die batterie austauschen lassen.
seitdem macht er auch gerne mal ein leichtes knarren beim starten, tippe mal auf den anlasser oder so...
jedenfalls geht er morgens im kalten zustand ebenfalls sofort an, im warmen zustand jedoch manchmal erst beim zweiten versuch oder mit ein wenig gasgeben.

denke mal die ursache wird bei uns beiden nahezu identisch ausfallen ;)
fehlt jetzt eigentlich nur noch des rätsels lösung, also darf ich bitten? :P
 

Omega_B_2.0_16V

Dabei seit
21.11.2004
Beiträge
1.897
Ort
25451 Quickborn
Ein paar möglichkeiten fallen mir da so spontan ein.

Möglichkeit 1 : bei euch der Drehzahlsensor für die Kurbelwelle defekt, so das er nicht sofort erkennt das der Motor dreht.

Möglichkeit 2 : der Sensor für die Kühlmitteltemperatur für das Steuergerät ist defekt, so das er die falsche Spritmenge kriegt und absäuft.

Möglichkeit 3 : der Luftmassenmesser ist defekt, so das er die falschen werte für die tatsächliche Luftmasse hat und die Spritmenge falsch ist.

Möglichkeit 4 : das Abgasrückführventil verklemmt wenn der Motor warm ist und es kommt zuviel Abgas in die Frischluftseite so das zuwenig Sauerstoff zum verbrennen da ist.

Falls Tipps kommen sollten mit Zündverteiler oder Vergaser, einfach ignorieren, das haben die Motoren nicht.
 
Zuletzt bearbeitet:

dehuti16

Dabei seit
18.03.2007
Beiträge
22
Ort
22179 Hamburg
wow, danke für diese detaillierte ausschweifung.
leider vermute ich bei mir aber den anlasser!?
beim drehen des schlüssels ist zu hören wie er angesprochen wird, es kommt kurz zum ausschlag des drehzahlmessers aber er scheint ihn nicht anzubekommen.
dann einen moment warten, nochmal zündung und mit ein wenig bis ein wenig mehr gas starten.
und in dem fall, dass er gleich auf anhieb anspringt hört man meiner meinung nach deutlich den anlasser mit einem hörbaren "kkrrrcchhh" und dann kommt erst die zündung.

oder liege ich damit total falsch und du kannst mir jetzt sagen was ich beim freundlichen als fehler angeben kann damit sie mich nicht übern tisch ziehen wie sies sonst gerne versuchen? ;)
 

Omega_B_2.0_16V

Dabei seit
21.11.2004
Beiträge
1.897
Ort
25451 Quickborn
@dehuti16
Du mußt doch hören können ob der Motor durchdreht oder nicht und wenn der Motor dann auch startet heißt es ja das der Anlasser den Motor durchdreht.
Denn mit dem Gasgeben beschleunigt man ja nicht den Anlasser.
 

Jasmin1978

Threadstarter
Dabei seit
08.09.2006
Beiträge
19
Also,
als ich gestern unterwegs war ist auf einmal die Motorkontrolleuchte angegangen. Ich bin dann direkt zu Opel gefahren und heraus kam das der Kurbelwellensensor defekt war. Man sagte mir, das wäre auch daran schuld, das der Motor im warmen Zustand nicht sofort anspringen würde. Ich habe mir also diesen Sensor gekauft und von einem befreundeten Mechaniker einbauen lassen.
Als ich dann heute morgen gefahren bin war alles okay. So vor ca einer Stunde, nachdem ich all meine Einkäufe erledigt hatte und auf dem Weg nach Hause war, ging diese Motorkontrollampe wieder an. Ich rief sofort meinen Freund an und er meinte, das der Fehler noch im System gespeichert ist. Ich solle nochmal zu Opel fahren und die müssen den Fehler wieder raus nehmen.
Stimmt das?
Weil es komisch ist, das die Lampe jetzt erst angeht und den ganzen Tag über nichts war.
Ach ja, das Problem mit dem warm Start ist nicht mehr aufgetreten.

Liebe grüße
Jasmin
 

Omega_B_2.0_16V

Dabei seit
21.11.2004
Beiträge
1.897
Ort
25451 Quickborn
Dein Freund hat recht mit dem Fehlercode löschen.
Da es so aussieht das ein Fehlercode erst unter bestimmten bedingungen auftritt:
z.B. Abweichung X muß bei Temperaturberich Y-Z mindestens W mal passieren.
Erst dann wird ein Fehler gesetzt, wenn der Fehler aber bereits im System gespeichert ist wird die Lampe sofort wieder eingeschaltet wenn nochmals eine Abweichung stattfindet.
Und diese Abweichungen gibt es im normalen Motorlauf immer mal ab und zu weswegen sich der Fehler auch erst häufen muß bevor die Lampe das erste mal angeht.
 

THWS

Dabei seit
09.04.2007
Beiträge
100
Also,
als ich gestern unterwegs war ist auf einmal die Motorkontrolleuchte angegangen. Ich bin dann direkt zu Opel gefahren und heraus kam das der Kurbelwellensensor defekt war. Man sagte mir, das wäre auch daran schuld, das der Motor im warmen Zustand nicht sofort anspringen würde. Ich habe mir also diesen Sensor gekauft und von einem befreundeten Mechaniker einbauen lassen.
Als ich dann heute morgen gefahren bin war alles okay. So vor ca einer Stunde, nachdem ich all meine Einkäufe erledigt hatte und auf dem Weg nach Hause war, ging diese Motorkontrollampe wieder an. Ich rief sofort meinen Freund an und er meinte, das der Fehler noch im System gespeichert ist. Ich solle nochmal zu Opel fahren und die müssen den Fehler wieder raus nehmen.
Stimmt das?
Weil es komisch ist, das die Lampe jetzt erst angeht und den ganzen Tag über nichts war.
Ach ja, das Problem mit dem warm Start ist nicht mehr aufgetreten.

Liebe grüße
Jasmin

Was hat denn der Sensor an sich gekostet? Interessiert mich jetzt gerade^^
 

Jasmin1978

Threadstarter
Dabei seit
08.09.2006
Beiträge
19
Hallo THWS,
der Kurbelwellensnsor hat mich bei Opel ca. 60 Euro gekostet.
Außerdem brauchte das Auto noch eine neue Lambardsonde (weiß nicht ob das so richtig geschrieben ist). Die kostete dann nochmal 160 Euro.

Alber jetzt läuft er wieder ohne Probleme.
Danke nochmal für Eure Hilfe.

Bis bald.
Jasmin
 

THWS

Dabei seit
09.04.2007
Beiträge
100
Ah, okay. - danke^^

Wie lange hattest du denn das Problem mit dem schlechten Anspringen im warmen Zustand, bis letztendlich die Kontrollleuchte anging?
 

Jasmin1978

Threadstarter
Dabei seit
08.09.2006
Beiträge
19
Hallo,
so genau kann ich das nicht sagen. Das erste mal war es so vor ca 4 Wochen. Dann war mal wieder ne Woche ruhe (Hab schon gehofft, das Problem hätte sich gelöst.). Extrem wurde es dann in der dritten Woche. Da war es fast täglich, wenn ich den Wagen mehrmals gestartet habe, das er nicht anspringen wollte. Bis dahin ging aber die Motorkontrolleuchte nicht an. Hab dann erstmal die Battarie und die Zündkabel überprüft und neue Zündkerzen reingemacht. Anfang der vierten Woche ging dann die Kontrolleuchte an. Und dann bin ich erst zur Werkstatt gefahren.

Gruß
Jasmin
 
Thema:

Corsa springt im warem Zustand schlecht an

Corsa springt im warem Zustand schlecht an - Ähnliche Themen

Motorkopfdichtung oder Turbo defekt?!: Moinsen leutz...ich fahre einen Opel Astra H 2.0 Turbo 200PS (EZ 05.2005)...vorab muss ich aber sagen das uch totaler Laie bin und mir falsch...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
Opel zafira A startet wenn im kalten zustand und wenn es warm wird geht aus: Ich habe ein probleme und weiss nicht mehr weiter 3 mechaniker verschliessen und mit den latein am Ende . Ich habe ein opel zafira benziner Bj 99...
Zentralverriegelung und Fensterheber funktionieren nicht: Hallo, Ich habe 2 Probleme mit meinem Opel Tigra Twintop. Da diese möglicherweise zusammenhängen, schreibe ich diese in einen Beitrag. Da diese...
Opel Karl: Kleinstwagen ab Sommer 2015 für unter 10.000 Euro - zahlreiche Ausstattungsdetails aus höheren Klassen: Vor rund 3 Monaten hat Opel seinen neuen Kleinstwagen Karl angekündigt, dessen ungewöhnlicher Name für zahlreiche Diskussionen gesorgt hat. Jetzt...

Sucheingaben

corsa c springt warm schlecht an

,

corsa b springt schlecht an wenn er warm ist

,

corsa b springt warm schlecht an

,
corsa springt schlecht an wenn er warm ist
, opel corsa c startet schlecht, corsa d springt warm schlecht an, opel corsa b springt schlecht an wenn er warm ist, opel corsa c springt schlecht an, corsa c springt nicht an wenn er warm ist, corsa c springt schlecht an, opel corsa b springt schlecht an, corsa c startet schlecht, opel corsa b 1.0 12v springt warm schlecht an, corsa c 1.0 springt schlecht an, opel corsa springt nicht an wenn er warm ist, corsa b sp, corsa c 1 4 motor startet warm, opel corsa c diesel springt schlecht an, opel corsa c springt warm schlecht an, corsa c springt warm nicht an, opel corsa b 1.0 springt warm schlecht an, corsa b 1.0 12v springt schlecht an, opel combo springt schlecht an motorkontrollleuchte, corsa b springt nur , corsa b springt warm nicht an
Oben