Clio Campus 2005er Standlicht an Sicherung brennt durch

Diskutiere Clio Campus 2005er Standlicht an Sicherung brennt durch im Renault Clio Forum im Bereich Renault; Hallo Leute, Habe ein Problem ab und an brannte bei mir die 10 ampere Sicherung durch die für Standlicht bzw meine Tachobeleuchtung ist. Aber seit...

KannNixAmAuto

Threadstarter
Dabei seit
29.03.2020
Beiträge
6
Hallo Leute,
Habe ein Problem ab und an brannte bei mir die 10 ampere Sicherung durch die für Standlicht bzw meine Tachobeleuchtung ist.
Aber seit einiger Zeit mal öfter.
Heute habe ich Sie mal wie gewohnt gewechselt aber passierte nichts keine Tachobeleuchtung was absolut mies ist.Also neue rein den Schalter betätigt wieder nix.dann kam ich auf die geniale Idee die mir mal anzugucken und siehe da jede neue die ich reingetan habe ist sofort durch gebrannt.Also wieder eine neue und drauf geachtet sobald ich den Schalter für stand bzw Abblendlicht ( was aber weiter brennt also leuchtet )sofort wieder durch knallte konnte man sogar hören.und da ich ein absoluter Noob auf dem Gebiet der autotechnik bin meine frage an euch was könnte das auslösen und wenn was genau müsste ich tun.
Lieben Dank für eure Hilfe im voraus.
 

ruderbernd

Dabei seit
25.05.2005
Beiträge
3.610
Ort
Am grossen Wasser
Erst mal Scheinwerfer und Rückleuchten abklemmen und noch mal testen. Wenn die dann ganz bleibt einzeln wieder anstecken. Dann findest du den Fehler schon.

Wenn die Sicherung trotzdem kapuut geht wenn beide Leuchten ab, dann ist irgendwas am Kabelbaum oder das Kombi defekt. Dann kannst DU es aber sicher schon mal sein lassen....
 

KannNixAmAuto

Threadstarter
Dabei seit
29.03.2020
Beiträge
6
Danke werde ich so dann mal testen , aber mal was anderes was ist denn die Kombi und was soll dann passieren
 

KannNixAmAuto

Threadstarter
Dabei seit
29.03.2020
Beiträge
6
Erst mal Scheinwerfer und Rückleuchten abklemmen und noch mal testen. Wenn die dann ganz bleibt einzeln wieder anstecken. Dann findest du den Fehler schon.

Wenn die Sicherung trotzdem kapuut geht wenn beide Leuchten ab, dann ist irgendwas am Kabelbaum oder das Kombi defekt. Dann kannst DU es aber sicher schon mal sein lassen....


Danke werde ich so dann mal testen , aber mal was anderes was ist denn die Kombi und was soll dann passieren
 

KannNixAmAuto

Threadstarter
Dabei seit
29.03.2020
Beiträge
6
vielen lieben Dank einen offenen Kabelbruch oder wenn was gelöst ist finde ich bestimmt nur ist es viel bzw eine schwierige Arbeit das Armaturenbrett zu entfernen oder sind es nur paar versteckte Schrauben lieben Dank für eure Hilfe
 

ruderbernd

Dabei seit
25.05.2005
Beiträge
3.610
Ort
Am grossen Wasser
Mach erst mal Scheinwerfer und Heckleuchte die Stecker ab und teste dann. Vielleicht hast du ja dann schon den Fehler ;)
 

KannNixAmAuto

Threadstarter
Dabei seit
29.03.2020
Beiträge
6
Also habe die kennzeichenbeleuchtung ausgestöpselt und Rücklicht linke Seite war nichts feucht oder ähnliches hatte die Rücklichter auch vorher mal abgestöpselt aber jetzt als ich getestet habe erst Kennzeichen Beleuchtung rein hat es funktioniert dann wieder nach dem ich trotzdem mal mit einem Taschentuch über die Kontakte gegangen bin und rücklixh wieder eingebaut habe ist nichts mehr durch gebrannt 🙂😉.mal schauen wie lange es diesmal hält.aber super lieben Dank für die Hilfe.
 
Thema:

Clio Campus 2005er Standlicht an Sicherung brennt durch

Sucheingaben

renault clio Standlich sicherungen defeit

Oben