Carisma - stotternder Motor....

Diskutiere Carisma - stotternder Motor.... im Mitsubishi Carisma Forum im Bereich Mitsubishi; Hi Leutz, ich bin auf eure Hilfe angewiesen.... Ich habe einen Mitsubishi Carisma, Erstzulassung 03.2000 90 PS Turbo Diesel, hat noch keine...
2

2search

Threadstarter
Dabei seit
01.11.2005
Beiträge
18
Hi Leutz,

ich bin auf eure Hilfe angewiesen....

Ich habe einen Mitsubishi Carisma, Erstzulassung 03.2000 90 PS Turbo Diesel, hat noch keine 45.000 km und alle Ölwechsel & Services sind soweit brav gemacht....

Das Problem:
Seit ein paar Wochen (ca. 3 oda so...) lässt er wenn ich ihn starte ziemlich viel Rauch ausm Auspuff, das qualmt recht heftig...und seit ca. 1 bis 2 Wochen scheint mir das nur mehr 3 Ventile oder so laufen, bin allerdings kein Mechaniker, es kommt mir nur so vor das wenn er gestartet wird, nicht wirklich rund läuft, so als hätte er nach 3 Takten nen Aussetzer oder dergleichen....nen Kaltstart kennt er nicht, da ich ne Standheizug habe...vor ner Woche oder so, (auch in der Früh nach dem Starten) passierte es sogar das nach ca. nem Kilometer die Motorleuchte aufleuchtete, unter der Fahrt - ich hab den Motor abgedreht und neu gestartet, dann gings, war allerdings erst einmal....
Wenn ich im Leerlauf an der Ampel stehe, kommt mir manchmal vor das dir Drehzahl, die normal um die 800 liegt ganz leicht zuckt, also in der Größe von 1 bis 2 mm oder so, könnt mich aber nicht erinnern das das schon immer so war...
ich hab wo gelesen man kann mal probieren recht hochtourig zu fahren, hab das probiert indem ich mit dem 2ten auf ca. 3000 touren mal ein paar meter gefahren bin, doch selbes Phänomen der motor beginnt irgendwie zu stottern, als würde er keinen Treibstof bekommen, so kuze Aussetzer halt, passiert aber auch wenn ich im 4ten bei ca. 1800 fahre...der Tank ist allerdings immer min. halb voll...

Kann mir bitte jemand weiterhelfen und mir ein paar Tipps geben, was das sein kann? Ich fahre demnächst zu nem Motortest beim ÖAMTC (so wie bei euch der ADAC) und da möchte ich ein bischen auf die Fragen des Mechanikers vorbereitet sein, sprich damit ich jetzt schon drauf achten kann was es sein könnte....bei 45.000 km darf da wohl nicht wirklich was defekt sein, oder?

Wenn ihr irgendwelche weiteren Infos braucht, bitte schreibt sie hier rein, wie gesagt, ich bin kein Mechaniker, deshalb tu ich mir auch mit dem erklären etwas hart....

Ich war bereits bei nem befreundeten Mechaniker, der kurz Zeit hatte, reinzuschauen - laut ihm sind die Glühkerzen in Ordnung, die Eisnpritzdüse schliesst er schon aufgrund der km Leistung aus und die "Unterdruckdose" (wegen der Rückführung der Abgase oder so...) hatte er auch mal abgesteckt - selbes Problem....

mfg und thx,
2search

P.S: Bevor jemand schimpft, ich hab genau den gleichen thread in nem Mitsu Forum geöffnet, da konnte mir aber leider niemand mehr wirklich weiterhelfen, deshalb möchte ich es nochmals hier probieren.
 
KfzRene

KfzRene

Dabei seit
08.10.2005
Beiträge
29
Hast du schon mal dein Kraftstofffilter gesehen? War der sauber und Späne frei.
Welche Einspritzanlage hast du drinn. Mechanische oder elektronisch geregelte Pumpe oder hast du schon Commonrail Diesel. Das wäre nicht schlecht zu wissen.Musst dich mal schlau machen.

Gruss Rene
 
2

2search

Threadstarter
Dabei seit
01.11.2005
Beiträge
18
Hi,

der Kraftstofffilter wurde erst vor ca. 3 monaten getauscht, ahb zwar nicht nachgeguckt, kann mir aber nicht vorstellen, das der verstopft wäre....
wegen der punpe, wie finde ich das raus, steht das irgendwo in der Betriebsanleitung vielleicht? Ich hab nen Turbo diesel, keinen common rail....

danke,
2search

EDIT: Im anderen Forum meinte jemand, es könnte das Magnetventil sein - Zitat: "das was du hast liegt zu 70% an dem magnetregelventil, der den einspritzpunkt um 25° verstellt, wie bei den alten golfs diesel, nur halt mit magnet , ohne seil." was haltet ihr davon? Das teil kostet angeblich gute 300 euro wenns Original von mitsu kommt.....Wie kann man denn das überprüfen, ob das Magnetventil noch ok ist oder nicht?


vielen dank...
2search
 
Zuletzt bearbeitet:
KfzRene

KfzRene

Dabei seit
08.10.2005
Beiträge
29
Hast du auf der Einspritzpumpe ein oder zwei Regelhebel.
Hab mal paar Bilder









Ist deine dabei oder so ähnlich

MFG Rene
 
2

2search

Threadstarter
Dabei seit
01.11.2005
Beiträge
18
hi rene,

oh gott....wie gesagt, ich bin kein mechaniker (obwohl mich das zeug sehr intressiert....) aber ich werd sobald ich dazu komm bei mir unter die haube gucken, bei dem mittleren Bild, das Teil ganz oben, was aussieht wie ein minimalisiertes Ufo, wenn das ne Unterdruckdose wegen den abgasen ist, dann hab ich sowas....
kann jetzt natürlich auch sein das das jede einspritzdüse hat, mir is das nur grad aufgefallen, weil mein mechi da mal den schlauch abgezogen hat und meinte ich solls mal probieren, vielleicht gibts da ein prob, hat allerdings nichts gebracht....

wie gesagt, ich guck so schnell wie möglich genauer nach, vielen dank für deine mühen....
2search
 
KfzRene

KfzRene

Dabei seit
08.10.2005
Beiträge
29
Naja dann schau mal nach.

Die Dose auf der Pumpe ist die Ladedruckanreicherung der Einspritzpumpe.

Da geht ein Schlauch vom Turbo dran.

Ich glaube das du eine Lucas-Pumpe hast so ähnlich wie das untere Bild.
Da muss an der Seite ein blaues Schild sein mit einer Nummer ,
fängt an mit 844(3o.4o.8 ) B (3 Zahlen)(Ao.B)
Z.B. 8448b310A.

Wenns eine Boschpumpe lautet die Nummer mit 0 460 4** ***.

MfG Rene
 
Zuletzt bearbeitet:
2

2search

Threadstarter
Dabei seit
01.11.2005
Beiträge
18
Hi nochmals,

sorry, ich kann leider kein Schildchen mit Infos finden...is aba auch schon ziemlich dunkel jetzt....
Vielleicht hilft das weiter: Ich habe herausgefunden das ich nen Renault motor hab (wie wahrscheinlich alle Carisma) und das Engine Model ist "F8QT"....
Morgen krieg ich meine Digi Cam wieder, dann kann ich auch ein paar Fotos vom Motorraum schiessen und hier reinstellen....

mfg,
2search
 
KfzRene

KfzRene

Dabei seit
08.10.2005
Beiträge
29
Dann hast du eine Lucas-Pumpe drin und dann ist wohl dein SV-Magnetventil defekt.
Bin mir zu 90% sicher.
Ist ein bekannter Fehler. Wenn du Hilfe brauchst das Ersatzteil zu bekommen dann melde dich noch mal.
Fotografiere deine Einspritzpumpe, dann kann ich es dir genauer sagen.
Werde Montag dann mal mehr Infos laut Motornummer raussuchen.
Habe in der Firma einige Möglichkeiten.

MfG Rene
 
2

2search

Threadstarter
Dabei seit
01.11.2005
Beiträge
18
also, ichs sags gleich: VIELEN DANK!

ich finds super das einem hier so toll weitergeholfen wird....

kann man das auch so irgendwie überprüfen mit dem Magnetventil? oder geht das nur indem man das neue reintut und ein paar Tage testet, wär ja ein teurer spass, wenns dann doch nicht defekt ist....

mfg und thx again,
2search
 
KfzRene

KfzRene

Dabei seit
08.10.2005
Beiträge
29
ich könnte es Testen allerdings wohne ich in Hamburg und du?
 
2

2search

Threadstarter
Dabei seit
01.11.2005
Beiträge
18
uff....naja, ich wohne in Innsbruck/tirol/Österreich, das ist ca. 2 Stunden von München entfernt....ch glaub das wird sich kaum machen lassen....schade....aber danke fürs angebot....
 
KfzRene

KfzRene

Dabei seit
08.10.2005
Beiträge
29
Die Bilder sind sehr gut. Zumindestens kann ich gut erkennen was für eine Pumpe du drin hast. Dann ist es ja nicht so verkehrt mit dem SV-Magnetventil, welcheds wohl defekt ist.
Ich werde mal Montag nachschauen wie teuer das ist wenn man das über Lucas(Pumpen-
hersteller) besorgt. Gebe dir morgen dann Bescheid. Preis und Nummer Bekommst du dann von mir. Vielleicht kann ich auch noch rausbekommen welche Firma in deiner Nähe solche Teile vertreibt.

MfG Rene
 
2

2search

Threadstarter
Dabei seit
01.11.2005
Beiträge
18
vielen Dank für deine Hilfe - aber nochmals kurz die frage, ob das eigentlich jede Werkstatt überprüfen kann, oder nur ne Mitsu Fachwerkstätte aufgrund von Werkzeug etc. ob das Magnet Ventil defekt ist?

Heute morgen wars extrem - ich hatte die Standheizung ca. 20 min am Laufen, der Motor und Innenraum waren also angenehm warm. Ich starte - und glaub ich spinn:

Im Stehen, ohne einen Gang eingelegt zu haben, geb ich ein paar mal Gas (weil ja wie immer die Drehzahl im Leerlauf nicht richtig wollte) bei ca. 2 bis 3 t U/min ruckelt der ganze Wagen, mir kommt vor als hätte sich der Motor "verschluckt" bzw. is kurz vorm Absaufen(so wie wenn man an ner Ampel zu wenig Gas gibt und der Motor abstirbt - ihr wisst was ich meine....) und hinten ausm Auspuff kommt ne Wolke, durch die man nicht mal mehr hindurchschaun konnte....so als hätte ich ne Kartoffel ausm Auspuff geschossen und der ganze Rauch kommt raus....
nach 3 bis 4 mal Gas betätigen hat sichs dann beruhigt und ich bin losgefahren - er hat dann noch nach ca. 20 m einmal gemeckert (ruckeln) aber dann gings....

ist das jetzt eine Bestätigung zu deiner Theorie mit dem SW Ventil oder kanns evtl. auch an was anderem liegen? Ich versteh nur nicht, weil dieses Ventil muss ja eigentlich die ganze Fahrt hindurch immer wieder arbeiten, wieso isses aber zumindest besser(also weniger Probleme) wenn man mal ne Zeit lang fährt?
Kanns evtl. auch irgendwie mit der Standheizung zusammen hängen? Vergaser?

trotzdem vielen dank für deine/eure Hilfe....
2search
 
KfzRene

KfzRene

Dabei seit
08.10.2005
Beiträge
29
Wenn er morgens einiger massen gut angesprungen ist dann liegt es zu 99% am SV-Ventil.
Hast du in deiner Nähe ein Boschdienst? Die müssten sowas können. Hab auch schon mal das Ventil ráusgesucht,. Ist vom Hersteller Delphi/Lucas mit der Nummer 9108-154B und kostet bei mir in de Firma 180,- €.
Wenn du zu einer Werkstatt nochmal fährst lass gleich mal deine Geberdüse elektrisch durchmessen. Nicht das die auch noch eine Macke hat.

MfG Rene
 
2

2search

Threadstarter
Dabei seit
01.11.2005
Beiträge
18
Hi nochmals,

nen Bosch Dienst hab ich hier in Innsbruck (zumindest gibts nen Laden "Bosch" Werkstatt oder so)...die können also die Einspritzdüse testen? Können die auch die Geberdüse elektronisch durchmessen?

Ich danke dir schon jetzt vielmals....vor Freitag bzw. nächster Woche komm ich aber nicht dazu das testen zu lassen :( - Kann das der Öamtc (bei euch der ADAC) eigentlich auch? Weil ich hab bei denen Freitag Nachmittag nen Termin wo sie den Motor überprüfen....vielleicht kann der Mechaniker dort das ja auch testen....

VIELEN VIELEN DANK für deine Hilfe....
2search
 
KfzRene

KfzRene

Dabei seit
08.10.2005
Beiträge
29
Also wir als Bosch_Dienst hier in Hamburg können das.
Können sie elektrisch bzw. mechanisch durchmessen.
Normaler weise müsste es jeder Bosch-Dienst das können.
Frag einfach mal nach.
Ich glaube aber nicht das der Öamtc das kann.
Wenn du keine Werkstatt findest der dir das Sv-Ventil besorgen kann dann melde dich noch mal, am besten unter KfzRene@gmx.net.
Das SV-Ventil kann du mit dein Mechaniker auch zusammen prüfen.
Macht die Motorhaube auf. Einer bleibt vorm Auto und der andere macht die Zündung an.
Das Ventil muss ca 30 sek. lang tackern, wie ein Blinkrelais nur schneller.
Wenn es das nicht macht dann ist auf jedenfall nicht mehr i.O.
Dann erneuer es.

Viel erfolg wünscht dir

Rene
 
2

2search

Threadstarter
Dabei seit
01.11.2005
Beiträge
18
Hi,

"Das Ventil muss ca 30 sek. lang tackern, wie ein Blinkrelais nur schneller." das glaub ich kenn ich, klingt das so ähnlich wie ein "Elektro Schocker"? mir is das Geräusch mal aufgefallen als ich die Batterie tauschen mußte, hab dann bei offener Motorhaube die Zündung angemacht und hörte da so etwas "klickern" dachte ich hät was kaputt gemacht, aber dann sagte mir, ne das is normal ;) kann man das evtl. auch noch anderst testen, um sicher zu gehen? weil wenn ich bei offener Motorhaube nochmals starte dann müsste ich das ja auch hören....

nur 30 sek kommt mir etwas lang vor, könnt mich nicht erinnern das das so lang tackert....hab allerdings auch nie so richtig drauf geachtet....

Nur der Vollständigkeit halber: Heut an der Ampel hab ich (absichtlich) im Leerlauf ohne Gang etc. gaaaaanz sachte beschleunigt (weil ja die Ampel rot war) um den Motor zu testen, bei ca. 1500 bis 1700 - ich tret weiterhin immer leicht stärker auf das Gas - bleibt der Drehzahlmesser kurz hängen - sinkt dann um ca. 200 U ab und steigt dann wieder - so als würde er hängen bleiben bzw. "Husten"....

aber wird wohl (hoffentlich) alles mit dem SV Ventil zusammen hängen - wie gesagt, nur der Vollständigkeit halber....

und danke für das Angebot das ich mich bei dir melden kann ;)

mfg,
2search - ich melde mich sobald ich neues weiss....

EDIT: Ich hab das ausprobiert, wenn ich die Zündung starte, dann hör ich dieses "tackern" nicht mal 3 sekunden - es startet und gleich drauf isses weg - klingt irgendwie als würde man nen Ast abbrechen...das lass ich mir anschaun - ich hät jetzt nur noch schnell ein paar (verständnishalber ) Fragen:

a) Wodurch wird so ein Ventil defekt? Fahrweise vielleicht?
b) Was ist das Problem, wenn dieses Ventil defekt ist? Kann es sein das ich jetzt noch (viel) mehr Schaden angerichtet habe, weil ich in letzter Zeit noch weiter mit dem auto gefahren bin?
c) Wie lange dauert der Tausch dieses Ventils? Nicht das mir da irgendwer in der Werkstätte dann ne Mords Stundenanzahl aufbrummt wegen dem Tausch....
d) Sollt ich sonst noch etwas beachten, was vielleicht (jetzt) defekt ist?

Vielen Dank,
2search
 
Zuletzt bearbeitet:
2

2search

Threadstarter
Dabei seit
01.11.2005
Beiträge
18
Ich hab das ausprobiert, wenn ich die Zündung starte, dann hör ich dieses "tackern" nicht mal 3 sekunden - es startet und gleich drauf isses weg - klingt irgendwie als würde man nen Ast abbrechen...das lass ich mir anschaun - ich hät jetzt nur noch schnell ein paar (verständnishalber ) Fragen:

a) Wodurch wird so ein Ventil defekt? Fahrweise vielleicht?
b) Was ist das Problem, wenn dieses Ventil defekt ist? Kann es sein das ich jetzt noch (viel) mehr Schaden angerichtet habe, weil ich in letzter Zeit noch weiter mit dem auto gefahren bin?
c) Wie lange dauert der Tausch dieses Ventils? Nicht das mir da irgendwer in der Werkstätte dann ne Mords Stundenanzahl aufbrummt wegen dem Tausch....
d) Sollt ich sonst noch etwas beachten, was vielleicht (jetzt) defekt ist?

Vielen Dank,
2search


EDIT: Sorry wegen doppel post....wollte das Edit im vorherigen Beitrag wieder entfernen, doch anscheinend kann man einen Beitrag nur 1 mal editieren....
 
2

2search

Threadstarter
Dabei seit
01.11.2005
Beiträge
18
Hallo nochmals,

kurzer Nachtrag zu dem ganzen. Ich war heute bei meinem Mitsubishi Händler, der hat sich das Problem angeschaut - es liegt wirklich an diesem Magnetventil + 2 Glühkerzen; das Magnetventil bekomme ich über die sogenannte "Gebrauchtwagengarantie" ersetzt, die Glühkerzen zum Stückpreis von ca. 60 bis 70 Euro muss ich selbst bezahlen. Das Interessante daran - KfzRene sagte, dieses Magnetventil würde bei ihm in Deutschland ca. 180 Euro kosten - hier in Österreich bzw. bei meinem Händler, haltet euch fest, kostet es ca. 585 Euro, die gesammte Einspritzdüse kostet mehr als 700 Euro. Kann mir das jemand erklären? Nur weil wir 4% mehr Mehrwertsteuer haben kann das Teil bei uns ja nicht gleich über 400 Euro mehr kosten....oder?
 
Thema:

Carisma - stotternder Motor....

Sucheingaben

mitsubishi carisma stottert

,

motorraum mitsubishi carisma

,

mitsubishi carisma motorraum

,
mitsubishi carisma batterie
, 9108-154b carisma, sv magnetventil carisma, smart schaltplan gluehkerzen, mitsubishi carisma motorkontrollleuchte, carisma diesel service leuchte, Mitsubishi carisma motorhaube, carisma qualmt, motorsymbol mitsubishi carisma, carisma gdi auspuff, mitsubishi carisma motorkontrollleuchte diesel, turbo mitsubishi carisma defekt wie teuer, mitsubishi carisma diesel raucht, mitsubishi carisma motorwarnleuchte an, motor läuft im kaltstart sehr hochtourig mitsubishi carisma, wo sitzt ein filter für einspritzpumpe carisma gdi, mitsubishi carisma sv magnetventil, mitsubishi carisma motorleuchte, kaltstartautomatik mitsubishi carisma, motorkontrollleuchte carisma, mitsubishi carisma qualm, mitsubishi carisma raucht stark

Carisma - stotternder Motor.... - Ähnliche Themen

  • carisma bj.2000 Funkfernbedienung nachrüsten

    carisma bj.2000 Funkfernbedienung nachrüsten: ich habe da ein Problem und ne frage mein carisma ist Erstzulassung 2000 und im schein steht das er aus Holland kommt.jetzt zu meinem Problem die...
  • Scheinwerfer wechsel mitsubishi carisma ab bj 2000

    Scheinwerfer wechsel mitsubishi carisma ab bj 2000: Hallo, kann mir jemand ein paar Tipps geben, wie ich schnell und unkompliziert die Scheinwerfer wechseln kann? Vielen lieben Dank
  • Carisma 1.9 DID - Drezahlsensor

    Carisma 1.9 DID - Drezahlsensor: Hallo zusammen, kann mir jemand sagen, wo sich beim Mitsubishi Carisma 1.9 DID (Baujahr 2003) der Drehzahlsensor befindet? Dieser funktioniert im...
  • Carisma 1,8 BJ 98 Getriebegeräusche

    Carisma 1,8 BJ 98 Getriebegeräusche: Hallo alle zusammen, tja ich habe auch wie mein Vorgänger ungefähr das gleiche Problem. Sobald der Motor an ist, ertönt eine Art schleifendes...
  • Orangeleuchte beim carisma

    Orangeleuchte beim carisma: Hallo, ich fahre eine Cari Bj.04. Gestern auf der Autobahn ist eine Orange Motor leuchte angegengen. Der Motor läuft gut,Sprit verbrauch ist auch...
  • Ähnliche Themen

    • carisma bj.2000 Funkfernbedienung nachrüsten

      carisma bj.2000 Funkfernbedienung nachrüsten: ich habe da ein Problem und ne frage mein carisma ist Erstzulassung 2000 und im schein steht das er aus Holland kommt.jetzt zu meinem Problem die...
    • Scheinwerfer wechsel mitsubishi carisma ab bj 2000

      Scheinwerfer wechsel mitsubishi carisma ab bj 2000: Hallo, kann mir jemand ein paar Tipps geben, wie ich schnell und unkompliziert die Scheinwerfer wechseln kann? Vielen lieben Dank
    • Carisma 1.9 DID - Drezahlsensor

      Carisma 1.9 DID - Drezahlsensor: Hallo zusammen, kann mir jemand sagen, wo sich beim Mitsubishi Carisma 1.9 DID (Baujahr 2003) der Drehzahlsensor befindet? Dieser funktioniert im...
    • Carisma 1,8 BJ 98 Getriebegeräusche

      Carisma 1,8 BJ 98 Getriebegeräusche: Hallo alle zusammen, tja ich habe auch wie mein Vorgänger ungefähr das gleiche Problem. Sobald der Motor an ist, ertönt eine Art schleifendes...
    • Orangeleuchte beim carisma

      Orangeleuchte beim carisma: Hallo, ich fahre eine Cari Bj.04. Gestern auf der Autobahn ist eine Orange Motor leuchte angegengen. Der Motor läuft gut,Sprit verbrauch ist auch...
    Top