Brauche dringend Hilfe... Problem mit 1,4i 16V...

Diskutiere Brauche dringend Hilfe... Problem mit 1,4i 16V... im Opel Corsa / Corsa Combo Tour Forum im Bereich Opel; Ich beschreibe jetzt mal ganz genau mein Problem zu diesem Fahrzeug Corsa B 1,4i 16V; 90 PS; 190000 km, genaueres auf Anfrage... Ich denke ich...
Blade1234

Blade1234

Threadstarter
Dabei seit
24.09.2006
Beiträge
70
Punkte Reaktionen
0
Ich beschreibe jetzt mal ganz genau mein Problem zu diesem Fahrzeug Corsa B 1,4i 16V; 90 PS; 190000 km, genaueres auf Anfrage...

Ich denke ich habe zwei bis drei Probleme...., das erste ist auch für mich klar..., beschreibe es aber trotzdem...

...das erste ist das ich eine Wegfahrsperre (nicht Original Opel) eingebaut habe, die schon drin war als ich das Fahrzeug übernommen habe..., diese hat irgendwo einen wackler, ich habe aber absoulut keine Ahnung von sowas...., was ich beschreiben kann ist das diese Sperre überall in der Elektronik drin ist und nicht so ein zu überlisten ist, das Problem ist das dieser Wackler ab und zu einfach auftaucht und mir den ganzen Saft abdreht, so das ich die Zündung nicht mehr bedienen kann..., keine Leuchten kein gar nichts im Cockpit..., bis ich an diversen Kabelbäumen wackele und diese Wegfahrsperre sich wieder regulär ausschalten lässt und die Zündung wieder frei gibt...., unglaublich das das manchmal während der fahrt passiert...., ätzend, weil Servolenkung verloren geht und in Kurven ist das leider nicht immer so vom Vorteil...

....das andere ist das ich auch dieses ruckeln habe..., das das oft ist wenn das Fahrzeug kalt ist, ist mir auch aufgefallen, denn wenn ich den Motor Starte dann liegt meine Drehzahl erstmal bei ungefähr 1100 U/min., 2 min. lang oder so..., danach geht die Drehzahl auf die Regulären ungefähren 900-950 U/min., auf jedenfall fahre ich und wenn ich auf eine Rote Ampel zufahre und den gang rausnehme um das Auto rollen zulassen..., fällt mein Drehzahlmesser in letzter Zeit oft in den Keller und kämpft darum um wieder die reguläre U/min. zu erreichen..., manchmal geht der dabei einfach aus...., woran kann das liegen ?! Liege ich falsch wenn ich vermute das das Ruckeln vielleicht gar nicht mit dem von mir beschriebenem Fehler zu tun hat ?! Ich brauche wirklich dringende Hilfe..., bin auf das Auto angewiesen und fahre sehr lange Strecken...., ach so..., dieses Problem tritt eigentlich nur in der Stadt auf..., also bei Schalten und relativ niedrigen Drehzahlen..., wenn ich auf der AB bin und im 4. oder 5. Gang 4000 - 5000 U/min. fahre dann läuft der Einwandfrei...., das Auto ist sehr zuverlässig..., hatte noch nie eine ernste Panne wegen einem schwerwiegendem Fehler oder so...., allerdings wird das mit dem Fehler zur Zeit nicht mehr lange gut gehen..., das spüre ich ganz Stark...

Ich bedanke mich im vorraus falls jemand sich die mühe macht um das alles zu lesen und mir anhand von Tipps zu Helfen !!
 
Blade1234

Blade1234

Threadstarter
Dabei seit
24.09.2006
Beiträge
70
Punkte Reaktionen
0
Zusätzliches...

Zum Punkt MKL habe gerade gemerkt das dies Motor Kontroll Leuchte bedeutet....

Diese Leuchtet bei mir nicht..., trotzdem wurde der Fehler speicher neulich ausgelesen, nichts, keine Fehler gemeldet....

Donnerstag oder Freitag werden als erstes zur Vorsicht die Zündkabel erneuert..., danach kommt die eigentliche Fehlersuche..., ich denke mal nicht das es daran liegt...., schön wärs..., aber dem wird höchst wahrscheinlich nicht so sein... ! :(
 
Zuletzt bearbeitet:
P

peugeot406freak

Dabei seit
19.08.2006
Beiträge
19
Punkte Reaktionen
0
servus blade1234,

also beim zweiten Punkt kann ich dir sagen, dass es bei meinem ersten Corsa B auch so war. Ich konnte immer super fahren, aber wenn ich von der ampel losfahren wollte und gas gegeben habe, ist die drehzahl statt nach oben rapide nach unten gegangen (manchmal bis zum verrecken). Ich hatte herausgefunden, das die drehzahl beim losfahren nach oben geht, wenn ich ganzganz leicht gas gebe bis er die 1500 erreicht hat, dann konnte ich gefahrlos durchtreten und losfahren. Es nervt aber wirklich, da man an der ampel das auto immer (wie ein fahranfänger) hochjaulen muss. Am besten in die werkstatt und sagen, das das auto beim anfahren oder bremsen leistungsverlust hat. eine gute werkstatt weiß dann schon bescheid, bei mir sagten die, es wäre ein bekanntes problem und ich wäre nicht der erste der deswegen bei denen auftaucht.
 
Blade1234

Blade1234

Threadstarter
Dabei seit
24.09.2006
Beiträge
70
Punkte Reaktionen
0
Guten morgen peugeot406freak...

...zuerst einmal danke ich dir für deinen Post,
wäre aber interessant gewesen zu wissen was die genau an deinem früheren Auto gemacht haben, welches teil gewechselt worden ist, wie es heißt ?! Und event. sogar was es gekostet hat ?! Kannst du dich noch erinnern was du damals bezahlt hast ?! Das Problem ist auch das ich mit diesem Fehler nicht unbedingt nach Opel fahren möchte..., denn die sind auch nicht immer Top was die Reparatur angeht, denn ich hab schon oft palaver gehabt weil die die Reparaturen nicht vernünftig durch geführt haben, oder erst teile ausgetauscht haben die eigentlich nicht ausgetauscht werden mussten..., bsp. "Ich hatte mal totalen Bremsdruckverlust, an der hinteren Achse sind irgendwelche Zylinder verölt oder geplatzt.., keine Ahnung, auf jedenfall haben die das repariert, die kompletten Trommeln inkl. innenleben wurden erneuert, danach war ich noch ganze 3 mal bei denen, einmal musste ich das Auto sogar wegen der reparierten Bremsen komplett abstellen und es dorthin abschleppen lassen, Abends..., zum Glück bin ich ADAC Plus..., sonst hätte der Dienst das Auto niemals über die 100 km bis zur Werkstatt bei mir um die Ecke geschleppt, ich hab dann zum Glück einen Mietwagen vom ADAC bekommen, alles kostenlos, bis auf das nachtanken bei abgabe, aber trotzdem ätzend.., ne die Sache ist das ich das Auto bei einem Freund abgeben werde der eine Meisterwerkstatt hat, der kümmert sich wenigstens vernünftig um das Auto..., ausserdem berechnet der keine Arbeitskosten und hat bessere teile wie ATU oder Pit Stop..., aber auch Original teile von Opel. Donnerstag oder Freitag ist es so weit..., da bin ich mal gespannt... :(
 
Thema:

Brauche dringend Hilfe... Problem mit 1,4i 16V...

Brauche dringend Hilfe... Problem mit 1,4i 16V... - Ähnliche Themen

Kupplungsrupfen beim A5 Handschalter: Hallo liebe Leute, Ich habe bereits schon viel gelesen und mich zu meinem Problem sehr informiert aber dennoch habe ich nie eine Lösung finden...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
Polo 6R TSI ruckeln beim Gas weg nehmen.: Polo 6R Match 1,2TSI 90 PS / Bj. 12/2012 ca. 5150KM gelaufen Hallo (-: Bei ganz normaler, ich sage mal langsamer Fahrweise (gut zu merken...
Motorproblem (beim starten): Hey Leute, Fahre einen Astra G, Bj. 2002, 1.6 16V, Z16XE und hab folgendes Problem: Manchmal Springt der Motor nicht richtig an, d.h. wenn er...
Skoda Fabia im ausführlichen Test: Stärken und Schwächen und ein Vergleich mit dem Vorgänger: Vergangenes Wochenende hatten wir die Möglichkeit, den neuen Skoda Fabia 3 auf abgesperrten und öffentlichen Straßen ausgiebig zu testen. Von...
Oben