Blinkende Tachobeleuchtung

Diskutiere Blinkende Tachobeleuchtung im Elektrik Forum im Bereich Elektrik; Hallo hab seit gestern folgendes Problem: Meine Tachabeleuchtung blinkert ziemlich schnell und regelmäßig. Ich dachte zuerst an eine Glühlampe...
Üwgen

Üwgen

Threadstarter
Dabei seit
20.04.2005
Beiträge
100
Hallo

hab seit gestern folgendes Problem:

Meine Tachabeleuchtung blinkert ziemlich schnell und regelmäßig. Ich dachte zuerst an eine Glühlampe, die ihren Geist aufgibt, aber leider blinkert die komplette Beleuchtung. Was ich vielleicht dazusagen sollte ist, ich habe vor circa zwei Monaten meine Beleuchtung umgebaut (Simpler Birnentausch). Das "tragische" ist, das zwei der vier Birnen leider nicht funktionieren (Wackelkontakt)... X( SCHEISS Billigware... X(

Jedenfalls dachte ich an einen Hinweis der Elektrik...sollte ja möglich sein...

?( Könnt ihr da Helfen? ?(

Fahrzeug:

Opel Astra F-CC 1.6 16V
BJ 1996
Km-Stand: 110000

Vielen Dank im Voraus.
 
M

MadMartin

Dabei seit
23.06.2005
Beiträge
1.381
Moinmoin !

Ändert sich die Blinkfrequenz mit der Motordrehzahl ?

MfG
Martin
 
Üwgen

Üwgen

Threadstarter
Dabei seit
20.04.2005
Beiträge
100
Probleme mit Elektrik

Nein, diesen Eindruck habe ich nicht.
Wenn mein Auto kalt ist (naja so kalt wie möglich bei den Temperaturen), dann leuchtet er normal, aber schon nach kurzer Zeit so circa 20Sekunden fängt er relativ regelmäßig zu blinkern an.

Drehzahlunabhängig und auch wenn der Motor aus ist. Von jetzt auf gestern fing das auf einmal an. So dass ich der meinung bin, es könnte irgendein Hinweis sein... ?(


Vielen Dank

Üwgen
 
M

MadMartin

Dabei seit
23.06.2005
Beiträge
1.381
Moinmoin !

... muhaaaahaahaha ... Sorum habe ich das noch nie gehört. Klasse. :D

Wenn mein Auto kalt ist (naja so kalt wie möglich bei den Temperaturen), dann leuchtet er normal, aber schon nach kurzer Zeit so circa 20Sekunden fängt er relativ regelmäßig zu blinkern an.
Na das ist doch der Hinweis, den wir gebraucht haben. Wie lang ist denn die Blinkfrequenz ? An: 5 Sec, Aus 10 Sec oder so ? Vermutung dabei: Überlasteter Spannungsregler geht auf "aus" wg. themischer Überlast oder halb loser Kontakt verliert bei Wärmeausdehnung wg. Übergangswiderstand den Kontakt entgültig.
Oder ist das nur ein heller-werden, dunkler-weden ?

Hast Du Spannungsmesser/Voltmeter/Multimeter o.ä. ?
Gibt's ab 4,95 im Baumarkt oder ab 3,95+Versand bei Pollin. Einfachste Klasse reicht.

MfG
Martin
 
Üwgen

Üwgen

Threadstarter
Dabei seit
20.04.2005
Beiträge
100
Um einiges schneller

Hallo, am besten ich nehm das ganze mal auf und du schaust es dir mal an! Ich schätze mal 4mal pro Sekunde (also: an aus an aus). also extrem schnell und so wie ich das beurteilen kann auch regelmäßig! Deswegen dachte ich ja an irgendeinen Hinweis...Weil es eben auf einmal da war.

Hast eventuell ICQ oder sowas? Da kann dich dir das File mal hinschicken...

Danke für deine Hilfe. Ja ein Spannungs/Strom/Widerstandsmessgerät habe ich.
 
M

MadMartin

Dabei seit
23.06.2005
Beiträge
1.381
Moimoin!

Größere Files könntest Du auf Rapidshare legen. www.rapidshare.de
Und den Link zur File ins Forum oder per PN weitergeben.
Wer den genauen link nicht hat, der kriegt die Fiel also auch nicht, das Ganze kann also, wenn Du willst "privat" bleiben. Oder auch öffentlich, ganz wie Du willst.

Ich glaube aber nicht, daß ein Video von der Tachoeinheit wirklich hilft.

Ich würde das Ding mal ausbauen und versuchen
a) an einer Birne/LED die Spannungsschwankung nachzuweisen
b) die Versorgungsspannung der ganzen Einhiet zu überprüfen.
irgendwo dazwischen wirst Du den Fehler wohl finden.

MfG
Martin
 
Üwgen

Üwgen

Threadstarter
Dabei seit
20.04.2005
Beiträge
100
hat sich erledigt

vielen dank für die schnelle Hilfe.

Man mag es kaum glauben, aber da haben sich doch tatsächlich beide LEDs zugleich verabschiedet. ich hab dann die originale wieder reingebaut :( und jetzt funktionobelts.

danke

*closed*
 
M

MadMartin

Dabei seit
23.06.2005
Beiträge
1.381
Moinmoin !

Erklär doch nochmal ein bischen den Fehler für die Nachwelt:
"LEDs verabschiedet" Wirklich LEDs kaputt (durchgebrannt) ?
Was haste'n da umgebaut ? auf Blau oder was ?
Und was für Widerstände hast Du dann dazu genommen ?

MfG
Martin
 
Üwgen

Üwgen

Threadstarter
Dabei seit
20.04.2005
Beiträge
100
Kurze Erklärung

moin, werd ich gerne tun:

mein Fehler war eigentlich ein strohdummer Anfängerfehler:

ich bin zum erstbesten Discounter gerannt und hab mir dort 2blaue Lämpchen gekauft. Extra für die Tachobeleuchtung. Schon beim Einbau war die Qualität nicht berauschend. Die Haltestifte der Lämpchen sind abgebrochen und so weiter (musste dann nochmal zwei neue holen :] )

dann plötzlich fingen beide Lämpchen an zu blinken. erst regelmäßig und danach mit immer längeren Aus-Zeiten. als ich die Lampen dann wieder gegen die originale Ausgetauscht habe, funktionierte alles wieder primstens.

Zu den Lampen war kein Vorwiderstand und auch sonst nichts zu löten oder irgendwie zu basteln. Einfach nur die alten raus und das "ach-so-tolle-Discounter-Produkt" rein.

Der Meinung eines Elektrikers nach, sind das Dioden gewesen...dafür spricht auch, dass sie nur in eine Richtung funktionierten und dass der Dimmer für die Tachobeleuchtung nicht reagierte.

ich weiß nur eins: KAUFT NIEMALS OHNE QUALITÄTSVERGLEICH und NIEMALS BEIM DISCOUNTER!!!!!

~~~verdammte Impulskäufe~~~
 
M

MadMartin

Dabei seit
23.06.2005
Beiträge
1.381
Moinmoin !

Jau - das kenn ich. Der Hersteller meiner Handkreissäge heißt noch "Hansatic" das ist schon fast vertrauenswürdig. Aber unten steht "OBI Merchandise Center GmbH" drauf. Weiaweia. Hat aber nur 39,95 gekostet. Das ist guuuuut. "Vertrauen ..." stand am Eingang der Werkzeugabteilung. Recht hatten sie. Ich vertraue bei jedem Einschalten auf meinen Schutzengel. Vielleicht sollte ich mal wieder in die Kirche gehen und um mehr Schutz bitten. Mist, war anno 1500 einfacher: Da mußte man in der Kirche nur bezahlen.
Warum haben die das nicht beibehalten ? Dann könnte ich jetzt eine Onlineüberweisung machen und 's wär gut. ;)

Zum Thema:
Du kannst Dir immernoch blaue LEDs einsetzen. Dann rechnest du dir 'nen Widerstand aus und dann geht's los. Muiß man aber echt selber machen, dann gehts. Das Berechenn des Widerstands haben wir hier http://www.autoextrem.de/showthread,t-79378.htm mal bis zur Exegese betrieben. Die Teile kosten wirklich nur ein paar (zig) Cent.

MfG
Martin
 
Thema:

Blinkende Tachobeleuchtung

Blinkende Tachobeleuchtung - Ähnliche Themen

  • blinkendes rotes Lämpchen im Lankrad

    blinkendes rotes Lämpchen im Lankrad: Hi, warum blinkt auf einmal das rote Lämpchen im Lenkrad ( Airbag ) , und wie bekommt man denn es wieder weg bzw. aus ?( .... 94ger Clio ...
  • Blinkende Vorglühlampe kein Gas

    Blinkende Vorglühlampe kein Gas: Hallo, bei meinem 3B TDI Bj.99 blinkte die o.g. Lampe und Gaspedal hat nicht reagiert. Drehzahl immer auf ca. 1100 /min. FS Meldung Gaspedal...
  • blinkendes bremslicht

    blinkendes bremslicht: tag leude! ich hab gestern an ner ampel ein jeep gesehen, relativ neu vom baujahr her, wo beim bremsen das bremslicht blinkte. nicht schnell...
  • Blinkende Glühkontrolleuchte während der Fahrt

    Blinkende Glühkontrolleuchte während der Fahrt: Hallo, vielleicht kann mir ja einer Helfen. Bei meinem A6 2.5TDI Bj: 11.98 springt wärend der Fahrt ab und zu die Kontrolleuchte für das Vorglühen...
  • Tacho - blinkende Leuchte, aber warum ???

    Tacho - blinkende Leuchte, aber warum ???: Hi Leute ich hab folgendes Problem : Ich meinem Clio B ( BJ 01 ) hatte sich letztens der Tacho komplett verabschiedet, habe dann einen "Neue"...
  • Similar threads

    • blinkendes rotes Lämpchen im Lankrad

      blinkendes rotes Lämpchen im Lankrad: Hi, warum blinkt auf einmal das rote Lämpchen im Lenkrad ( Airbag ) , und wie bekommt man denn es wieder weg bzw. aus ?( .... 94ger Clio ...
    • Blinkende Vorglühlampe kein Gas

      Blinkende Vorglühlampe kein Gas: Hallo, bei meinem 3B TDI Bj.99 blinkte die o.g. Lampe und Gaspedal hat nicht reagiert. Drehzahl immer auf ca. 1100 /min. FS Meldung Gaspedal...
    • blinkendes bremslicht

      blinkendes bremslicht: tag leude! ich hab gestern an ner ampel ein jeep gesehen, relativ neu vom baujahr her, wo beim bremsen das bremslicht blinkte. nicht schnell...
    • Blinkende Glühkontrolleuchte während der Fahrt

      Blinkende Glühkontrolleuchte während der Fahrt: Hallo, vielleicht kann mir ja einer Helfen. Bei meinem A6 2.5TDI Bj: 11.98 springt wärend der Fahrt ab und zu die Kontrolleuchte für das Vorglühen...
    • Tacho - blinkende Leuchte, aber warum ???

      Tacho - blinkende Leuchte, aber warum ???: Hi Leute ich hab folgendes Problem : Ich meinem Clio B ( BJ 01 ) hatte sich letztens der Tacho komplett verabschiedet, habe dann einen "Neue"...
    Top