*BITTE um HILFE* mein Autoradio springt gar nicht mehr an =((

Diskutiere *BITTE um HILFE* mein Autoradio springt gar nicht mehr an =(( im Car Hifi & Sound (Problemlösungen) Forum im Bereich Car Hifi & Sound & Navigationssysteme; Hallo liebe Leutz, es geht jetzt leider um folgende Scheiße, im vorraus muss ich euch sagen, dass ich mich schon ein bischen mit Car Hifi...

VW Golf 3 GT

Threadstarter
Dabei seit
24.10.2007
Beiträge
9
Hallo liebe Leutz,

es geht jetzt leider um folgende Scheiße, im vorraus muss ich euch sagen, dass ich mich schon ein bischen mit Car Hifi auskenne, nur was mir jetzt passiert ist, weiß ich auch nicht. Also ich fuhr heute mit meinen Kumpel wie immer ein bischen sinnlos durch die Gegend rum, habe 2. Subwoofer und 2. Endstufen im Auto, aber um die geht es nicht. Jedenfalls hab ich die Anlage wie immer richtig laut aufgedreht fast bis zum Anschlag, also kurz bevor sich die komplette Anlage immer selbst ausgeschaltet hat weil wahrscheinlich zu wenig Strom vorhanden ist, da ich bis jetzt noch keine Zusatzbatterie habe. Lange Rede kurzer Sinn, seit heute springt nur mein beschissenes Autoradio nicht mehr an, am anfang ging es immer von allein für 1. Sekunde an und ging dann wieder aus, dass lief ungefähr 1. Stunde so das Spiel, aber danach ging gar nichts mehr, dass Radio so als ob es tod wer, als ob in dem Gehäuse gar keine Technik wer, hab die Sicherung vom Radio schon überprüft die sieht in ordning aus, dann wollte ich die Sicherungen im Auto prüfen (Golf 3 GT) nur der hat soviele das ich gar nicht weiß welche es davon sein könnte, und eine Tabelle auf dem Plastikteil seh ich ebenfalls nicht wo welche Sicherung welche Nummer hat, also liebe Leutz wisst ihr vielleicht woran das liegen kann. Ich mein bei zu wenig Strom müssten doch wenn dann die Endstufen im arsch gehen aber doch kein Autoradio, es ist eins von Pioneer, bitte helft mir.

P.S.

Ach ja und noch was, nen Wackelkontakt kann es nicht sei, da ja vorher auch alles einwandfrei lief, und überhitzt hab ich es auch nicht, habe nur heute etwas zu sehr mit der lautstärke übertrieben, da kamen dann am anfang nen paar aussetzer, bis dann einige minuten später das radio anfing zu spinnen und danach gar nicht mehr ging.

Mit freundlichen Grüßen
 
Zuletzt bearbeitet:

Ska-Didi

Dabei seit
13.07.2005
Beiträge
6.246
Naja....dannüberprüf halt mal alle Sicherungen im Sicherungskasten.

Oder RTFM (Read the fucking manual) ;)

Ansonsten: Radio kaputt!
 

VW Golf 3 GT

Threadstarter
Dabei seit
24.10.2007
Beiträge
9
Hallo liebe Leutz,

habe heute was getestet, also mein Pioneer Radio kann nicht kaputt sein, da ich mein altes Autoradio mal genommen habe und es angehlossen hatte, und da kam komischerweise auch nichts mehr, obwohl das Radio noch voll funktionsfähig ist. Also muss es an irgendeiner Sicherung im Auto liegen, oder das irgendein Kabel vielleicht durchgeschmort oder gebrannt ist??? Wenn es keine Kabel oder Sicherungen sind, was kann es denn dann sein, weil Wackelkontakt ist es auf keinsten???

Mit freundlichen Grüßen =)
 

burschi1620

Dabei seit
30.08.2007
Beiträge
19
"kurz bevor sich die komplette Anlage selbst ausschaltet"

Du denkst es liegt an zu wenig Strom?
Wenn du durch einen Schlauch wenig Wasser rinnen lässt, du aber mehr brauchst, hört dann auch das Wasser von selbst auf zu rinnen?

Die Anlage (vermutlich die Verstärker) schalten sich höchstwahrscheinlich wegen Selbstschutz vor Überhitzung aus.
Wenn ein anderes Radio auch nicht geht, liegt es wohl auf der Hand, dass die Stromzufuhr, warumauch immer, unterbrochen ist.
Check die Sicherungen. Wenn die noch alle leben würd ich sowieso nichtmehr in des Auto einsteigen bevor du nicht das geschmorte Kabel gefunden hast.
 

VW Golf 3 GT

Threadstarter
Dabei seit
24.10.2007
Beiträge
9
Hallo liebe leutz,

ja da magst du ja auch wirklich recht haben burschi1620, aber wisst ihr was jetzt wirklich merkwürdig ist...ich habe doch das alte Autoradio nochmal angeschlossen weil ich sehen wollte ob das auch nicht geht, es ging ja dann auch nicht, aber das komische ist, mein altes Radio ist ja auch so ein Radio wo man die Blende abnehmen kann wie bei meinem Pioneer, bloß das mein altes Autoradio hinter der Blende so einen roten Leuchtpunkt hat, der immer alle 5. Sekunden oder so kurz aufleuchtet, dass hat mein Pioneer nicht. So und wenn da wirklich kein Strom mehr bis oben durchkommt, wieso leuchtet dann aber immer diese rote Punkt auf??? Ihr wisst doch was ich für einen Punkt meine, so als ob das ein Punkt von einer Alarmanläge im Innenraum wer der manchmal aufleuchtet, und der leuchtet komischerweise vom Radio wie damals auf. Also muss da ja Saft drauf sein, aber wieso geht dann kein Radio mehr an *lol* das ist so merkwürdig.

Mit freundlichen Grüßen
 

Ska-Didi

Dabei seit
13.07.2005
Beiträge
6.246
Kabelbruch beim Zündungsplus?

Leg mal Dauerplus auf beide Stromanschlüsse des Radios!
 

VW Golf 3 GT

Threadstarter
Dabei seit
24.10.2007
Beiträge
9
Hallo Ska-Didi, dass weiß ich ja eben nicht ob es ein Kabelbruch ist, ich vermute mal aber nein, da aufeinmal das Radio aus ging als ich Musik hörte, und rumgefummelt hab ich da auch nicht, und meinst du das durch das fahren mit dem Auto ein Kabelbruch enstanden sein kann, ansonsten hab ich hinter dem Radio nicht mehr rumgefummelt seitdem es eingebaut worden ist.

Leg mal Dauerplus auf beide Stromanschlüsse des Radios!

Würde ich ja gerne, nur das klingt für mich wieder so nach Bahnhof, weißte was ich meine Didi, also da hab ich gar keine Ahnung von, so eine scheiße =(
 

Gregu

Dabei seit
14.02.2006
Beiträge
748
Ort
Bern City
Würde ich ja gerne, nur das klingt für mich wieder so nach Bahnhof, weißte was ich meine Didi, also da hab ich gar keine Ahnung von, so eine scheiße =(
...er ist wahrscheinlich davon ausgegangen, dass jemand der eine Anlage mit 2 Endstufen installieren kann den Unterschied zwischen Dauer- und Zündungsplus kennt ;)

Eigentlich kannst du das mitem einem Multimeter nachmessen, wenn du einen hast?! Einfach schauen ob auf dem Zündungskabel 12V anliegen (bei angelassener Zündung). Am Besten Dauerplus auch noch gleich nachmessen.

Wenn du keinen hast, dann mit einem kleinen Kabel eine Brücke von Dauer auf Zündung machen... Kannst du beim Pio recht einfach direkt im Kabelbaum machen --> siehe Grafik (also von Dauer zusätzlich auf Zündung), dann sollte es gleich einschalten. Wenn nicht ist das Problem irgendwo im Zündungskabel.

Und prüfe die Sicherungen! Ein Schema findest du bestimmt irgendwo...

Gruss, Greg
 

Anhänge

  • Unbenannt.JPG
    Unbenannt.JPG
    84,4 KB · Aufrufe: 294

VW Golf 3 GT

Threadstarter
Dabei seit
24.10.2007
Beiträge
9
Vielen Dank ersteinmal für eure so zahlreichen Antworten. Klar weiß ich wie ich eine Anlage anschließen muss bzw. auch 2. Endstufen, nur so ein Problem habe ich noch nie gehabt, denn wenn ich jedesmal ein neues Auto hatte, dann habe ich das Radio einfach angeschlossen so wie man es macht und so wie ich es auch selber kenne, und weiter habe ich mir darüber noch nie einen Gedanken gemacht, was die anderen Kabel alle so zu bedeuten haben hinter dem Radio im Armaturenbrett. Weil ich wiegesagt noch nie so ein dämliches Problem gehabt habe, aber solche Messer die du meintest Gregu habe ich leider gar nicht. Wer es möglich wenn man einen Stromprüfer als so einen Schraubenzieher dafür nimt das man da auch die Fehlerursache erkennen könnte???

Also soweit ich weiß müssten ja dann die Kabel die ich bräuchte aufjedenfall rot oder zumindest rot/geld sein, oder??? weil mehr weiß ich auch nicht. Oder sollte ich lieber kurzzeitig mal zu einer Werkstatt gehen, denen ich dann nen 5'er zustecke, wenn er mal kurz nachguckt mit so einem Prüfgerät und er mir dann sagen kann woran es liegt???

Mit freundlichen Grüßen
 

Gregu

Dabei seit
14.02.2006
Beiträge
748
Ort
Bern City
Ich nehme an mit Stromprüfer meinst du einen Phasenprüfer?! Damit wirst du nichts sehen... Der ist auf 230V ausgelegt und da wird sich bei 12V nichts tun.

Ja gehe doch kurz bei der Werkstatt vorbei und die sollen das kurz mit 'nem Multimeter nachmessen.
 

VW Golf 3 GT

Threadstarter
Dabei seit
24.10.2007
Beiträge
9
So ein Scheißdreck ey, hab eben bei meiner Stammwerkstatt angerufen und der Elektriker hat für heute schon schluss gehabt, jetzt darf ich 3. Tage ohne Mucke rumfahren, man ey. Leute so blöd kann doch keiner sein wie ich anscheind, ich muss doch das Problem vielleicht auch selber beheben können, wenn es nix krasses ist. Also meine Radio Sicherung hat angelich die Nummer 22 im Auto, nur da sind soviele kleine Sicherungen das ich nicht sehen kann weil da auch nix steht welcher Platz die 22 ist, da steht nur 22 auf so nem Verkleidungsteil. Sollte ich mir auch mal den Kabelbaum angucken ob da vielleicht was durchgeschmort ist??? dürfte aber eigentlich nicht weil der rote Kontrollpunkt vom alten Radio ja noch aufleuchtet, dass ist alles so seltsam -.-

P.S.

Das ist alles so eine scheiße, ich brauch meine Anlage so wie ein Alkoholiker sein Alkohol, oder wie ein Junkie seine Drogen, ohne Musik im Auto krieg ich echt nen Wutanfall *lol*

MFG
 

Ska-Didi

Dabei seit
13.07.2005
Beiträge
6.246
dann guck jalt alle sicherungen durch

das dauert nurn paar minuten!

und ansonsten eben dauerplus und zündungsplus zusammenhängen (gelbes und rotes kabel am radioadapter)
 

VW Golf 3 GT

Threadstarter
Dabei seit
24.10.2007
Beiträge
9
dann guck jalt alle sicherungen durch

das dauert nurn paar minuten!

und ansonsten eben dauerplus und zündungsplus zusammenhängen (gelbes und rotes kabel am radioadapter)

In ordnung ich werd das jetzt auch mal versuchen, wenn ich die beiden Kabel zusammenführe, auf was muss ich dann achten, dass nen kleiner Funke oder so kommt, also wenn ich das rote und gelbe Kabel kurz zusammenführe, muss der Motor dazu an sein und das Radio dazu angeschlossen sein???

MFG
 

Ska-Didi

Dabei seit
13.07.2005
Beiträge
6.246
schliess sie zusammen und fertig!
bei arbeiten an der elektrik vom auto generell die masseverbindung der batterie lösen!
vorher aber die sicherungen prüfen!
 

VW Golf 3 GT

Threadstarter
Dabei seit
24.10.2007
Beiträge
9
Okay ich werd dann mal jetzt runtergehen, wenn keine Sicherung kaputt ist, dann halt ich danach mal die beiden Kabel zusammen. Wünscht mir Glück.
 

VW Golf 3 GT

Threadstarter
Dabei seit
24.10.2007
Beiträge
9
HAT SICH SCHON ALLES ERLEDITG, TROTZDEM VIELEN HERZLICHEN DANK AN EUCH ALLE!!!

Ganz weit hinten im Radioschacht, war ein winziges kleines piss Kabel von so einem kleinen schwarzen Adapter rausgerutscht, habe es dann erstmal kurz wieder reingemacht und siehe da die komplette Anlage lief wieder, habs jetzt aber wieder bomben fest fixiert, dass war die ganze scheiße gewesen.
Und ich dachte es wer wieder was teures geworden *lach*

Mit freundlichen Grüßen
 
Thema:

*BITTE um HILFE* mein Autoradio springt gar nicht mehr an =((

*BITTE um HILFE* mein Autoradio springt gar nicht mehr an =(( - Ähnliche Themen

Ford Transit 2.4 2006 springt nicht an... Bitte um schnelle Hilfe: Guten Tag, Bin neu in diesem Forum... Wie schon oben erwähnt habe ich ein Problem bei meinem Ford Transit 2.4 Bj. 2006. Mir ist am december...
Punto springt nach Funkfernbedienungs einbau nicht mehr an: Hallo, ich habe folgendes Problem, ich habe heute eine Nachrüstfunkfernbedienung der Marke Jom Modell 7105 verbaut. Die Fernbedienung...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
Zentralverriegelung und Fensterheber funktionieren nicht: Hallo, Ich habe 2 Probleme mit meinem Opel Tigra Twintop. Da diese möglicherweise zusammenhängen, schreibe ich diese in einen Beitrag. Da diese...
Erfahrung mit den neuen Winterreifen - DriveGuard Winter von Bridgestone: Hallo liebe Community, als ich mein Auto als Jahreswagen gekauft habe, waren standardmäßig Ganzjahresreifen montiert. In der Hoffnung, dass es...

Sucheingaben

neues autoradio angeschlossen jetzt springt das Auto nichtmehr an

,

phasenprüfer autoradio

,

kabelbaum beim autoradio

,
autoradio im auto ging einfach aus und nichtmehr an
, autoradio zu laut aufgedreht, autoradio im opel astra turbo springt nicht an, Autoradio zu laut, stromprüfer autoradio, opel vectra radio leuchtet geht aber nicht, autoradio zu laut aufgedreht jetzt gehts nicht, zündungskabel autoradio, kann ich rotes und gelbes kabel beim autoradio zusammenhängen, mazda 121 sicherungen, autoradio springt nur kurz an geht dann wieder aus, Autoradio knackt nur und springt nicht an
Oben