bei meinem Baby ist die Leistung weg, bitte um Hilfe

Diskutiere bei meinem Baby ist die Leistung weg, bitte um Hilfe im Audi A4, S4 & RS4 Forum im Bereich Audi; Hallo Leute, hab bei meinem A4 1.8T Limo. (8E) Bj. 11/02, 100.000 km folgendes Problem: - Höchsgeschwindigkeit max. 180 - 190 km/h - ab ca. 160...

saratowka

Threadstarter
Dabei seit
04.12.2005
Beiträge
7
Hallo Leute,

hab bei meinem A4 1.8T Limo. (8E) Bj. 11/02, 100.000 km folgendes Problem:

- Höchsgeschwindigkeit max. 180 - 190 km/h
- ab ca. 160 km/h geht die Drehzahl nur noch im Zeitlupentempo voran
- spritzigkeit fehlt
- Turboschub fehlt auch

Luftmassenmesser bereits erneuert, aber nichts hats sich verändert.

Was kann das sein??
 

Red Skorpion

Mondeo & Escort-Cab-Freak
Dabei seit
12.12.2004
Beiträge
33.280
Ort
NRW
Hast du denn dieses Turbo-Geräusch noch???

Eventuell hat sich da ein Schaden im Bereich der Turbine ereignet.
Turbinen-Schaufel gebrochen oder verbrannt.

Vielleicht ist es sowas???:

http://www.autoextrem.de/showthread,t-56195.htm
 

saratowka

Threadstarter
Dabei seit
04.12.2005
Beiträge
7
Ja das Turbo Geräusch (Pfeifen) ist noch da.
Aber das Auto hatt absolut kein Anzug/Beschleinigung, dieser Turbo-Schub fehlt komplett.
Ich lass heute mal den Fehlerspeicher auslesen, mal kucken wat da los ist.
 

saratowka

Threadstarter
Dabei seit
04.12.2005
Beiträge
7
Hab heute den Fehlerspeicher auslesen lassen, folgender Fehler, ich zitiere:

"16683 P0299 002
Ladedruckregelung
Regelgrenze unterschritten
unterer Grenzwert unterschritten"

Ich kontrolliere morgen alle Schläuche die was mit dem Turbo zu tun haben, mal kucken.
Hatt jemand vielleicht ne Ahnung was das sein kann oder hatt jemand schon was ähnliches gehabt?
 

Red Skorpion

Mondeo & Escort-Cab-Freak
Dabei seit
12.12.2004
Beiträge
33.280
Ort
NRW
Jep.
Der Lader baut, oder kann nicht mehr genug Ladedruck erzeugen, weil etwas an der Turbine def ist.

Glaube nicht, daß er den Druck irgendwo an einer Dichtung verliert.
 

akwa

Dabei seit
25.06.2004
Beiträge
123
Gab es nicht einen Knall vorher? Sollte dort wirklich die Turbine defekt sein, oder ein Schlauch weggeflogen sein hätte man das normalerweise gehört oder nicht?
 

saratowka

Threadstarter
Dabei seit
04.12.2005
Beiträge
7
Das Auto hatt ca. 3 Wochen gestanden ohne Benuntzung, dann als ich ihn wieder fahren wollte hab ich s natürlich sofort gemerkt, war viellicht auch en Marder dran oder so, obwohl unterm Auto ist alles ziemlich abgedeckt. Ich kanns mir net erklären.
 

GhostDriver

Dabei seit
28.12.2005
Beiträge
14
hi saratowka!! also zu turbo fragen kann ich dir den ultimativen mann für solche ereignisse
bieten...gehe mal auf die seite www.cct-motorsport.de...und ruf den danny mal an... der
kann dir da mit sicherheit weiterhelfen...denn wenn man sich mal anguckt was die sich bauen dann wird das kein problem darstellen denke ich...sind zwar opel schrauber aber wenn einer plan hat dann er...

gruß sebastian
 

saratowka

Threadstarter
Dabei seit
04.12.2005
Beiträge
7
Oh mann, seit heute ist irgendwie auch das Turbo-Geräsch (Pfeifen) weg, was kann das jetzt noch sein??
 

saratowka

Threadstarter
Dabei seit
04.12.2005
Beiträge
7
Hab mir alle schläuche angeschaut und nix gefunden hab jetzt noch das Ladedruckregelventil getauscht und der Fehler ist immer noch da, Turbo kommt überhaupt net in Fahrt, was kann ich noch machen?
 

andy_RC

Dabei seit
03.06.2005
Beiträge
341
Mein Bruder hat bei seinem A3 Turbo mit 180 PS auch fast das gleiche Problem. Er hatte auch keine Leistung. Wir waren auf dem Prüfstand und er hatte (wir haben ihn vorher getunt auf 215 PS) nur 170 PS. Er zog auch nicht richtig.

Ich glaube, dass du einen schleichenden schaden an irgendeinem Schlauch hast und dadurch baut er keine Leistun auf. Du könntest dir ein Manometer kaufen (ca. 20 euro), es anschließen und dann siehst du den Ladedruck. Normalerweise müsstest du beim 150 PS Motor mind. 0,6 haben und beim 180 PS mind. 0,8 bar. Beim S3 auch mind. 0,8 bar. Bei allen anderen Motoren weiß ich es nicht auswendig, da müsstest du dich in der Werkstatt erkundigen.

Wenn aber das Turbopfeifen auch weg ist, dann ist wahrscheinlich der Turbo kaputt. ;(

Ich fürchte du musst den Turbo auswechseln. Ich würde auch die dazugehörigen Schläuche auswechseln.

Wichtig: Versuch mal auf Kulanz (direkt bei Audi) etwas zu erreichen, dein Auto ist noch nicht so alt, dass es da etwas haben darf ;) . Außerdem sollte ein Turbo (wenn er nicht getunt war) mind. 200.000 km halten. Ich kenne einige die haben schon über 200.000 km drauf und noch nie ein Problem gehabt.

Ich hoffe es ist nicht das was ich vermute, denn das wird teuer. Ich schätze du musst mit einbau mind. 1200 Euro rechnen. ;(

mfg. andy_rc
 
Thema:

bei meinem Baby ist die Leistung weg, bitte um Hilfe

bei meinem Baby ist die Leistung weg, bitte um Hilfe - Ähnliche Themen

Bitte um Hilfe?! Mein A4 zieht nicht mehr: Hallo, hab ein Audi A4 1.8 Turbo (8E) Bj. '03, 100.000 Km , musste vor kurzem auf der Autobahn feststellen das er irgendwie nur bis ca. 160 km/h...

Sucheingaben

audi fehlercode 16683

,

16683.P0299

,

audi a4 1 8t baut kein ladedruck auf

,
vw fehler 16683
, was heißt Fehlercode 16683, vw fehlercode 16683, audi 1.8t ladedruckgrenze unterschritten, vw golf fehlermeldungen p0299, a4 8e bpw ladedruck regelgrenze überschritten, s4 ladedruck regelgrenze überschritten, skoda yeti fehlercode 0299, 1.8t turbo schub fehlt, P0299 audi a4, Fehler 16683 golf, p0299 pfeiffen, Skoda Yeti Fehlercode PO 299, audi a4 ladedruck unterschritten, fehlercod 16683, lmm p0299 passat, p0299 bpw, VW Touran Fehlercode p16683, a4 brd tdi ladedruckgrenze ueberschritten, audi a4 1.8t 16683 fehlercode , fehlercode 16683, 16683 audi a4
Oben