Batterie-Probleme im Polo

Diskutiere Batterie-Probleme im Polo im VW Polo / Derby Forum im Bereich Volkswagen; Hi, Leute! Ich habe folgendes Problem; hoffe, es kann mir jemand helfen: Die Batterie meines Polo wird scheinbar sehr schnell leer gesaugt. Ich...

Batterie-Keks

Threadstarter
Dabei seit
17.11.2005
Beiträge
2
Hi, Leute!

Ich habe folgendes Problem; hoffe, es kann mir jemand helfen:

Die Batterie meines Polo wird scheinbar sehr schnell leer gesaugt. Ich habe den Wagen gebraucht gekauft und nachdem er drei Tage gestanden hat, ging er nicht mehr an.

Gut, an sich kein Problem, habe eine neue Batterie gekauft und danach lief er auch wieder einwandfrei. Nur nach so ca. 2 Monaten schien die Batterie doch immer leerer zu werden, irgendwann ließ er sich nur noch mit Starthilfekabel starten und heute Mittag ging er sogar während der Fahrt aus und ließ sich auch nicht mehr anlassen.
Nachdem mir ein Kumpel Starthilfe gegeben hat, läuft er zunächst wieder, aber ich schätze mal, in ein paar Tagen wird er wohl wieder nicht mehr angehen.

Zunächst mal: Kann es überhaupt an einer leeren Batterie liegen, dass der Wagen bei laufender Fahrt ausgeht? Oder woran sonst?
Und woran kann es liegen, dass die Batterie so schnell schwächer wird?

Ich wäre für jede Hilfe dankbar!!!

Daniel
 

Waldo

Dabei seit
26.01.2004
Beiträge
799
Moin,

haste mal geprüft ob deine Lichtmaschine noch genug Power liefert? Die Batterie bekommt ja nur von ihr den Saft und puffert ihn dann sozusagen für den weiteren Gebrauch. Deine alte Batterie war wohl einfach zu schwach um noch genug Saft zwischenzuspeichern. Bei der neuen gings dann zeitweise, aber mittlerweile scheints auch net mehr zu reichen. Dazu würd passen, dass die Gurke während der Fahr abgesoffen is und nur mit Starthilfe wieder angeht.
Hat da zufällig vorher schon die Batterielampe geleuchtet?Wenn nein, ist die Birne ok:)
Kannste ma prüfen ob der Keilriemen genug Spannung hat bzw. ob die Lima ausreichend Spannung und Saft abgiebt. Ansonsten gibts vll Kriechströme in deinem Auto die die Batterie entladen.

Tc
 

Batterie-Keks

Threadstarter
Dabei seit
17.11.2005
Beiträge
2
Hi!

Erstmal Danke für deine Antwort. Also die LiMa müsst glaub ich ok sein. Die Batterielampe hat nie geleuchtet und wenn man den Wagen erstmal angekriegt hat (zuletzt mussten wir ihn dazu anschleppen!) dann kannste auch alles einschalten, was du willst - Fernlicht, Heizung, Radio etc. - die LiMa lieferts...
Der Keilriemen hat auch genug Spannung und stille Verbraucher o.ä. gibts auch nicht. Hab gestern mal jede Sicherung einzeln ausgemessen.

Sonst noch Ideen? ?(

Gruß,
Daniel
 

pall mall

Dabei seit
28.11.2005
Beiträge
188
Ort
mellrichstadt
Es kann auch sein das deine Batterie zusammen gefallen ist geh am besten in die Werkstatt und laß den Säure Gehalt Prüfen wenn er zu Niedrig ist Muss ne neue rann
 
Thema:

Batterie-Probleme im Polo

Batterie-Probleme im Polo - Ähnliche Themen

Cabasse/Carminat/Uhr tot nach leerer batterie: Nachdem der Wagen fast zwei Wochen gestanden hat, war die Batterie vollständig entleert. Nachdem ich sie wieder aufgeladen hatte, ging das Radio...
Mercedes Sl 300 24 v Probleme bein Fahren: Hallo zusammen, wir fahren einen Mercedes SL 300 24v, Baujahr 2/92. Das Problem besteht darin, das wenn der Wagen warmgelaufen ist, mitten im...
BMW640d Cabrio/2014 gestohlen: Guten Tag community, Ich habe ein grosses Problem mit meiner Autoversicherung AXA. Ich war vor etlichen Wochen mit meinem Cabrio in Portugal auf...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
Bordelektronik defekt - Renault Scenic 1.6: Hallo zusammen, ich bräuchte mal Rat. Vor ein paar Tagen habe ich einen Renault Scenic 1.6 16V aus dem Jahr 2004 gekauft mit 120.000km. Auto...

Sucheingaben

polo 86c abgesoffen nach leerer Batterie

Oben