Autoradio läuft nicht richtig!!!!!

Diskutiere Autoradio läuft nicht richtig!!!!! im Opel Corsa / Corsa Combo Tour Forum im Bereich Opel; Hallo ihr Lieben, ich komme einfach nicht weiter mit meinem Radio!Ich hatte vorher ein Panasonic drin mit Kassetendeck.Habe mich jetzt für MP3...

Corsa1981

Threadstarter
Dabei seit
23.04.2004
Beiträge
4
Hallo ihr Lieben,

ich komme einfach nicht weiter mit meinem Radio!Ich hatte vorher ein Panasonic drin mit Kassetendeck.Habe mich jetzt für MP3 entschieden.Normal steckt man doch nur die beiden Stecker zusammen,oder?Jedenfalls hab ich das auch gemacht.Er zeigt mir auch an,daß Hr3,FFH,oder Cd(Mp3)läuft aber die Boxen gehen nicht.Stecke ich aber mein anderes Radio wieder rein,geht es?Woran könnte das nur liegen!Ich bin darin sehr unbegabt! :D
Es kommt kein Laut aus den Boxen,doch beim alten Radio schon.Ich bin völlig ratlos,ohne
Musik ist das doch völlig öde!!!Wer kann mir helfen?Dabei muß man doch nur umstecken oder?Ist vielleicht was kaputt?Bei meinem Bruder haben wir es dran gesteckt und es lief,
bzw.die Boxen hatten Klang!!!!HILFE!!!!Würde mich über Tipps oder Lösungen sehr freuen!
Wenn es jemanden in der Nähe gibt der mir es sogar machen kann,komme ich dafür auf!!

Liebe Grüsse

(SCHICKT MIR DOCH NE MAIL)
 

Gobi

Dabei seit
21.04.2004
Beiträge
11
schwere sache..

hat dein bruder das gleiche auto? ansonsten rate ich dir, die anschlussbilder der beiden radios zu vergleichen ob denn die boxenanschlüsse gleich liegen oder nicht.klingt vielleicht blöd aber hast die stecker auch richtig zusammen? kann echt ein grund sein. ansonsten fällt mir da wenig ein. ich würds mal über die anschlussbilder versuchen.

mfg gobi
---OHW DD---
 

Corsa1981

Threadstarter
Dabei seit
23.04.2004
Beiträge
4
Komisch Sache!!!

Das komische ist,habe gestern mein Cousin der eigentlich Ahnung hat mal gucken lassen.
Er steckt das Radio an,spielt bisschen rum und siehe da"Ton kommt aus allen Boxen"da.
Er das nette Radio rein gesetzt in den Isoschacht.Macht das nette Teilchen aus.Macht es
wieder an und dann ging es wieder nicht.Ich bin völlig ratlos.Meine Gedult geht zu Ende.
Ich dachte eigentlich ich kann mit 70 Euro sparen(das will eine Firma für den Einbau haben ohne Material)aber ich glaub ich muss doch zu nem Fachmann.Oder hat noch jemand Ideen?

Ich war völlig überrascht als es ging.Und dan beim anmachen wieder nicht!Dachten erst der MUTE Knopf wäre schuld aber der war es nicht.

Ich werde es morgen umtauschen und mein Glück nochmal versuchen,mal sehen!


Könnt mir auch direkt ne Email schicken [email protected]
 

Corsa1981

Threadstarter
Dabei seit
23.04.2004
Beiträge
4
Wie meinst du das?

Ich verstehe nicht ganz deine Frage!?
Morgen will ich umtauschen gehen(Radio)vielleicht ist der Output von den Boxen kaputt.
Ich habe gehört das die Belegung dran Schuld wäre,ich bräuchte ein Adapterstück.Ist das denn möglich auch wenn alle Stecker passen,bzw.der Isostecker.Könnten sie falsch belegt sein?

Viele Grüsse Eva :D
 
Thema:

Autoradio läuft nicht richtig!!!!!

Autoradio läuft nicht richtig!!!!! - Ähnliche Themen

Welches Autoradio ist das richtige für mich: Hallo liebe Autoschrauber Community, Erstmal möchte ich euch Respekt zollen, dass viele so im Thema drin sind, wie ich es nie sein werde. Das...
Neues Radio,aber keine Musik aus den Boxen zuhören!!!!: Hallo zusammen, ich hoffe hier kann ich Hilfe finden,denn ich bin am Ende mit meinen Ideen. Ich hatte in meinem CorsaB ein Panasonisc(alerdings...

Sucheingaben

Opel Radio funktioniert nicht richtig cd

,

opel autoradio laüft nicht

Oben