Automatische Ausetzungen der Taschoelemente

Diskutiere Automatische Ausetzungen der Taschoelemente im Chrysler Voyager / Grand Voyager Forum im Bereich Chrysler; Hey, habe mir gerade ein Chrysler Voyager Bj. 91 3,3 Liter geholt. Bin voll zufrieden mit dem Wagen und könnte diesen auch nicht mehr missen...
  • Automatische Ausetzungen der Taschoelemente Beitrag #1
M

mateblowski

Threadstarter
Dabei seit
07.10.2005
Beiträge
2
Punkte Reaktionen
0
Hey,
habe mir gerade ein Chrysler Voyager Bj. 91 3,3 Liter geholt. Bin voll zufrieden mit dem Wagen und könnte diesen auch nicht mehr missen. Doch habe ich ein Problem womit ich nicht mehr klar kommen kann und wollte dich da um Rat bitten.

Folgendes Problem ist aufgetretten.

Ich bin mit dem Fahrzeug nachhause gefahren, bis auf einmal die ganzen Tachoelemente sich abgeschaltet haben. Alle Nadeln lagen unten. Selbst die Tanknadel. Aber nach ein paar Sekunden haben die etwas Verrückt gespielt, in dem die mal hoch gingen und wieder abfielen. Zwischendurch blieben die dann stabil und vielen dann wieder ab. Auch die Zentralverieglung ging dabei mit Rauf und Runter. Während der Fahrt hört man eine Art ein und nach kurzer Zeit auschalten eines Gerätes. Welches weiss ich leider nicht. Als ich mich gerade ins Auto gesetzt habe habe ich einfach mal die Zündung angemacht und habe dieses Geräusch wieder gehört. Als ich die Motorhaube auf gemacht habe, konnte ich feststellen das das Klick Geräusch nicht aus dem Motorraum kam. Anschließend habe ich mich wieder in den Wagen gesetzt und dort hörte ich das Geräusch regelmäßig in 15 Sekunden abständen. Als ob etwas Angeschaltet und sofort wieder abgeschaltet wird. Nach genaueren Hinhören habe ich festgestellt das dieses Geräusch aus dem Bereich kommt wo auch das Radio und darunter die Klima Anlage sitzt. Das Radio ist Alt und als ich das mal ausgebaut habe, bekam ich fast ein Schreck alles mit Klemmen zusammen gebastelt. Die Klima Anlage selber tut es auch nicht so richtig, aber es kann sein das ich die Nachfüllen lassen muss das sagte mir der vorbesitzer. Nun meine Vermutungen für die Ursache sind.

Ein Kurzschluss im Bereich Raidio was mit ner Sicherung Geschützt wird.

An und Auschalten der Klima Anlage, aber da keine Flüssigkeit ist schaltet die Sicherung diese wieder ab.

Oder nen Kurzen in der Elektronik was den Stomkreis für kurze Zeit ausser Betrieb setzt.

LEIDER HABE ICH KEIN HANDBUCH !!!! So kann ich auch nicht versuchen durch ziehen der Sicherung herauszufinden woher das Problem kommt.

Ich liebe dieses Auto sehr und bin sehr zufrieden und möchte es auch ehrlich gesagt nicht abgeben. Daher währe ich froh wenn Sie mir hier irgendwie helfen könnten. Bitte Mailt Mir unter [email protected]

Herzlichen dank das Ihr euch die Mühe gemacht habt mein Problem zu lesen und bedanke mich im Vorraus für eure Hilfe

Gruss ANDREAS !!

:)
 
  • Automatische Ausetzungen der Taschoelemente Beitrag #2
C

cheyenne2602

Dabei seit
16.12.2005
Beiträge
12
Punkte Reaktionen
0
kann sich um ein relais handeln oder den elecktrischen mitnehmer der tachowelle am getriebe
 
  • Automatische Ausetzungen der Taschoelemente Beitrag #3
L

lawrenc

Dabei seit
17.12.2005
Beiträge
1
Punkte Reaktionen
0
hallo ! tippe auf einen massefehler der gesamten einheit oder schlimmer wäre ein kurzschluss der dann längere suche erfordern würde, da es sich grösstenteils um thermische sicherungsautomaten ( nach abkühlung schaltet wieder ein) handelt.
gruss lawrenc!
 
  • Automatische Ausetzungen der Taschoelemente Beitrag #4
T

Trilo01

Dabei seit
20.10.2005
Beiträge
44
Punkte Reaktionen
0
Massefehler

Hi,

ich tippe ma einfach so auf Massefehler. Kann jetzt schlechte Verbindung sein oder Relais 8o selber. Während du Zündung an und aus machst soll mal jemand vorne im Motorraum genau hinhören (oben links sind die Relais) vielleicht kann man es eingrenzen.

ZV auf + zu könnte natürlich auch von Kabelbruch kommen (Tür zu A-Säule)

Gruß Dieter Matzewitzki
 
Thema:

Automatische Ausetzungen der Taschoelemente

Automatische Ausetzungen der Taschoelemente - Ähnliche Themen

Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
LiMa pfeifen, knacken bei ein-/ausschalten Verbraucher, aber kein masseproblem?: Guten Abend Forumbenutzer, Also habe wie oben geschrieben Probleme mit allen möglichen Störgeräuschen. Also LiMA Pfeifen, dann ein knacksen, wenn...
Eclipse D20 3 Probleme :( (Motor,Scheinwerfer,Antenne): Nabend ;) Hoffe in diesem Forum kann mir jemand helfen... bin seit heute stolzer Besitzer eines Mitsubishi Eclipse D20 Baujahr 95 und habe gleich...
Mein Lupo Hifi Einbau - Kofferraum weg! Einsteiger Erfahrungen: Hallo meine Freunde xD Vor knapp 3 Monaten habe ich bei dem netten Händler powercompany.de mein Set bestehend aus: - ETON EC 500.4 - Rainbow...
[FAQ] Car-Hifi-Anlage: FAQ Kann oder sollte ich mir meine "Kiste" für den Subwoofer selberbauen um Kosten zu sparen? Devinitiv NEIN! Natürlich kann man mit einem sehr...
Sucheingaben

ausetzungen

,

chrysler voyager welche sicherung ist für automatische türverrigelung

,

chrysler voyager automatische türverriegelung nach kurzer fahrt

Oben