Auto springt nicht mehr an...

Diskutiere Auto springt nicht mehr an... im Nissan Primera Forum im Bereich Nissan; Hallo... Ich habe einen Nissan Primera 1.6 . Zur Zeit arbeite ich in holland und musste dort vor ca. 3 Monaten einen neuen Motor einbauen lassen...
G

gerdilein

Threadstarter
Dabei seit
14.12.2005
Beiträge
3
Hallo...

Ich habe einen Nissan Primera 1.6 . Zur Zeit arbeite ich in holland und musste dort vor ca. 3 Monaten einen neuen Motor einbauen lassen. bis dahin alles ok. Doch seid wenigen Tagen steht dieses Auto still und springt nicht mehr an. ADAC hatte dies mit einem Starterkabel überbrückt, sodass ich ersteinmal bis nach haus kam. Bis heut hab ich noch keinen Hinweis darauf woran es liegen kann. Eine neue Batterie hab ich schon eingebaut, springt trotzdem nicht an. An der Lichtmaschine liegt es waaahrscheinlich auch nicht. WER KENNT SICH DAMIT ETWAS AUS und kann mir soschnell wie möglich HELFEN. Tipps, Tipps, Tipps.... bitte Gruss Gerd
 
corrado-ms

corrado-ms

Dabei seit
02.05.2004
Beiträge
223
Ort
Wilhelmshaven
hi,versuche doch mal zu messen ob nicht etwas strom zieht und deine batterie lehr gesaugt wird,
hatte meiner auch !


springt er denn nach dem überbrücken sofort an oder tut er sich dann auch schwer ?

ein paar details wären nicht schlecht , dann könnte man auch bessere antworten geben
 
G

gerdilein

Threadstarter
Dabei seit
14.12.2005
Beiträge
3
Hallo.

Kann immer nur Abend´s schreiben.
Ja, wenn man das Auto überbrückt, läuft er ohne Probleme .
Sobald er ausgemacht wird, bekommt man ihn nicht mehr an. Am Zündschloss kann es nicht liegen, da beim überbrücken ja gestartet wurde.Die Lichtmaschine wurde auch getestet.
Ob es an der Elektronik liegen könnte?
Mfg Gerdilein
 
G

gerdilein

Threadstarter
Dabei seit
14.12.2005
Beiträge
3
achso, die Batterie ist voll.
 
corrado-ms

corrado-ms

Dabei seit
02.05.2004
Beiträge
223
Ort
Wilhelmshaven
ich vermute das etwas strom zieht !
auf jedenfall etwas elektronisches , ist aber am pc immer etwas schwer zu sagen .
am besten fährst du zu einer werkstatt und lässt es schecken,
die könnten es besser vor ort beurteilen!
 
E

emsch83

Dabei seit
18.12.2005
Beiträge
3
Habe die Ehre!

Bin zwar kein Mechaniker aber Hätte doch nen Vorschlag:

Kontrolliert mal den Starter!
Hab mal gehört daß so ein Teil hängen bleiben kann!

Weiß nicht obs was bringt aber probieren würd ichs!

Mfg
 
P

P10Fahrer

Dabei seit
15.02.2005
Beiträge
21
hatte das problem auch mal, neue batterie rein und keinen erfolg. es war die lichtmaschine die den strom gezogen hat so das die batterie immer wieder leer war. eine kleine diode (?) die den strom nur in eine richting durchlassen soll war hin. tja also neue lima.
aber das hätte der adac finden sollen, bei mir hat er es auch. anlasser kann es nicht sein, da er ja anspringt wer er überbrückt wird.

falls du abends mal fährst stelle dich mal vor eine wand oder nen anderes auto, mach alle verbraucher aus ausser das licht. dann gib mal gas und schaue ob das licht dann etwas heller wird, wenn ja fährst du auf batteriestrom und die lima ist hin.
 
K

kombiman

Dabei seit
05.02.2006
Beiträge
12
wenn die lima komplett hin ist, würde das ja bedeuten, daß er die batterie immer komplett aufladen muß und dann nur eine gewisse reichweite mit dem fahrzeug hat, bevor die batterie wieder leer ist. bei zusätzlichen verbrauchern würde das die reichweite ja auch noch verkürzen.
vom überbrücken alleine wird die batterie ja auch nicht wieder voll.

dreht denn der anlasser überhaupt kurz an, oder gibt der wagen gar keinen ton von sich?
geht irgendwas im auto an, oder passiert überhautp nichts? nichtmal innenbeleuchtung?
 
R

Rainer_D.

Dabei seit
27.07.2005
Beiträge
26
-

Mal was Vorweg: Warum sollte die LiMa kaputt sein, wenn beim Gasgeben das Licht heller wird?? Das heißt nur, dass die Spannung höher wird! Und wodurch kann die Spannung höher werden? Natürlich nicht durch die Batterie, sondern durch den Generator der beim Gasgeben schneller dreht. Wenn dies der Fall ist, kann der Laderegler kaputt sein, aber nicht der Generator (der erzeugt ja Strom wie man sehen kann). Bei manchen LiMas kann man die Diodenplatte und den Laderegler noch einzeln austauschen. Die Teile könnten ein paar €'s kosten. Eine neue LiMa dagegen gleich mal 250-400€ (Ganz selten ist das ganze Aggregat kaputt).

Außerdem leuchtet die Ladekontrollleuchte auf, wenn die Lima keinen Strom mehr bringt.

Die Frage vom Vorposter ist sehr interessant, ob überhaupt noch was im Auto geht.

Ich nehme mal an, dass der vom ADAC fachgerecht überbrückt und das Massekabel irgendwo am Motor anschließt. Der "Plus-Strom" fließt also über das Pluskabel zum Anlasser und Bordnetz und über Karosserie/Motor und die Masseleitung wieder zurück zum Spenderfahrzeug.
Wenn nun aber die Masseleitung von der Batterie zur Karosse von deinem Auto kaputt ist oder nicht angeschlossen ist (ja, sowas kann auch passieren!) kann natürlich kein Strom mehr fließen und mit deiner Batterie geht nixmehr.
Sowas kann durch Korossion, schlampiges Arbeiten, Materialermüdung, Fremdkörper oder Marderbiss passieren (wenn dem seine Zähne stark genug sind).

Versuche mal folgendes: klemme ein Starthilfekabel am Minuspol der Batterie und am Motor oder der Karosserie an. Wenn der Motor nun wieder anspringt, weißt ja worans liegt.

Ich denke mal, dass die Batterie auch funktioniert und korrekt angeschlossen ist. GGF. mal in einem anderem Fahrzeug testen.


Bekommst du dein Auto nach dem überbrücken (und voll geladener Batterie) aus "eigener" Kraft noch an, oder gehts dann auch nichtmehr?

Geht überhaupt noch irgendein Verbraucher?

sind alle Sicherungen OK?
 
O

OoRoCkYoO

Dabei seit
19.02.2006
Beiträge
24
Hallo,

habe ein Problem mit meinem Nissan Primera P10, 2.0, 16v.
und zwar springt er nicht mehr an, an der batterie liegt es jedenfalls nicht,
würde behaupten, der zieht zu viel sprit beim anmachen und zündet nicht.
hab es am donnerstag mit anschieben noch hinbekommen und konnte so
wenigstens nach hause fahren, aber gestern ging garnichts, wurde abgeschleppt
und wollte dann einkuppeln...aber es kam garnichts...drehzahlmesser kam zwar bis 2000
aber der motor war nicht an.
hoffe mir kann jemand helfen oder tipps geben.
mfg
 
R

Rainer_D.

Dabei seit
27.07.2005
Beiträge
26
Springt der beim Überbrücken (Starthilfe) auch nicht an? Dreht der Anlasser überhaupt? oder hörst du nur ein "Klack"-Geräusch.

Ist das ein MPI oder Sinlepoint? Beim P11 weiß ich ja, dass es ein MPI ist, aber wenn alle Ventile gleichzeitig undicht wären, würde der auch so nichtmehr gescheit laufen. Was sonst noch sein könnte (wenn der tatsächlichen zuviel Benzin ziehen sollte) das Kaltstartventil. Aber ich kann mir nicht vorstellen, dass da gleich soviel reinläuft, dass nichtsmehr geht.
 
O

OoRoCkYoO

Dabei seit
19.02.2006
Beiträge
24
batterie ist ja voll, also springt logischer weise auch mit starterkabel nicht an.
also der motor will ja anspringen...anlasser dreht...
es war auch erst so, dass er kurz an war...dreht leicht über 1000 umdrehungen und tourt dann ab und geht aus, selbst wenn ich dann gas gegeben habe...er ging einfach aus.
zur zeit ist nur mein endschalldämpfer defekt...also hängt nur rum...dass er evtl keine kompression hat...aba daran sollte es nicht liegen, laut nem kumpel.
das auto stand zuvor nen 3/4 jahr, hab ölwechsel machen lassen und neu zündkerzen gekauft aber noch nicht gewechselt, da ich die beim 16v nicht rausbekommen habe.

was ist nen MPI oder Sinlepoint...bzw wie erfahr ich, was der is?
 
K

kombiman

Dabei seit
05.02.2006
Beiträge
12
der endtopf hat nichts mit der kompression zutun. außerdem sollte er auch ohne auspuff wenigstens anspringen.
hat er denn druck auf der benzinpumpe?
 
O

OoRoCkYoO

Dabei seit
19.02.2006
Beiträge
24
kumpel is grade hier, der KFZ mechatroniker macht...gucken uns den grade an...
haben festgestellt, der kriegt kein sprit mehr...
gucken gleich nach, ob benzinfilter o. bezinpumpe irgendwas defekt is
 
R

Rainer_D.

Dabei seit
27.07.2005
Beiträge
26
Also ein Multipoint (MPI) ist es, wenn er an jedem Zylinder ein Einspritzventil hat. Ein Singlepoint wäre es, wenn er ins Sammelsaugrohr einspritzt (Wenn da das Ventil undicht wird, ist klar dass der viel zu fett läuft, sonst wäre nur ein Zylinder betroffen und der Motor würde trotzdem noch laufen). Schau mal den Luftfilter an, vielleicht ist der völlig zu und der Motor bekommt keine Luft mehr.

Zum Thema zünden: steck mal eine von den neuen Kerzen auf einen Zündkerzenstecker und lass von einem Helfer kurz den Anlasser orgeln (dabei aber nicht das Zündkabel anfassen, sondern am besten auf den Auspuff legen. Wenn ein Zündfunke kommt, weißt, dass das wenigstens noch geht.

Die Zündkerzen drehste einfach mit ner langen Zündkerzennuss raus und die neuen rein, aber nicht verkanten, die müssen sich leicht von Hand reindrehen lassen. Schau dir bei der Gelegenheit mal die Verteilerkappe und deren Kontakte an. wenn da alles sauber ist, kannste die Zündung schonmal ausschließen. Denke eher, dass es an der Gemischbildung liegt.


[EDIT]
Sehe grade dass du geschrieben hast, dass der keinen Sprit bekommt
 
O

OoRoCkYoO

Dabei seit
19.02.2006
Beiträge
24
also zünden tut alles und liftfilter is auch frei.
liegt letzendlich anner benzinpume :(
 
H

Hupelmann

Dabei seit
26.02.2006
Beiträge
7
jaaa, so gehts mir auch fast

hab in etwa das gleiche Problem mit nem Primera Bj 95 von ner Freundin.Erst hat er ganz schön gestottert beim Fahren und Gas geben.Gestern sprang er nur noch mit überbrücken an. Heute geht garnix mehr.Erst hab ich gedacht das es an der Wegfahrsperre liegt. ( Handsender).
Aber jetzt, hmmm, Benzinpumpe ! Hab nach dem Startversuch den ich unter Vollgas gemacht habe, mal die Kerzen nach geschaut, die Rehbraun waren aber trocken. Normal hätten die doch nach soviel Gas geben nass sein müssen.Wnn jetzt noch jemand weiß wo die Benzinpumpe sitzt wär ich dankbar.

Gruß Hupel
 
H

Hupelmann

Dabei seit
26.02.2006
Beiträge
7
jaaa, so gehts mir auch fast

hab in etwa das gleiche Problem mit nem Primera Bj 95 von ner Freundin.Erst hat er ganz schön gestottert beim Fahren und Gas geben.Gestern sprang er nur noch mit überbrücken an. Heute geht garnix mehr.Erst hab ich gedacht das es an der Wegfahrsperre liegt. ( Handsender).
Aber jetzt, hmmm, Benzinpumpe ! Hab nach dem Startversuch den ich unter Vollgas gemacht habe, mal die Kerzen nach geschaut, die Rehbraun waren aber trocken. Normal hätten die doch nach soviel Gas geben nass sein müssen.Wenn jetzt noch jemand weiß wo die Benzinpumpe sitzt wär ich dankbar.

Gruß Hupel
 
O

OoRoCkYoO

Dabei seit
19.02.2006
Beiträge
24
hinten unter der sitzbank, musst dich abdeckung abschrauben usw. is nen bissle fummelarbeit...
ich empfehle aber nur bei nem fast leerem tank da rumzufummeln...
wo ich das bei mir gemacht habe, war mein tank 3/4 voll und mann durfte dann dementsprechend in der suppe suchen, wie man die pumpe rauskriegt...

ich rate dir aber nen fachmann dabei zu haben, muss nich unbedingt von nissan einer sein ^^
ich habs mit nem kumpel gemacht, der bei vw arbeitet

ich hoffe, ich konnte dir nen bissle helfen

mfg
 
Thema:

Auto springt nicht mehr an...

Sucheingaben

nissan primera p11 springt nicht an

,

nissan primera springt nicht an

,

Nissan Primera P11 Anlasser Wechseln

,
nissan primera p12 springt nicht an
, nissan primera startet nicht, nissan primera p10 springt nicht an , nissan primera p12 startet nicht, nissan primera batterie leer, nissan primera p11 anlasser ausbauen, nissan primera p11 kein zündfunke, anlasser wechseln nissan primera p11, nissan p12 springt nicht an, Nissan springt nicht an, nissan primera p12 anlasser ausbauen, nissan primera p11 diesel springt nicht an, nissan primera kein zündfunke, primera p11 springt nicht an, nissan primera p12 wegfahrsperre deaktivieren, nissan primera springt schlecht an, nissan primera geht einfach aus, nissan primera startprobleme, nissan primera p12 springt schlecht an, nissan primera p11 springt nich mehr, nissan primera springt nicht mehr an aber gestern ging es noch an , nissan primera p 12 zieht strom

Auto springt nicht mehr an... - Ähnliche Themen

  • Auto springt nicht mehr an nach Zylinderkopfdichtung wechsel

    Auto springt nicht mehr an nach Zylinderkopfdichtung wechsel: Hallo Leute, Hab die Zylinderkopfdichtung bei meinen Fiat Punto 55 1.1 Liter Baujahr 93 gewechselt mit nem Kumpel.. Nun haben wir folgendes...
  • Auto springt nicht mehr an, brauche dringend ferndiagnose.

    Auto springt nicht mehr an, brauche dringend ferndiagnose.: Hallo ich habe einen fiat punto bj 1998, 60ps, laufleistung 133000km Seit gestern springt mein auto nicht mehr an ich bin von der arbeit gekommen...
  • Auto geht im Stau aus und springt nicht mehr an

    Auto geht im Stau aus und springt nicht mehr an: Hallo, leider habe ich schon wieder ein Problem mit meinem Twingo. Bin langsam wirklich genervt. Ich habe das Auto erst seit 2 Wochen. Jetzt ist...
  • Auto springt nicht an :-(

    Auto springt nicht an :-(: Hallo, Mein Pug ist gestern früh nicht angesprungen, da er dann mit Starthilfe angesprungen ist und die Batterie nicht mehr die neuste war, lag...
  • Hilfe Auto springt nicht mehr an!!!!!!!!!!!

    Hilfe Auto springt nicht mehr an!!!!!!!!!!!: Habe einen BMW E46 BJ.2001 318i. Habe seit Tagen beim meinem BMW schlechte leistung, heute Morgen wollte ich zur Arbeit, und er springt nicht mehr...
  • Ähnliche Themen

    • Auto springt nicht mehr an nach Zylinderkopfdichtung wechsel

      Auto springt nicht mehr an nach Zylinderkopfdichtung wechsel: Hallo Leute, Hab die Zylinderkopfdichtung bei meinen Fiat Punto 55 1.1 Liter Baujahr 93 gewechselt mit nem Kumpel.. Nun haben wir folgendes...
    • Auto springt nicht mehr an, brauche dringend ferndiagnose.

      Auto springt nicht mehr an, brauche dringend ferndiagnose.: Hallo ich habe einen fiat punto bj 1998, 60ps, laufleistung 133000km Seit gestern springt mein auto nicht mehr an ich bin von der arbeit gekommen...
    • Auto geht im Stau aus und springt nicht mehr an

      Auto geht im Stau aus und springt nicht mehr an: Hallo, leider habe ich schon wieder ein Problem mit meinem Twingo. Bin langsam wirklich genervt. Ich habe das Auto erst seit 2 Wochen. Jetzt ist...
    • Auto springt nicht an :-(

      Auto springt nicht an :-(: Hallo, Mein Pug ist gestern früh nicht angesprungen, da er dann mit Starthilfe angesprungen ist und die Batterie nicht mehr die neuste war, lag...
    • Hilfe Auto springt nicht mehr an!!!!!!!!!!!

      Hilfe Auto springt nicht mehr an!!!!!!!!!!!: Habe einen BMW E46 BJ.2001 318i. Habe seit Tagen beim meinem BMW schlechte leistung, heute Morgen wollte ich zur Arbeit, und er springt nicht mehr...
    Top