Auto springt nicht an!

Diskutiere Auto springt nicht an! im Renault 19 Forum im Bereich Renault; Hallo gemeinde! ich habe folgendes probleme! das 1. problem ist das mein alasser nciht mehr so wollte wie ich wollte und dieser immer gelkackt...

Nicknack

Threadstarter
Dabei seit
13.02.2005
Beiträge
15
Hallo gemeinde!

ich habe folgendes probleme!

das 1. problem ist das mein alasser nciht mehr so wollte wie ich wollte und dieser immer gelkackt hatte!

dann hatte ich mir einen neuen bestellt und den so wie von camel in einen anderen beitrag beschrieben

camel schrieb:
hi....
der anlasser befindet sich auf der rückseite des motors... er ist zwei bis dreifarbig... der magnetschalter (kleineres zylindrisches teil) kann etweder schwarzfarbig (austauschanlasser) oder goldfarbig (original anlasser) sein... das anlassergehäuse ist schwarz und der anlasserkopf aus alu also sibern.... er ist am getriebe mit drei schrauben befestigt (16er schlüsselweite) am magnetschalter befindet sich ein sehr dickes pluskabel welches bis zur batterie geht und ein dünnes weißes kabel welches zum zündschloss geht... eventuell ist der anlasser noch mit einem hitzeschutz geschirmt dieser ist mit zwei schrauben mit 10er schlüsselweite befestigt... der halter für den hitzeschutz ist mit zwei schrauben mit 13er schlüsselweite befestigt... das ist aber nicht bei jedem 19er so... manche haben diesen hitzeschutz nicht... vor dem ausbau unbedingt die batterie abklemmen... ansonsten kann es passieren das die plusleitung gegen masse kommt und einen extremen kurzschluß verursacht der die batterie explodieren lassen kann....
greeting's.... camel....

gewechselt!

dann hatte ich alles wieder richtig gemacht und probiert ob das auto wieder angeht und es ging an!

bin von die böcke runter habe das auto ausgemacht und wollte wieder starten und nun habe ich das problem das un der schwarzen kiste auf der fahrerseite ein leises klackern ( von einen relai habe diese schon ausgebaut und es hatte das leise klackern aufgehört) der anlasser macht auch einen kurzen mux aber der bringt den motor nicht szum starten der macht einmal klack und das wars dann gewesen!

was habe ich falsch gemacht oder liegt das problem nicht bei mir! (ich dachte mir beim anlasser einbauen kann man nix falsch machen!

den anlasser habe ich gewechselt und es ging ja alles einwandfrei was ist das für ein problem was ich da habe!


für guten rat habe ich immer ein ohr!
________________________________________________

jetzt zum problem mummer 2 wenn das auto kallt ist bzw. draussen minus grade sind springt das auto schlecht oder gar nciht an!

der kumpel meinte das ist die drosselklappe die ist verschmutzt oder verklemmt!

wenn das auto an ist und es ist kallt neigt es auch zum ausgehen wenn ich an kreutzungen stehe!

fahre ich mit dem auto 10 km dann läuft das wie sau und man hat echt mal spass damit zu fahren!

wer kann mir sagen was das ist oder woran das liegen kann!

und wenn der wagen kalt ist läuft der im standgas unter 1000 umdrehungen 800 oder 900!
ist er aber warm macht der seine 1200 upm im lehrlauf (standgas)!

was kann ich da machen oder wie kann ich das abschaffen!

-----------------------------------------

Renault 19 PH 2 EZ1993

Danke im vorraus

Nicknack
 
Thema:

Auto springt nicht an!

Auto springt nicht an! - Ähnliche Themen

Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
Hilfe mein clio macht probleme: Hallo Ich hab ein Problem und zwar mein clio seit einigen Tagen macht der mir stress und gestern hat er mih ganz im Stich gelassen. Also von...
probleme mit meinem Motor: Hallo ihr zusammen habe mal eine Frage ob mir jemand helfen könnte . Ich habe bei mir das Getriebe gewechselt und den Anlasser gewechselt weil...
Golf springt sporadisch mal nicht an..: Hallo liebe Schrauber.. ich soll mir morgen den Golf eines Bekannten ansehen. Die "Diagnose" die er mir heute am Telefon stellen konnte war...
Gravierende Startprobleme Golf 3: Moin! Also vorweg, es handelt sich um einen 95 er Golf 3 mit dem 1.8 Liter 8V ADZ. Er hat 175.000 km gelaufen. Ich tanke seit einigen Monaten...

Sucheingaben

auto springt nicht an wegen hitzeschild

Oben