auto springt nicht an, woran kanns liegen?

Diskutiere auto springt nicht an, woran kanns liegen? im Renault 19 Forum im Bereich Renault; hi eigentlich muckt unser auto nie rum , aber einmal an der tanke wollt ich anlassen und es leuchtete auch brav das licht am amaturenbrett von...
P

Paule29

Threadstarter
Dabei seit
11.03.2006
Beiträge
15
hi eigentlich muckt unser auto nie rum , aber einmal an der tanke wollt ich anlassen und es leuchtete auch brav das licht am amaturenbrett von öl,batterie usw aber kein zündfunke nix, kein anlassgeräusch, STUMM!!!! man hört jedoch immer so einsummen, ein elektrisches summen, wenn man versucht zu starten sonst nix.
ich frage weil das auto steht grad am supermarktparkplatz und es ist wieder passiert, musste es dort stehen lassen, 10minuten probiert und nix geht.
also damals an der tanke sprang es nach 10x versuchen plötzlich ganz normal an.
denke nichjt dass es die batterie ist oder is die batterie evtl falsch anegschlosssen, hm naa glaub net.

hatten oft früher glühbirnen im kofferraum oder rückbank die über nacht leuchteten und deswegen war batterie leer aber des kanns net sein, licht war nicht an und alles an elektrik geht ja .

einmal früher meinte adac dass endstufe keinen zündfunken mehr rausbringt das war aber vor 3 jahren und dann wurde die gewechselt. naja wenn es gleich net geht hiol ich ma den adac aber vor paar wochen an der tanke wo des schomal war gings ja auch urplötzlich wieder

also es gibt nicht das typische anlassgeräusch oder absaufgeräusch es ist tot-stumm beim anlassen bis auf ein leises elektrisches summen
 
streets

streets

Servicereiniger
Dabei seit
12.04.2004
Beiträge
2.786
hm ja ich vermute mal der anlasser, mal mit dem hammer aufm anlasser klopfen der sitzt hinten am getriebe. dann dürfte er erst nochmal anspringen ne ewige lösung ist das aber nich. und wie soll die Endstufe nen zündfunken für den motor produzieren ist doch blödsinnig der brauch die endstufe doch gar nich.
 
P

Paule29

Threadstarter
Dabei seit
11.03.2006
Beiträge
15
hi

hi, jo adac hat spannung/strom gecheckt und entdeckte dass vom zündschloss strom weggeht und auch im motorraum überall strom ankommt, also sagte er ist anlasser. in werkstatt kams auto auf hebebühne nochmal von unten geguckt ob strom /Spannung ankommt, und dann wurd gleich neuer anlasser für renault 19 (angeblich 160 euro plus mwst) bestellt.

der adac hatte den wagen durch anschleppen im 2. gang mit zündung an , anbekommen (brauchte nur bei tempo 15 fuss von kupplung nehmen dann lief er plötzlich an)

naja anlasser also...
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi...
na ja.... ich schätze da eher mal das es das standart problem am anlasser war... der stecker am magnetschalter hatte ein kontaktproblen.... hätte sich für 30 euros beheben lassen.... anlasser selber sind eher sehr selten..... aber das hat sich ja eh mit dem neuen anlasser erledigt.... bis der steckeranschluß wieder soweit oxidiert ist gehen ein paar jahre rum.....
greeting's..... camel.....
 
Ghostface80

Ghostface80

Dabei seit
31.05.2006
Beiträge
2.060
Jo mein Schatz is heute mit meinem Auto zur Arbeit und schwupps sprang er nich mehr an.. Anlasser is neu, also wirds der Magnetschalter sein.. Wie bei dir dann wohl auch!

mfg
 
P

Paule29

Threadstarter
Dabei seit
11.03.2006
Beiträge
15
hm ärgerlich jo nächstes mal versuch ich lieber mal nen ersatzteil selbst aufzutreiben , zb nur den magnetschalter, naja. aber wisst ihr was lustig is, ich hols auto heut ab komme 2 kreuzungen weit dann plötzlich geht der motor aus! und alle beleuchtung/elektrik und die batterie qualmt!! ging nichmal mehr gang einzulegen nix alles tot!
adac kam (war ja die adac werkstatt) schleppte mich wieder zurück und meinte das wär garantiefall da hat wohl der anlasser nen kurzschluss verursacht, heut nachmittag dann haben die selbst das auto vorbeigebracht , geht wieder meinten die , habs noch net probegefahren aber mutter meint sie hätte schwierigkeiten im ersten gang gehabt , ach ka, ich gucks mir ers morgen an, heut is fussi :)
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi.....
nun.... das einlegen der gänge hat nix damit zu tun..... der anlasser ist ein eigenständiges bauteil welches mit drei schrauben befestigt ist.... ausbau und einbau dauert fürn profi maximal 45 minuten.... es sei denn es klemmt was.... vorsicht ist beim hauptkabel angesagt.... es läuft sehr dicht an sehr heißen teilen vorbei...... schludert man beim einbau kommt es nach einigen kilometern durch schmilzen der isolation der kabel zu einem massiven kurzschluss..... im schlimmsten falle brennt das auto ab.... in diese werkstatt würde ich nicht wieder fahren.... die achten nicht auf solche gefahrenstellen...
allerdings..... bei uns hat auch ein neuer angefangen den ich erst mal erziehen muß... auch wenn er älter zu sein scheint.... der hat nicht mal 50% von dem drauf das ich mache... und der ist seit 15 jahren bei renault.... ich nur seit 12.... aber ich bin perfektionist.... und ich habe maschienenbau und kfz mechanik gelernt.... ich bin nebenbei noch kfz service techniker und diag techniker.... es ist halt meine passion autos zu reparieren....
factum...... die haben mist gemacht beim einbau des neuen anlassers.... deshalb der kleine kabelbrand..... sei froh.... es hätte auch das ganze auto abbrennen können....
greeting's... camel....
 
P

Paule29

Threadstarter
Dabei seit
11.03.2006
Beiträge
15
danke für eure hilfe und statements.
das mit anderer werkstatt is immer bischen blöd, unser auto ist baujahr 93, alter r19 der aber nur 85000 auf dem tacho ht, da wir ihn vor 6-8 jahren mal mit nur 30000 km gekauft hatten, angeblicher zweitwagen älterer leute gewesen.
aber die meistren werkstätten fragen immer zuerst wielange man noch vorhat den wagen zu fahren, natürlich macht der wagen auch keinerlei kundendienste mehr mit, is einfach fahrbarer untersatz andem hin und wieder bremsscheiben, kupplungsscheibe,stossdämpfer und auspuff gewechselt wird wenn nötig, das wars.
hatten ja damals ein kühler-problem und waren in 3 versch. werkstätten alle wollten uns ne neue zylinderkopfdichtung einbauen , dabei lags nur am kühler wie eben diese eine adac werkstatt feststellte bei der wir nun immer sind. die habens für 90 euro gemacht, andere wollten 400 euro aufwärts weil zylinderkopfdichtung vermuteten.
nunja das mit dem anlasser haben sie wirklich schlampig gemacht, gestern schnell auto auf hebebühne und geguckt ob überall strom ankommt, dann auf anlasser geschlossen und den telefonisch bestellt, heut früh schnell eingebaut und 230 euro einkassiert. (magnetschalter wechseln hätte wohl auch gereicht naja egal), und dann eben der "Wackelkontakt" wie sie sich ausdrückten der zum kurzschluss führte hehe.
ma gucken wie sie sich in zukunft schlagen, aber derzeit sind mir diese leute am sympathischsten eben weil keine andere werkstatt damals zuerst auf fehlersuche gehen wollte und sofort zylinderkopf vermutete. naja unser alter r19 hat noch tüv für 1,5 jahre und fährt wie ne 1 , motorgeräusch ist schön leise, sanftes fahrgefühl, durch 2 kredite die meine eltern noch abzahlen müssen u8nd nen sohn der im herbst studieren anfängt und dann wohnung bezahlt bekommen muss kommt erstmal kein autokauf in frage, solangs der alte tut warum auch....
morgen tu ich zum ersten mal im leben mal das auto polieren :)
is nen roter der allerdings schon ausgeblichen ist hehe, hoffe dass nen fensterleder und ne dose politur die farbe wieder bisserl aufleben lässt :)
ok ciao muss fussi gucken und danke euch allen besonders dir camel!
 
G

Gothmog

Dabei seit
26.06.2006
Beiträge
1
Hallo Leute! :)

Ich habe auf einmal ein ähnliches Problem. Vor ca. 6 Monaten wurde bei meinem Anlasser der komplette obere Teil ausgewechselt. Also der Magnetschalter usw.. Vor 6 Tagen passierte es auf einmal, dass der Motor nicht anging. Anlasser machte zwar ein "Klick" aber das war's auch. Die Situation ist zur Zeit folgende - wenn der Wagen ne Weile gestanden hat, funzt alles prima. So wie es sein soll. Nur, wenn ich n bissel gefahren bin, dann den Motor ausgemacht habe und dann wieder anmachen möchte, geht nix. Dann muss ich ca. 5-10 Minuten warten. Jemand in ner Werkstatt meinte, dass das nicht am Anlasser liegt sondern irgendwo die Elektrik am Zündschloss n Problem hat. Also mit dem sogenannten Zündstartschalter. Bei Modellen, wo der aus Plastik ist, kann es bei Wärme zu Problemen kommen. Daher auch das seltsame mit dem Problem nur wenn der Wagen gefahren wurde. Soll bei älteren Autos mal vorkommen.

Hat jemand von Euch ne Idee?? :(

Mein Auto: R19 II Baujahr 95.

Gruss Gothmog
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi....
das mitm zündschloss ist humbug....
warum nur bei temperatur...??... das ist relativ einfach.... die haben ja offensichtlich nur den magnetschalter erneuert.... das war schon mal der erste fehler.... wenn das teil fertig ist dann ist auch der restliche anlasser fertig.... die kohlebürsten sind abgenutzt... und da ist dann heftigst viel strom (ampere) nötig um den zu bewegen... ist der anlasser heiß weil auto 10 minuten gefahren dann ist der innen wiederstand bedingt durch die wärme sehr hoch... das bedeutet noch mehr strom.... den kann die batterie aber nicht liefern..... also warten bis anlasser etwas abgekühlt... soweit bis der innenwiederstand wieder so klein ist das 300 ampere genügen..... die aussage das zündschloss macht probleme ist schlichtweg falsch.... das würde auch probleme machen wenn er kalt ist.... abgesehen davon macht der magnetschalter am anlasser ja das bekannte klack (er rückt ein und gibt dem elektromotor strom .. bis zu 300 ampere fliesen über diesen magnetschalter der eigentlich nichts anderes als ein riesiges relaise ist...) ich arbeite seit 12 jahren bei renault und hatte noch nicht eine einziges zündschloss das geschmolzen war oder kontaktproblem hatte.... bisher immer nur weil der schlüssel so oft eingesteckt und abgezogen wurde das die schließstifte im schloss zu weit abgenutzt waren und das schloss nicht zu drehen ging oder nur mit viel gedult und gerüttel......
also.... anlasser wechseln...!!...
greeting's..... camel.....
 
Ghostface80

Ghostface80

Dabei seit
31.05.2006
Beiträge
2.060
Hmm kann mich dir nich ganz anschließen. Also mein Anlasser hab ich wg dem problem des Nichtstartens bei Wärem oder nach längerer Fahrt wechseln lassen, das problem trat wieder auf unf nun is nach nem halben Jahr wieder ein neuer Anlasser drin und immernoch das Problem! Hab von Autobild so nen TÜV-Report gelesen, da war der R19 aufm 54. Platz und da steht auch drin das die Elektrik schwach is, grade das Kabel zum Anlasser. Denke mal das wirds bei mir sein und bei vielen anderen die das Problem haben dann auch! Hier nochmaln Link dazu!

http://img225.imageshack.us/my.php?image=r191ah.jpg

mfg
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi....
na ja.....
die herren reporter sind ja auch sachverständig und haben zumeist mehr ahnung als KFZ MEISTER.... zudem sind sie auch die besten konstrukteure und fahren jede weltmeisterschfat ein.... ich pfeif auf die heinis von bild und co.... die haben so viel ahnung wie ein nagel im holz.....
greeting's.... camel.....
 
Ghostface80

Ghostface80

Dabei seit
31.05.2006
Beiträge
2.060
Ich weiß ja was du meinst, aber die Schwäche ist ja nun mal da wie du siehst. Mein Anlasser oder Magnetschalter könnens nich mehr sein.. Bleibt ja nur noch diese Möglichkeit über, oder? Wollts halt nur mal als zusätzliche Lösung des problems hinzufügen!

mfg
 
Thema:

auto springt nicht an, woran kanns liegen?

auto springt nicht an, woran kanns liegen? - Ähnliche Themen

  • Auto springt nicht mehr an nach Zylinderkopfdichtung wechsel

    Auto springt nicht mehr an nach Zylinderkopfdichtung wechsel: Hallo Leute, Hab die Zylinderkopfdichtung bei meinen Fiat Punto 55 1.1 Liter Baujahr 93 gewechselt mit nem Kumpel.. Nun haben wir folgendes...
  • Auto springt nicht mehr an, brauche dringend ferndiagnose.

    Auto springt nicht mehr an, brauche dringend ferndiagnose.: Hallo ich habe einen fiat punto bj 1998, 60ps, laufleistung 133000km Seit gestern springt mein auto nicht mehr an ich bin von der arbeit gekommen...
  • Auto geht im Stau aus und springt nicht mehr an

    Auto geht im Stau aus und springt nicht mehr an: Hallo, leider habe ich schon wieder ein Problem mit meinem Twingo. Bin langsam wirklich genervt. Ich habe das Auto erst seit 2 Wochen. Jetzt ist...
  • Auto springt nicht an :-(

    Auto springt nicht an :-(: Hallo, Mein Pug ist gestern früh nicht angesprungen, da er dann mit Starthilfe angesprungen ist und die Batterie nicht mehr die neuste war, lag...
  • Ähnliche Themen
  • Auto springt nicht mehr an nach Zylinderkopfdichtung wechsel

    Auto springt nicht mehr an nach Zylinderkopfdichtung wechsel: Hallo Leute, Hab die Zylinderkopfdichtung bei meinen Fiat Punto 55 1.1 Liter Baujahr 93 gewechselt mit nem Kumpel.. Nun haben wir folgendes...
  • Auto springt nicht mehr an, brauche dringend ferndiagnose.

    Auto springt nicht mehr an, brauche dringend ferndiagnose.: Hallo ich habe einen fiat punto bj 1998, 60ps, laufleistung 133000km Seit gestern springt mein auto nicht mehr an ich bin von der arbeit gekommen...
  • Auto geht im Stau aus und springt nicht mehr an

    Auto geht im Stau aus und springt nicht mehr an: Hallo, leider habe ich schon wieder ein Problem mit meinem Twingo. Bin langsam wirklich genervt. Ich habe das Auto erst seit 2 Wochen. Jetzt ist...
  • Auto springt nicht an :-(

    Auto springt nicht an :-(: Hallo, Mein Pug ist gestern früh nicht angesprungen, da er dann mit Starthilfe angesprungen ist und die Batterie nicht mehr die neuste war, lag...
  • Sucheingaben

    renault 19 springt warm nicht an

    ,

    auto springt nicht an renault

    ,

    renault 19 springt mal an und wieder nicht

    ,
    auro springt nicht an
    , pkw renault springt nicht, renault r 19 bj 95 zündung schloss gewechselt kein funke mehr, was kann das sein wenn der renault19 nicht anspringt aber strom da ist, renault 19 Zündung auto springt nicht an, klopfen auf den anlasser beim bmw e 36auto springt an. jetzt nicht mehr, auto springt nicht an man hört nichts, opel corsa auto springt nicht an magnetschalter, renault 19 kabelbrand, auto springt nach tanken nicht an warum, Renault fahrzeug springt nicht a, renault r19 auto springt nicht an und batteri ist voll, licht brannte die ganze nacht am auto batterie deshalb gleich leer, renault auto springt nicht, anlasser und Zündschloss bei renault19 neu und springt immer noch nicht an
    Top