Auto springt nicht an wenn es drausen kalt ist!

Diskutiere Auto springt nicht an wenn es drausen kalt ist! im Renault Clio Forum im Bereich Renault; Guten Tag zusammen! Ihr habt mir dieses Jahr schon mal geholfen ich hoffe das es dieses mal wieder klappt! Also ich habe folgendes Problem bei...
B

Blade2008

Threadstarter
Dabei seit
05.12.2006
Beiträge
13
Punkte Reaktionen
0
Guten Tag zusammen!
Ihr habt mir dieses Jahr schon mal geholfen ich hoffe das es dieses mal wieder klappt!
Also ich habe folgendes Problem bei meinem Clio Bj. 2002 1.6V Dynam.

Wenn es morgens bzw. generell kalt drausen ist habe ich das Problem das mein kleiner nicht anspringen will.

Das ganze läuft so ab das ich das Auto per Funkverbedinung aufmache, danach mich reinsetzte und den Schlüssel reinstecke und diesen soweit umdrehe das die Elktronik an ist! Danach warte ich 3 Sekunden bis mein Kontrolllämpchen ( Rotes lämpchen was blinkt ) aus geht! Danach sehe ich meine Batterie, Handbremse , Stopp und das Lenkrad Symbol noch aufleuchten! Bis dahin alles OK. Sobald ich mich anschnalle und den Motor starten möchte geht er nicht an und ich muss ihn komplett zurück drehen und das ganze wiederholen, manachmal wenn ich glück habe springt er nach 2-3 Minuten an! ( Wenn ich Glück habe )!!!! MEISTENS muss ich den schlüssel 25- 78 mal umdrehen bis er mal anspringt! Ich höre nur ein leichtes Summen, aber der Meister sagte mir das es die Benzinpumpe o.ä. sein soll! Naja wenn er dann anspringt läuft er wie eine 1+, sobald er wieder aus ist und noch warm ist klat alles reibungslos. Aber wenn er wieder kalt ist ist Ende!

Kurz noch: Ich habe letztes Jahr eine neue Batterie bekommen! Dieses Jahr neue Zundspullen und irgendein Reliee ( Hoffe richtig geschrieben )

Selbstverständlich habe ich zur meiner " Vertrauens" werkstatt angerufen, was sagten die : ,, Kommen Síe doch bitte vorbei", da habe ich kein Bock drauf, immer vorbeizukommen und mein Geld dazulassen!!!!!!!!!! Verdammt TEUER!!!!


Ich hoffe ihr könnt mir weiterhelfen!!!! Möchte etwas selbst dran machen ( Nichts kompliziertes ) und nicht immer zu Renault fahren! kann das am Schlüssel liegen, das da die Batterie leer ist, oder sind die Kontakte an meiner Hauptbatterie nicht richtig dran?

ICH BITTE UM HILFE!

DANKE DANKE DANKE
 
shifty115

shifty115

Dabei seit
11.01.2007
Beiträge
84
Punkte Reaktionen
0
Ort
kaltenholzhausen
Ein Summen? mehr nicht? hörst du nicht das übliche start geräusch wenn der Anlasser dreht?
Würde mal sagen dein Anlasser ist defekt bzw hat nen Wackelkontakt--->wechseln und der kleine springt wieder an.
 
T

Thorgim-der-Starke

Guest
Also das wird Relais geschrieben.

Klapp mal deine Sitzbank hoch, Da müsstest du einen ca. 20cm großen runden schwarzen Deckel sehen. Den kannst du anheben (evtl. dazu einen Schraubendreher drunter schieben, wo der Pfeil ist). Wenn du nun deine Zündung an machst (wo die Lämpchen für Batterie usw an gehen), müsstest du ein summen hören. Das dauert ca. 2-3sec., wenn da nichts zu hören ist, ist die Pumpe defekt. Wenn sie summt kannst du die ausschließen.
Wenn du die Pumpe ausschließt, wurde dein OT-Geber schon mal gewechselt? Wenn nicht, der sitzt oben am getriebe direkt neben dem Motor (falls du einen 1.2 16V hast, unter dem Luftfilter). Ein schwarzes Teil, da gehen 2 Kabel mit einem schwarzen, runden Stecker dran. An dem OT-Geber ist auch ein goldenes/meesingfarbenes Blech mit 2 gleichfarbigen Schrauben (Schlüsselweite 10mm). Wenn dein Auto nicht anspringt wackel mal an dem Stecker, dann müsste der anspringen. Falls das klappt, OT-Geber ausbauen Kontakte verdrehen, wieder einbauen und du hast nie wieder Probleme.

mfg
 
P

pink.stoned.heart

Dabei seit
19.11.2012
Beiträge
3
Punkte Reaktionen
0
Wenn es morgens bzw. generell kalt drausen ist habe ich das Problem das mein kleiner nicht anspringen will.

Das ganze läuft so ab das ich das Auto per Funkverbedinung aufmache, danach mich reinsetzte und den Schlüssel reinstecke und diesen soweit umdrehe das die Elktronik an ist! Danach warte ich 3 Sekunden bis mein Kontrolllämpchen ( Rotes lämpchen was blinkt ) aus geht! Danach sehe ich meine Batterie, Handbremse , Stopp und das Lenkrad Symbol noch aufleuchten! Bis dahin alles OK. Sobald ich mich anschnalle und den Motor starten möchte geht er nicht an und ich muss ihn komplett zurück drehen und das ganze wiederholen, manachmal wenn ich glück habe springt er nach 2-3 Minuten an! ( Wenn ich Glück habe )!!!! MEISTENS muss ich den schlüssel 25- 78 mal umdrehen bis er mal anspringt! Ich höre nur ein leichtes Summen, aber der Meister sagte mir das es die Benzinpumpe o.ä. sein soll! Naja wenn er dann anspringt läuft er wie eine 1+, sobald er wieder aus ist und noch warm ist klat alles reibungslos. Aber wenn er wieder kalt ist ist Ende!


Hi hi,
ich hoffe irgendjemand verfolgt das Ganze hier noch :))
Habe nämlich genau das selbe Problem mit meinem kleinen... :(
Bisher konnte mir aber noch niemand weiterhelfen :(
Renault Clio 2 1.4 16V Bj. 2002

Würde mich riesig freuen, wenn mir Blade2008 sagen könnte, was denn nun die Ursache war ;)
VIELEN VIELEN LIEBEN DANK SCHON MAL :]
 
B

Blade2008

Threadstarter
Dabei seit
05.12.2006
Beiträge
13
Punkte Reaktionen
0
Hallo,

Sie haben Glück. Also bei mir war es der Anlasser gewesen. Ich habe unzählige Meisterwerkstätte drübergucken lassen bis dann mein Nachbar (hat auch eine KFZ-Werkstatt) das ganze mit dem Anlasser bestätig hat. Wir haben einen neuen Anlasser gekauft und eingebaut.

Wenn Sie interesse haben könnte ich Ihnen morgen einen Preis sagen ( damit Sie keiner bescheißt :-) )

Wenn Sie weitere Fragen haben, ruhig Fragen :-)

Grüße
 
P

pink.stoned.heart

Dabei seit
19.11.2012
Beiträge
3
Punkte Reaktionen
0
Danke danke danke für die schnelle Antwort ;) war schon fast am verzweifeln, weil mir niemand genau sagen kann was kaputt ist... Und Teile auf Vermutung austauschen?
Mein kleiner hatte das nämlich auch schon letztes Jahr im winter... Im Sommer ohne Probleme :D
Würde mich natürlich über einen Preis freuen. Mal schauen vllt lässt auch ein gebrauchter Anlasser auftreiben. Immerhin bin ich schon bei 149tkm...
Danke ;)
 
B

Blade2008

Threadstarter
Dabei seit
05.12.2006
Beiträge
13
Punkte Reaktionen
0
So wie versprochen:

Bei mir wurden folgende Tätigkeiten durchgeführt:

Anlasser überprüft und erneuert -> 127,60
Kontrolle eines Systems mittels Diagonosestation ( 0,00 )
AT-Anlasser MA16 -> 163,48

Summe mit MwSt: 349,50

So ich hoffe ich konnte dir weiterhelfen.

Schreib hier mal wenn dein Auto wieder fit ist und ob es auch das war :-)

Gruß

Blade2008
 
P

pink.stoned.heart

Dabei seit
19.11.2012
Beiträge
3
Punkte Reaktionen
0
Hey,
also mein Kleiner fährt und springt an wie ein junges kätzchen :))
War auch der Anlasser...
Starter 726024 -> 167€
Kabel für Quetschverbinder -> 3€
Arbeitszeit -> 105€
Summe mit MwSt: 327,25€

Haben auch noch einige andere Macken am Cliolein beseitig... (u.a. Drosselklappensensor, Drehzahlsensor) weil er unterm Fahren plötzlich hin- und hergesteuert hat (Drosselklappe) aber die war nur ziemlich verdreckt...
Naja, war schon ne größere Summe, aber ich hoffe dafür lässt er mich jetzt nicht mehr so schnell im Stich, der Kleine :D

Grüße,
pink.stoned
 
Thema:

Auto springt nicht an wenn es drausen kalt ist!

Auto springt nicht an wenn es drausen kalt ist! - Ähnliche Themen

VW Polo 6N springt nicht immer an: Hallo und guten Abend allen Hilfesuchenden und Helfer. Ich habe einen Polo Dreizylinder 75 Ps mit folgendem Problem. Er springt unwillkürlich...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
Ducato 2,3 jtd springt bei Kälte nicht an: Ducato 244l 2,3 jtd Bj. 01.2002 Hallo Forummitglieder Ich bräuchte dringend Hilfe, da mein Ducato sobald es kalt wird nicht mehr anspringt.( ab...
Santa Fe springt bei Kälte nicht an: Hyundai Santa Fe Typ SM,Bj 2003, Km 100000, Diesel. 2.0 CRDi, 113PS. folgendes Problem. Wenn die Temperatur unter dem Gefrierpunkt fällt springt...
Audi A6 springt bei kälte nicht gut an!: Hallo Jungs, bin neu hier im forum und brauche dringent eure hilfe ich habe mir vor 3 wochen einen audi a6 2,5 tdi BJ.98 gekauft...naja bis dahin...

Sucheingaben

renault clio springt bei kälte nicht an

,

clio springt bei kälte nicht an

,

draußen kalt auto springt nicht an

,
clio springt morgens schlecht an
, renault clio springt nicht an wenn er kalt ist, renault springt nicht an kalt, clio zündet nicht kurzes summen, renault 19 geht frühs nicht an, renault clio startet nicht bei kälte, renault megane springt bei kälte nicht an, reno clio 1.2 16v springt nicht an obwohl alle lampen leuchten, clio startet nicht bei kälte, renault kangoo benziner springt bei kälte nicht an, renault kangoo springt bei kälte schlecht an, clio 1.2 16v springt nicht an, renault scenic springt bei Kälte nicht an, renault clio wenn motor kalt startet schlecht, renault clio 1.2 16v springt schlecht an wenn er kalt ist, clio springt nicht an bei kälte, clio 2 springt schlecht an, renault springt kalt nicht an, clio springt schlecht an, clio b springt bei kälte nicht an, clio 1.2 16v startet nicht, renault clio 1.2 startet nicht
Oben