auto defekt?!?!

Diskutiere auto defekt?!?! im VW Golf (ARCHIV! Zum Themeneröffnen die "Golf X"-M Forum im Bereich Volkswagen; ich habe ein problem mit meinem golf3: vor ca. einem monat ist mir mein auto nicht mehr angesprungen, die vorglühlampe hat nicht aufgeleuchtet...

golf3_black

Threadstarter
Dabei seit
13.12.2005
Beiträge
5
ich habe ein problem mit meinem golf3:
vor ca. einem monat ist mir mein auto nicht mehr angesprungen, die vorglühlampe hat nicht aufgeleuchtet! man hat mir dann dieses entsprechende teil ausgewechsel weil es anscheinend durchgebrannt war!

der fehler ist aber nach wie vor noch 2mal aufgetreten?! ich muss dann immer ca. 3minuten warten bis er mir wieder anspringt?!

dann hat vor ca. 2wochen die kühlerflüssigkeitslampe aufgeleuchtet,...die war komplett leer,...wurde dann wieder nachgefüllt! gestern das selbe problem wieder,...die lampe hat wieder aufgeleuchtet und es war wieder komplett leer!! aber es wurde kein loch oder riss gefunden wo das wasser herausrinnen könnte?!!
mir kommt auch als ob er zu wenig "gas" bekommen würde...seine leistung kommt mir ein bisschen weniger vor?!

ich kenn mich da überhaupt nicht aus,...hab ich mehrere sachen wo defekt sind oder können diese probleme nur mit einer speziellen sache/teil zusammenhängen?!

wäre sehr dankbar wenn ihr mir ein paar vorschläge machen könnt, damit ich ein bisschen weiß was ich tun muss,...dass ich in die werkstatt sollte weiß ich! ;-)
 

jetta 2.0 16V

Dabei seit
03.12.2005
Beiträge
146
hallo!

wie schauts denn mit der Wassertemperatur aus?
rauchverhalten?

würd mal auf Zylinderkopfdichtung tippen.

mfg
 

golf3_black

Threadstarter
Dabei seit
13.12.2005
Beiträge
5
da ist alles ganz normal!
das einzige ist eben das es mir vorkommt als ob er zu wenig gas bekommen würde beim losfahren und das ab und zu die vorglühlampe nicht aufleuchtet,..also kann ich ihn nicht starten! dann wart ich ca. 3 minuten und sie leuchtet wieder!
 

jetta 2.0 16V

Dabei seit
03.12.2005
Beiträge
146
also wassertemperatur passt,
rauchen tut er nicht anders (weiß)?

was ists denn füpr ein Baujahr? Motor?

wenn er länger steht macht er keine wasserflecken?

?( ?( ?( kann viele gründe haben

kann auch sein das ein wasserflansch undicht ist
 

golf3_black

Threadstarter
Dabei seit
13.12.2005
Beiträge
5
wasserflecken sind mir keine aufgefallen, nein!
rauch ist auch ganz normal...
baujahr 1994, Motor? weiß ich leider nicht,...
mein Freund hat gesagt das viellicht das Wasser in den Motor rinnt? kann das sein?
die beste lösung wär ein neues auto kaufen! :)

ich weiß es leider auch nicht,...aber danke für deine hilfe!!
 

jetta 2.0 16V

Dabei seit
03.12.2005
Beiträge
146
das wasser in den motor(block) fliest ist ganz normal, das nennt man kühlkreislauf :D

wenns in den brennraum rinnt, dann ist die Kopfdichtung im allerwertesten aber dann raucht er weiß.
kannst auch daran erkennen wenn du wasser im öl oder umgekehrt hast (ausgleichsbehältzer vom wasser aufmachen, reinschauen, grau braune brühe= öl im wasser, ölmessstab rausziehen anschauen, unnartürlich dünnflüssiges öl = wasser im öl)

kann auch ein kleines leck am kühler sein das nur mit ausreichendem druck rinnt.

lass ihn mal am stand laufen und schau ob der kühler irgendwo rinnt, dann wasserpumpe, schläuche, wasserflansche vielleicht findest ja was.

achja wenn die kopfdichtung hin ist dann drückts dir auch manchmal am zylinderkopf (bei der dichtung) öl raus.

so aber jetzt bin ich mit meinem latein am ende 8)
 

golf3_black

Threadstarter
Dabei seit
13.12.2005
Beiträge
5
aha,...das ist normal! :D kenn mich da ja nicht aus,... ;-)

danke! ich werd das mal probieren!
viellicht find ich ja etwas...

wäre das dann aber auch der grund warum mir die vorglühlampe manchmal nicht leuchtet und er weniger leistung beim losfahren bringt?
 

jetta 2.0 16V

Dabei seit
03.12.2005
Beiträge
146
könnte sein, weil wenn es sag ma mal die kopfdichtung ist, dann hast ja immer wieder wasser im brennraum,
sprich da is alles nass (inkl. glühkerzen) und jetzt probieren wir mal was nasses zum glühen zu bringen (z.b. zigarette) geht ziemlich schlecht. :D

mann denk ich heute wieder logisch 8)
 

golf3_black

Threadstarter
Dabei seit
13.12.2005
Beiträge
5
danke!!

klingt wirklich logisch! :D

danke nochmal!
wünsch dir noch einen schönen tag!
 
Thema:

auto defekt?!?!

auto defekt?!?! - Ähnliche Themen

Motorkopfdichtung oder Turbo defekt?!: Moinsen leutz...ich fahre einen Opel Astra H 2.0 Turbo 200PS (EZ 05.2005)...vorab muss ich aber sagen das uch totaler Laie bin und mir falsch...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
Kupplungsrupfen beim A5 Handschalter: Hallo liebe Leute, Ich habe bereits schon viel gelesen und mich zu meinem Problem sehr informiert aber dennoch habe ich nie eine Lösung finden...
Akku vs. Wasserstoff: Vor- und Nachteile von Brennstoffzelle und 'Elektroauto' - UPDATE: 30.05.2017, 17:33 Uhr: Wir hatten jetzt die Möglichkeit, das Brennstoffzellen-Auto Toyota Mirai einem ausführlichen Test zu unterziehen. Dabei...
Meine Erfahrungen mit Bridgestone Driveguard Winter: Bridgestone Driveguard Winterreifentest Dieser Bericht entstand als Bewertung des Reifens im Rahmen des Bridgestone Reifentests und soll...
Oben