Anlasser kaputt - Kälte ??

Diskutiere Anlasser kaputt - Kälte ?? im Fiat Punto 176 Forum im Bereich Fiat; Hallöle ! Ich bin's mal wieder... ich kann leider seit 7 Wochen kein Autofahren, weil ich mir den Arm ausgekugelt hab :-( In der Zwischenzeit ist...
Lexi62

Lexi62

Threadstarter
Dabei seit
20.08.2005
Beiträge
108
Ort
Wuppertal
Hallöle !

Ich bin's mal wieder... ich kann leider seit 7 Wochen kein Autofahren, weil ich mir den Arm ausgekugelt hab :-( In der Zwischenzeit ist mein Freund 2x damit gefahren, das letztemal vor einer Woche. Jetzt wollte ich heute mal ne Weile wenigstens den Motor laufen lassen, aber da tut sich leider überhaupt gar nix !
Der Anlasser dreht nicht, macht nur "klack", Kontrolleuchten gehen an, Lüftung tut es auch. Ausserdem leuchtet am Armaturenbrett die rechte Lampe auf. Also, da, wo ein paar Schalter sind, z.B. die Nebelschlussleuchte. Leider weiss ich nicht, was das für eine Kontrolleuchte ist, weil ich keine Bedienungsanleitung hab ! Ich hab mal ein Foto angefügt.
Kann die Kälte etwas damit zu tun haben, dass der Anlasser eingefroren ist oder so ? Wir haben heute ca. 15 cm Schnee....

LG Lexi
 

Anhänge

D

drdoom

Dabei seit
27.06.2004
Beiträge
1.037
Ort
Bodensee
kann denn nicht einfach nur die batterie leer sein?
versuch es erst mal mit aufladen. dann dürfte der anlasser auch etwas mehr als nur "klack" machen. wenn er keinen strom bekommt ist klar, dass nicht viel kommt...
 
R

Rayne

Dabei seit
30.07.2005
Beiträge
499
Lexi62 schrieb:
... macht nur "klack"...
Kann die Kälte etwas damit zu tun haben, dass der Anlasser eingefroren ist oder so ? Wir haben heute ca. 15 cm Schnee....
batterie runter

das klacken ist der anlasser bzw seine welle die in den zahnkranz eingerückt wird, das schafft er fast immer, aber drehen ist meist nicht mehr drin da dies deutlich mehr strom erfordert als paar lämpchen zum leuchten zu bringen

das ding anschieben und paar kilometer zu fahren ist keine lösung da die batterie sicher tiefentladen ist

ich würd sie erstmal ausbauen und mal an ein ladegerät hängen, ist sie nach 2 tagen wieder runter kannst davon ausgehen das sie nen bleibenden treffer hat und ausgetauscht werden muss
 
P

Puntofetzer

Dabei seit
03.03.2004
Beiträge
4.092
da ist die batterie zusammengebrochen, neue muss da rein!!!

icu hab noch ne neue varta batterie für 30 euro hier für den punto *gg*
 
Lexi62

Lexi62

Threadstarter
Dabei seit
20.08.2005
Beiträge
108
Ort
Wuppertal
Hmmm.. danke für Eure Antworten ! Dann werde ich als erstes morgen mal ausprobieren, wie es ist, wenn mein Freund mit seiner Batterie überbrückt. Ich hab wirklich gedacht, wenn alles andere geht, müsste zumindest der Anlasser ein kleines Orgeln von sich geben ! Was mich auch wundert, ist, dass der Wagen doch vor einer Woche noch bewegt worden ist, allerdings nur wenige Km, muss ich zugeben... da sprang er auch anstandslos sofort an, aber da war es ja auch noch ein paar Grad wärmer.
 
G

gereckstein

Dabei seit
28.07.2005
Beiträge
2.879
Ort
Tirschenreuth
Hallo,

die LED ist die Funktionslampe für das elektronische Alarmsystem. Im Schlüssel sollte sich noch ein Knopf zum Aktivieren und Deaktivieren befinden.

Die andere Geschichte ist eine defekte Batterie.

Gruß
 
Lexi62

Lexi62

Threadstarter
Dabei seit
20.08.2005
Beiträge
108
Ort
Wuppertal
Was hat denn jetzt diese Kontrolleuchte damit zu tun, dass der Wagen nicht anspringt ?? IM Schlüssel heisst, der Schlüssel muss dafür geöffnet werden ?
 
P

Paramanter2003

Dabei seit
16.03.2004
Beiträge
362
Batterie defekt???

Hi Lexi, komme auch aus dem Tal, mich hats wohl auch erwischt mit der Batterie.
Drehte zwar noch etwas, wurd aber immer schwächer und zu letzt hat sich so gar die Uhr auf 00:00 zurückgestellt, also neue Batterie kaufen.
Jetzt hab ich 2 Fragen!!!
1. Was für ne Batterie kommt da rein (Punto 188 1.2 16v Sporting)

2. Die Batterie war erst 1 Jahr alt normalerweise dürfte die noch nicht kaputt sein oder???
Welche möglichkeit gibts noch?
Da die Warnleuchte nicht an ging muß die Lichtmaschine etc eigentlich ja in ordnung sein da kein Ladefehler.
Kriechstrom??? Das die entlädt?
Aber was?
Anlage hab ich schon seit 2 Jahren drin, kanns also nicht sein.


Danke für eure Antworten schonmal

Para
 
retrotechniker

retrotechniker

Dabei seit
10.08.2005
Beiträge
1.165
Ort
56812
hmm komisch. also ich kenn mich nun nicht mit dem 176er aus aber bei mir ist das so, wenn Die Batt. leer ist, dann gehen die kontrolleuchten an, sobald man versucht zu starten, juckelt er einmal kurz, also "Miau" und dann erlöschen die ganzen leuchten/Uhr wird resettet und er hat quasi kein saft mehr. Ich weiss leider nicht wie das beim 176er ist, bei mnir würde ich dann auf was anderes tippen
 
retrotechniker

retrotechniker

Dabei seit
10.08.2005
Beiträge
1.165
Ort
56812
Paramanter2003 schrieb:
Hi Lexi, komme auch aus dem Tal, mich hats wohl auch erwischt mit der Batterie.
Drehte zwar noch etwas, wurd aber immer schwächer und zu letzt hat sich so gar die Uhr auf 00:00 zurückgestellt, also neue Batterie kaufen.
Jetzt hab ich 2 Fragen!!!
1. Was für ne Batterie kommt da rein (Punto 188 1.2 16v Sporting)

2. Die Batterie war erst 1 Jahr alt normalerweise dürfte die noch nicht kaputt sein oder???
Welche möglichkeit gibts noch?
Da die Warnleuchte nicht an ging muß die Lichtmaschine etc eigentlich ja in ordnung sein da kein Ladefehler.
Kriechstrom??? Das die entlädt?
Aber was?
Anlage hab ich schon seit 2 Jahren drin, kanns also nicht sein.


Danke für eure Antworten schonmal

Para
zu 1: hilft dir der hier weiter?

http://www.autoextrem.de/showthread,t-55486&highlight=batterie.htm

zu 2:

Wenn ne batt. durch kälte zusammenfällt (macht sich huckel von oben bemerkbar auf der batt) dann kannste se inne tonne werfen.

Wenn Du das nicht hast, hast Du vielleicht zuviel verbrauch während der fahrt un dohne fahrt gehabt. Ich muss mir auch jetzt einne kondensator kaufen, da die kleine batt während der fahrt vom Verstärker leer gesaugt wurde. Während der fahrt flimmern sogar meine scheinwerfer..

also schau mal ob de nicht "zuviel" komponenten angeschlossen hast
 
G

gereckstein

Dabei seit
28.07.2005
Beiträge
2.879
Ort
Tirschenreuth
Hallo,

@Lexi62 das LED hat wahrscheinlich geblinkt, weil deine elektronische Steuerung des Alarmsystems eine Fehlfunktion aufgrund der schachen Batterie hatte. Du wolltest doch wissen für was dieses LED ist.

Dann sagen wir halt am Schlüssel. Meinte in der Mitte des Schlüsselgriffs auf einer der beiden Seiten.

Im Anhang ein Auszug aus der Bedienungsanleitung. Im übrigen kann die bei jedem Händler erworben werden.

Gruß
 

Anhänge

A

awba

Dabei seit
26.11.2005
Beiträge
672
Ort
69xxx
Anlasser defekt?

Moinmoin!

wenn der Anlasser klackt, dann hat der Magnetschalter immerhin mal noch irgendwas gemacht (die Biester hängen ja immerhin gelegentlich mal). Jetzt soll der aber nicht nur den Zahnkranz einrücken, sondern muss, wenn er komplett drin ist, auch den Kontakt schliessen, der letztlich den Anlassermotor mit reichlich Saft versorgt. Da fliessen dreistellige Amperezahlen und von daher kann so ein Ding durchaus mal durchgeschmort sein.
Ein Reparaturversuch kann lohnen - muss aber nich'...

Wie Du's unterscheiden kannst:

Batterie zu schwach? ./. Magnetschalter defekt?
(am besten im Dunkeln testen - davon haben wir ja gerade reichlich)
Innenbeleuchtung an => Zündung an => Anlasser probieren
Innenlicht darf bei Einschalten der Zündung eigentlich nicht merklich in die Knie gehen, wohl aber beim Anlassen etwas dunkler werden.
Ist die Batterie zu schwach, sitzt Du im Dunkeln, solange Du den Starter versuchst - sitzt Du weiterhin im Hellen, ist es der Magnetschalter - das Klacken wäre jetzt die Unterscheidung gewesen, ob er einfach "nur" klemmt oder der Kontakt verschmort ist.

toi toi toi!
 
Lexi62

Lexi62

Threadstarter
Dabei seit
20.08.2005
Beiträge
108
Ort
Wuppertal
Danke für den link ! Bedienungsanleitung kostet 20 €, und bisher war ich zu kniepig, das zu bezahlen, zumal ich sie bisher nicht gebraucht hab...
Also, erstmal zum Schlüssel: da ist nur EIN Knopf, und der ist für die Zentralverriegelung ! Einen Notschlüssel zum Deaktivieren der Alarmanlage hab ich natürlich auch nicht dazubekommen, und stecken tut auch keiner. Super...
Ausserdem haben wir uns das Überbrücken der Batterie heute gespart, weil wir mittlerweile knapp 40 cm Schnee haben.. also wird die weitere Diagnosefindung wohl noch etwas dauern.
 
Lexi62

Lexi62

Threadstarter
Dabei seit
20.08.2005
Beiträge
108
Ort
Wuppertal
@puntofetzer: Wenn ich ne neue Batterie brauchen sollte, komme ich auf Dich zurück ! Wo wohnst Du nochmal ?
 
M

Moloko

Dabei seit
27.03.2005
Beiträge
7.253
Lexi62 schrieb:
@puntofetzer: Wenn ich ne neue Batterie brauchen sollte, komme ich auf Dich zurück ! Wo wohnst Du nochmal ?
wenn du von ihm ne batterie brauchst dann kannst du mir bis donnerstag oder freitag bescheid sagen weil der wohnt ja von dir 400 km weg und da ich eh wahrscheinlich am samstag beim treffen in frechen bin kann ich die auch mitbringen.. musst dich nur mal blicken lassen
 
Lexi62

Lexi62

Threadstarter
Dabei seit
20.08.2005
Beiträge
108
Ort
Wuppertal
Hi Moloko !

Zum Treffen kann ich wohl nicht kommen - OHNE Batterie ! ;-))) Wer weiss, wie das Wetter bis dahin ist, Winterreifen hab ich auch nicht... ich glaub, ich werd mir dann wohl doch ne andere besorgen. Vielen Dank trotzdem !

Lexi
 
M

Moloko

Dabei seit
27.03.2005
Beiträge
7.253
Lexi62 schrieb:
Hi Moloko !

Zum Treffen kann ich wohl nicht kommen - OHNE Batterie ! ;-))) Wer weiss, wie das Wetter bis dahin ist, Winterreifen hab ich auch nicht... ich glaub, ich werd mir dann wohl doch ne andere besorgen. Vielen Dank trotzdem !

Lexi
naja ich dachte du schaust kurz vorbei mit einem anderen auto und holst die batterie ab..
 
A

awba

Dabei seit
26.11.2005
Beiträge
672
Ort
69xxx
(gestern schon versucht - hat wohl irgendwie nicht geklappt)

ich sehe drei Fehlerquellen, die es zu unterscheiden gilt:
- Batterie
- Anlasser
- Zünd-Anlass-Schalter

Deiner Beschreibung nach können wir Letzteren ausschliessen, denn man hört den Anlasser ja klacken. Wichtig: ist das was da klackt auch wirklich der Magnetschalter (relativ laut) oder nur irgendein Relais (ziemlich leise / zum Vergleich einfach mal Heckscheibenheizung einschalten)?

Batterie oder Anlasser?
Setz Dich einfach mal im Dunkeln ins Auto und mach' 'nen einfachen Test:
Innenlicht an => Zündung an => Starten
Bei Einschalten der Zündung darf das Innenlicht nicht merklich dunkler werden, wohl aber beim Starten. Sitzt Du im Dunkeln, ist es die Batterie (mit 'n bisschen Glück hilft Laden). Hat sich das Innenlicht nicht merklich verändert, tippe ich auf Magnetschalter, der mit Einrücken des Anlassers auch einen Kontakt schliesst, der dem Anlassermotor seine dreistelligen Amperezahlen freischaltet.
Meistens klemmt wohl eher der Magnetschalter, aber der beschriebene Kontakt kann halt auch mal verschmort sein und dann kann man den Anlasser auf jedenFall schon mal ausbauen.
Ob Du Dir zutraust, den Magnetschalter abzubauen und ob der überhaupt soweit zerlegbar ist, dass man diesen Kontakt reinigen könnte, kann ich nicht sagen. Ich halte aber auch für fraglich,ob so eine Reparatur dauerhaften Erfolg hat - frag' Deinen Geldbeutel und probier's notfallls.
 
Thema:

Anlasser kaputt - Kälte ??

Anlasser kaputt - Kälte ?? - Ähnliche Themen

  • startproblem! anlasser kaputt?

    startproblem! anlasser kaputt?: hiho community ich hab mir vorgestern ein kleines problem eingefangen. nach einer relativ zügigen nächtlichen fahrt bemerkte ich beim...
  • Änderungen zum Sonntagsfahrverbot für Lkw aus aktuellem Anlass durch die Corona-Krise

    Änderungen zum Sonntagsfahrverbot für Lkw aus aktuellem Anlass durch die Corona-Krise: In der Regel macht das bekannte Fahrverbot an Sonn- und Feiertagen in der Zeit von 0 bis 22 Uhr für Lastkraftwagen über 7,5 Tonnen sicher Sinn...
  • Scenic 2 - VIDEO - Springt nicht an - Anlasser macht Geräusche, klackert

    Scenic 2 - VIDEO - Springt nicht an - Anlasser macht Geräusche, klackert: Hallo! Meine Frau fährt einen Sceninc JM, Baujahr 2003, 1,6L, 83kW. Ausnahmsweise war ich heute mal damit unterwegs und zack - sprang er für die...
  • Anlasser macht beim starten geräusche

    Anlasser macht beim starten geräusche: Beim starten mach der Anlasser Geräusche und die Sicherung brennt durch. Lichtmaschine und anlasser sind neu. Allerdings macht der Anlasser...
  • Ähnliche Themen
  • startproblem! anlasser kaputt?

    startproblem! anlasser kaputt?: hiho community ich hab mir vorgestern ein kleines problem eingefangen. nach einer relativ zügigen nächtlichen fahrt bemerkte ich beim...
  • Änderungen zum Sonntagsfahrverbot für Lkw aus aktuellem Anlass durch die Corona-Krise

    Änderungen zum Sonntagsfahrverbot für Lkw aus aktuellem Anlass durch die Corona-Krise: In der Regel macht das bekannte Fahrverbot an Sonn- und Feiertagen in der Zeit von 0 bis 22 Uhr für Lastkraftwagen über 7,5 Tonnen sicher Sinn...
  • Scenic 2 - VIDEO - Springt nicht an - Anlasser macht Geräusche, klackert

    Scenic 2 - VIDEO - Springt nicht an - Anlasser macht Geräusche, klackert: Hallo! Meine Frau fährt einen Sceninc JM, Baujahr 2003, 1,6L, 83kW. Ausnahmsweise war ich heute mal damit unterwegs und zack - sprang er für die...
  • Anlasser macht beim starten geräusche

    Anlasser macht beim starten geräusche: Beim starten mach der Anlasser Geräusche und die Sicherung brennt durch. Lichtmaschine und anlasser sind neu. Allerdings macht der Anlasser...
  • Sucheingaben

    anlasser durch kälte kaputt

    ,

    anlasser fiat punto bei kälte nicht

    ,

    anlasser klackt KÄLTE

    ,
    fiat punto 1.2 16v anleitung anlasser wechseln
    , anlasser kälte klackt, anlasser beim auto durch Kälte kaputt, wenn der anlasser bei kälte streikt, anlasser defekt durchKälte, anlasser kaputt kälte, bei Kälte anlasser klackt , elektronischer anlasser defekt, anlasser defekt wegen kälte, anlasser streikt bei kälte, anlasser spinnt bei kälte, anlasser kaputt, anlasser bei kälte, punto 176 anlasser bei Kälte, anlasser von kälte kaputt, anlasser defekt kaelte, magnetschalter punto 176, anlasser kaputt bei kälte, fiat punto 176 magnetschalter defekt, anlasser fiat punto kälte, fiat punto lohnt sich anlasser, anlasser geht nicht kläte
    Oben