Anlasser dreht nicht! Motor oder Getriebe sitzt fest!?

Diskutiere Anlasser dreht nicht! Motor oder Getriebe sitzt fest!? im VW Polo / Derby Forum im Bereich Volkswagen; Hab mal wieder ein riesen Problem mit meiner schüssel! Wollte ihn letztens starten, der Motor macht vll eine Umdrehung und dann: TOT! Das einzige...

senseo-6n

Threadstarter
Dabei seit
09.12.2004
Beiträge
80
Hab mal wieder ein riesen Problem mit meiner schüssel!
Wollte ihn letztens starten, der Motor macht vll eine Umdrehung und dann: TOT!
Das einzige was sich noch tut ist (laut Geräusch) der Magnetschalter des Anlassers.
Meine erste Hoffnung war natürlich, dass es nur der Anlasser ist, doch beim Anschieben, ob im 2. oder sogar im 3. Gang tut sich nichts! Der Motor dreht keinen Zentimeter!

Hat vll jemand von euch sowas schonmal erlebt, hab gehört, dass das Getriebe eine Schwachstelle beim POLO sein soll!
Also wenn ihr ne Idee habt sagt mir bitte bescheid!
 
W

waRhawK

Guest
Durch welches Geräusch hat sich das "TOT" denn bemerkbar gemacht?
 

senseo-6n

Threadstarter
Dabei seit
09.12.2004
Beiträge
80
Nein, nein, der Motor dreht nicht mehr! Das einzige Geräusch das noch zu hören ist, ist das Klicken des Magnetschalters!
Kann ja eigentlich nichts anderes sein als Motor oder Getriebe!
Zum Kotzen!
 
W

waRhawK

Guest
Du hast meine Frage nicht verstanden.

Ich meinte das Geräusch, dass ihn zum erliegen gebracht hat. Also nachdem oder während er sich das letzte mal drehte. Oder war nur den Anlasser zu hören ohne irgendwelche Nebengeräusche?
 

senseo-6n

Threadstarter
Dabei seit
09.12.2004
Beiträge
80
Er hat sehr schwer gedreht, hörte sich an wie max. 2 Umdrehungen, dann war ein etwas lauterer "Knall" zu hören (schwer zu erklären, war nicht viel lauter als normale Motorgeräusche) und dann war schluss!
Letztes Jahr im Winter hat er beim starten auch immer sehr langsam gedreht ist aber immer sofort angesprungen!
In der letzten Zeit hat er nach dem starten ca. eine Sekunde ein kratzendes Geräusch von sich gegeben, habe allerdings immer gedacht es ist die Ritzelscheibe des Anlassers, die zu langsam zurückgezogen wird. Hat mir so auch ein bekannter KFZ-Mechaniker bestätigt, aber wer weiß ob es nicht vll doch etwas anderes war!
 
W

waRhawK

Guest
War es eher ein Knall den man von einer Explosion her hört oder war es eher ein Knall der durch zwei Kollisionen entsteht ?

Es ist zwar immer schwer, Geräusche zu beschreiben, aber wenn du Pech hast ist das nen größerer Schaden. Hat er denn dabei auch in irgendeiner Form "gerasselt" ?
 

senseo-6n

Threadstarter
Dabei seit
09.12.2004
Beiträge
80
hat nicht gerasselt und war ein mechanischer Knall war auf keinen fall eine explosion!
 
Zuletzt bearbeitet:

Waldo

Dabei seit
26.01.2004
Beiträge
799
Gude,

könnt mir gut vorstellen, dass dir da was von der Schwungscheibe oder dem ANlasser weggeflogen is und jezz blockiert. Hatte auch kürzlich Geräusche am Anlasser. Mach ma den Anlasser runter (is kein Akt) und guck rein. Is der Anlasser ok, sind noch alle Zähne auf der Schwungscheibe? Wennde das ausschließen kannst, haste immer noch Gelegenheit weiter zu suchen.

GL
 

S!lenZe

Dabei seit
01.10.2004
Beiträge
1.151
Ort
26789 Leer
also mach dir mal keinen kopf. es kann gut sein das dir die buchse beim anlasser weggehauen ist. und dadurch dann das ritzel kaputt gegangen ist. ich würd als erstes mal den motor MIT DER HAND durch drehen. wenn du das kannst is der motor noch io. wenn nich dann würd ich auch den anlasser ausbauen.das is echt nich schwer und schnell gemacht. und drauf achten das du die batterie abklemmst sonst könnte funken :). wenn du den motor dann drehen kannst is das ja super. dann liegts am anlasser.

ich hatte so was ähnliches letztens auch
da wollte mein auto auch nich mehr der magnetschalter hat zwar mit der gabe das ritzel nach vorne geschoben. hat den motor dann aber nich drehen können. und auch das ritzel is hängen geblieben. was wars am ende? die batterie und meine starterkabel. und der hauptgrund war das die kabel von der lichtmaschine zur batterie einen spannungsabfall von fast 1V hatten und darum die batterie nich mehr voll geladen wurde.
 

senseo-6n

Threadstarter
Dabei seit
09.12.2004
Beiträge
80
Danke für die antworten!
Mich nervt nur, dass mein polo hier vor meiner Tür in einer kleinen Strasse steht, und ich echt wenig zeit habe was zu machen!
Aber werds mal probieren, am WE!
Hoffe mal, dass es nur der Anlasser oder die Schwungscheibe ist!
Drückt mir die Daumen! :(
 

Stupselmaus

Dabei seit
23.09.2005
Beiträge
25
Ort
26901 Rastdorf
Auto springt net an...

hi,

ich habe auch so ein problem...ich habe mir Freitag einen Polo 6n gekauft...von einer privatperson...diese sagte, das der anlasser kaputt ist aber neu gemacht wird...bevor ich das auto geholt habe hatte der verkäufer den anlasser, tüv und Au neu machen lassen...jetzt habe ich aber immernoch das Problem, dass er nicht anspringt...

am anlasser kann es doch jetzt eigentlich nicht mehr liegen, oder?!? ich kenne mich leider (noch) nicht so aus mit autos.

Woran könnte es denn dann liegen?!? der Motor kann denke ich net kaputt sein, da er manchmal anspringt aber auch nur sehr sehr selten...
 
W

waRhawK

Guest
Das hörst du ob der Anlasser funktioniert oder nicht. Entweder der Motor dreht oder du hörst du nur ein "Klick" beim Rumdrehen des Schlüssels.
 

Stupselmaus

Dabei seit
23.09.2005
Beiträge
25
Ort
26901 Rastdorf
also, wenn ich den schlüssel rumdrehe orgelt das immer so...als wenn er dann anspringt...aber er orgelt leider immer nur... :( ?(
 

c0m4nder

Dabei seit
02.12.2005
Beiträge
4
waRhawK schrieb:
Das hörst du ob der Anlasser funktioniert oder nicht. Entweder der Motor dreht oder du hörst du nur ein "Klick" beim Rumdrehen des Schlüssels.


hab im moment das gleiche problem ich höre nur so ein klick, (ist gestern zum ersten mal aufgetreten, erst heute morgen ging es wieder biem 2. versuch), was ist das woran liegt es ???
 

S!lenZe

Dabei seit
01.10.2004
Beiträge
1.151
Ort
26789 Leer
@ comander:
das kann an einer kaputten batterie liegen, an einem kaputten magnetschalter ( Teil vom anlasser) oder an einem defekten starter kabel.

@ Stupselmaus:
also ich wrde mal sagen das der motor keinen sprit bekommt. da ich mal davon ausgehe das da sprit im tank ist. kanns sein das die spritpumpe nich läuft. das würd ich als erstes mal überprüfen (lassen).
 

S!lenZe

Dabei seit
01.10.2004
Beiträge
1.151
Ort
26789 Leer
hmm
normal nich. du kannst den anlasser einegntlich selber ausbauen. dann bringst den zu na werkstatt die die noch repariert. ein bosch service macht das normaler weise. da lässte das mal prüfen. kosten sag ich mal um die 50e denke ich mal. das kabel kannst ja selber prüfen mit nem multimeter. das kostet nich viel 5€ oderso
 

Stupselmaus

Dabei seit
23.09.2005
Beiträge
25
Ort
26901 Rastdorf
danke für den tipp...weißt du, wie man die spritzpumpe nachsehen kann??? oder geht das nur in einer werkstatt??? wenns geht würd ich das nämlich selber nachsehen...werkstatt is immer so teuer ;)
 

Stupselmaus

Dabei seit
23.09.2005
Beiträge
25
Ort
26901 Rastdorf
Hilfe!!!

hallo,

also, mein kollege hat sich meinen polo mal angeschaut. wir haben nun die zündspule und den zündverteiler erneuert. der anlasser wurde auch erst vor 2 wochen erneuert und er funktionert auch. sprit bekommt er auch...

kann mir vielleicht jemand sagen, wieso er immernoch nicht anspringt? nur ganz selten...wir sind echt am verzweifeln...

bin euch für jede hilfe/antwort dankbar!!!
 

senseo-6n

Threadstarter
Dabei seit
09.12.2004
Beiträge
80
Du sagst dein Motor "orgelt" wenn du versuchst ihn zu starten! Das heißt er dreht, sitzt nicht fest!
Um mehr Antworten zu bekommen was dein Problem angeht, solltest du vll ein neues Thema starten, denn dieses Thema hat den Titel: "Anlasser dreht nicht! Motor oder Getriebe sitzt fest!?"
Ich hatte mal ein ähnliches Problem, alles schiehn in Ordnung zu sein, wenn er gelaufen ist ist er super gelaufen, aber angesprungen ist er nicht, oder zumindest erst nach ewig langen startversuchen, "rumorgeln"!
Der Wagen war zichmal in der Werkstadt! Alles wurde versucht, Kabelbaum ausgetauscht, sogar ein nuer Zylinderkopf + Block plangedreht + Laufbuchsen Oberflächenbehandelt, da er anscheinend irgendwo Kompression verloren hat. Wars aber auchnicht.
Am end wars vll das Motorsteuergerät. Jetzt läuft er seit locker 3-4 Jahren ohne Probleme und hat jetzt fast 300000km drauf!
Hoffe für dich, dass dein Problem schneller gefunden wird!
 
Thema:

Anlasser dreht nicht! Motor oder Getriebe sitzt fest!?

Anlasser dreht nicht! Motor oder Getriebe sitzt fest!? - Ähnliche Themen

Fiesta GFJ - Anlasser, Abgaskrümmer, Lambdasonde,...: N'abend ihr Lieben! Hatte in der letzten Zeit viele kleine Probleme mit meinem Fiesta... Mittwoch Abend - von jetzt auf gleich - sprang der Gute...
Audi 80 B4 Cabrio 5Espringt nicht immer an: Hallo Leute, ich habe ein Problem mit meinem Audi 80 B4 Cabrio 5E. Der Gute ist Baujahr 92 und eigentlich noch prima in Schuss...bis auf die...
Getriebe zerstöt Anlasser?: Also, vor kurzem wollte ich zur schule fahren und mein Motor sprang nicht an, man hörte nur so ein surren -> Anlasser drehte durch. Nach einigen...
leerlauf-frage und anlasserfrage: Hi, also ich habe folgendes Problem: wenn ich die Kupplung an der Kreuzung drücke und dann Bremse, geht die Drehzahl rapide in den Keller (so auf...
leerlauf-frage und anlasserfrage: Hi, also ich habe folgendes Problem: wenn ich die Kupplung an der Kreuzung drücke und dann Bremse, geht die Drehzahl rapide in den Keller (so auf...

Sucheingaben

anlasser sitzt fest

,

polo 6n anlasser dreht nicht

,

vw polo anlasser dreht nicht

,
Polo 6n Motor dreht nicht
, polo 6n springt nicht an anlasser dreht nicht, polo anlasser dreht nicht, polo 9n anlasser dreht nicht, polo 6n motor fest, motor sitzt fest vw polo, vw polo motor blockiert, vw polo probleme beim anlasser, vw motor dreht nicht, vw lupo Motor dreht nicht mehr, vw touran motor dreht nicht, motor fest vw, auto motor sitzt fest fiat, touran motor blockiert , vw polo 6n anlasser dreht nach, motor dreht nicht smg getriebe sitzt fest, motor dreht nicht, anlasser kopf sitzt fest, polo 6n anlasser läuft nicht , motor blockiert vw touran, anlasserritzel yamaha neos sitzt fest, ve polo 6n anlasser geht nicht
Oben