Anlasser defekt? Irgendwas blockiert?

Diskutiere Anlasser defekt? Irgendwas blockiert? im Fiat Punto 176 Forum im Bereich Fiat; Guten Abend, habe Folgendes Problem Besitze einen Fiat Punto 188 1,2L (60PS) Hatte letzte Woche nen Motorschade bei 66.000km und bin nun gerade...
T

thRonx

Threadstarter
Dabei seit
01.04.2005
Beiträge
24
Ort
Horb / Altheim
Guten Abend, habe Folgendes Problem

Besitze einen Fiat Punto 188 1,2L (60PS)
Hatte letzte Woche nen Motorschade bei 66.000km und bin nun gerade dabei nen neuen Motor einzubauen welcher getestet wurde und welcher zu 100% funktioniert...so weit so gut hat alles perfekt geklappt...alten motor raus, neuen rein! habe dann probiert das Auto anzuschmeißen aber dann leuchtet das schlüssel-code lämpchen auf..alles klar.. wegfahrsperre ausversehen vergessen umzutauschen...d.h. ich habe dann die alte wegfahrsperre vom alten kaputten motor an den neuen laufenden motor angebaut...wenn ich nun probiere das Ato zu starten, leuchtet das lämpchen nichtmehr auf .. d.h. das mit der wegfahrsperre hat geklappt...jedoch lässt sich der schlüssel nicht ganz umdrehen d.h. der anlasser funzt irgendwie nicht...er "orgelt" auch nicht da geht also garnichts...wie wenn ich kein saft drauf hätte aber radio und alles geht d.h. saft ist definitiv drauf :) ... nun meine frage...blockiert da irgendwas vom motor her?? kann der anlasser kaputt sein=?? (anlasser bekommt strom und dürfte keines falls kaputt sein, eigentlich :P) ... Brauche dringend hilfe komm da nicht mehr weiter...

Vielen Dank im vorraus
 
P

Puntofetzer

Dabei seit
03.03.2004
Beiträge
4.092
thRonx schrieb:
Guten Abend, habe Folgendes Problem

Besitze einen Fiat Punto 188 1,2L (60PS)
Hatte letzte Woche nen Motorschade bei 66.000km und bin nun gerade dabei nen neuen Motor einzubauen welcher getestet wurde und welcher zu 100% funktioniert...so weit so gut hat alles perfekt geklappt...alten motor raus, neuen rein! habe dann probiert das Auto anzuschmeißen aber dann leuchtet das schlüssel-code lämpchen auf..alles klar.. wegfahrsperre ausversehen vergessen umzutauschen...d.h. ich habe dann die alte wegfahrsperre vom alten kaputten motor an den neuen laufenden motor angebaut...wenn ich nun probiere das Ato zu starten, leuchtet das lämpchen nichtmehr auf .. d.h. das mit der wegfahrsperre hat geklappt...jedoch lässt sich der schlüssel nicht ganz umdrehen d.h. der anlasser funzt irgendwie nicht...er "orgelt" auch nicht da geht also garnichts...wie wenn ich kein saft drauf hätte aber radio und alles geht d.h. saft ist definitiv drauf :) ... nun meine frage...blockiert da irgendwas vom motor her?? kann der anlasser kaputt sein=?? (anlasser bekommt strom und dürfte keines falls kaputt sein, eigentlich :P) ... Brauche dringend hilfe komm da nicht mehr weiter...

Vielen Dank im vorraus
prüfe ob der anlasser strom bekommt beim startversuch, massekabel alle ok?? versuchs mal mit einem anderen anlasser
 
T

thRonx

Threadstarter
Dabei seit
01.04.2005
Beiträge
24
Ort
Horb / Altheim
Japp er bekommt Strom ! Hab´s eben gemessen...

Der Anlasser dürfte nicht kaputt sein der hatte noch nie Probleme !! und Hatte nichtzs mit dem Motorschaden zu tun, das meinte zumind. eine Werkstatt !! ...Was könntew es sonst noch sein? Blockiert da irgendwas weil ich mal die andere wegfahrsperre drin hatte und versucht hab das auto anzumachen??
 
M

Moloko

Dabei seit
27.03.2005
Beiträge
7.253
Bau mal den anlasser aus und heb ihn mal direkt an die autobatterie.. kann sein das sein innenleben tot ist
 
T

thRonx

Threadstarter
Dabei seit
01.04.2005
Beiträge
24
Ort
Horb / Altheim
sehr gute idee vielen dank, probier das gleich ma aus...meld mich dann nochma..
 
M

Moloko

Dabei seit
27.03.2005
Beiträge
7.253
Ok mach das interessiert mich auch da mein anlasser auch gerade den geist aufgibbt :D
 
T

thRonx

Threadstarter
Dabei seit
01.04.2005
Beiträge
24
Ort
Horb / Altheim
Ok ganz easy war eigtl. nur meine Dummheit...

Hatte das Kabel wo zum Steuergerät und zum Anlasser führt einfach nur vertrauscht beim Umbau...Nun klappts..Hab´s irgendwie wegen Masse und Pluspotential am Anlasser rausbekommen...Trozdem Danke für die Hilfe...so long

PUNTO LEEEEEBT!! und schnurrrrrrrrt:P
 
M

Moloko

Dabei seit
27.03.2005
Beiträge
7.253
kleine ursache große wirkung.. mein anlasser ist nun gestern auch verreckt. weiß einer was der kostet
 
Thema:

Anlasser defekt? Irgendwas blockiert?

Anlasser defekt? Irgendwas blockiert? - Ähnliche Themen

  • anlasser defekt?

    anlasser defekt?: hi.. ich mal wieder mit meinem auto.. :rolleyes: Situation: Bis Sonntag abend keinerlei probleme. Sonntag das auto aus dem schnee raus in die...
  • JTD Anlasser defekt? :(

    JTD Anlasser defekt? :(: Morgen, also ich habe folgendes Problem, neuerdings lässt sich mein auto punto188jtd 1.9 im warmen zustand nur noch mit viel mühe starten. wenn...
  • Anlasser defekt???

    Anlasser defekt???: Also hallo erstmal, mein Auto hat in den letzten Tagen beim Starten ein klopfendes Geräusch gemacht- dachte mir nix bei- falsch gedacht!!! Seit...
  • Anlasser defekt?

    Anlasser defekt?: Hallo, im Moment zieht ein schwarzer Schleier über mein Auto. Gestern aus der Werkstatt geholt und schon wieder Probleme. Siehe Beitrag“...
  • Ähnliche Themen
  • anlasser defekt?

    anlasser defekt?: hi.. ich mal wieder mit meinem auto.. :rolleyes: Situation: Bis Sonntag abend keinerlei probleme. Sonntag das auto aus dem schnee raus in die...
  • JTD Anlasser defekt? :(

    JTD Anlasser defekt? :(: Morgen, also ich habe folgendes Problem, neuerdings lässt sich mein auto punto188jtd 1.9 im warmen zustand nur noch mit viel mühe starten. wenn...
  • Anlasser defekt???

    Anlasser defekt???: Also hallo erstmal, mein Auto hat in den letzten Tagen beim Starten ein klopfendes Geräusch gemacht- dachte mir nix bei- falsch gedacht!!! Seit...
  • Anlasser defekt?

    Anlasser defekt?: Hallo, im Moment zieht ein schwarzer Schleier über mein Auto. Gestern aus der Werkstatt geholt und schon wieder Probleme. Siehe Beitrag“...
  • Sucheingaben

    punto176 anlasser

    ,

    Anlasserstrom punto

    ,

    fiat punto motor blockiert

    ,
    anlasser defekt blockiert den motor
    , fiat punto 176 anlasserstrom, fiat punto auto blockt, fiat punto 176 anlasser defekt, punto anlasser klemmt, punto motor blockiert, fiat punto anlasser bekommt strom, motor blockiert beim anlassen, fiat punto 176 anlasser kaputt, fiat punto 188 16v motor blockiert, anlasser probleme beim punto 188, punto176 anlasser strom, fiat punto 176 geht nur an wenn ich schlüssel nicht ganz rumdrehe, anlasser defekt motor blockiert, auto blockiert anlasser
    Oben