Anlage schaltet sich ab

Diskutiere Anlage schaltet sich ab im Car Hifi & Sound (Problemlösungen) Forum im Bereich Car Hifi & Sound & Navigationssysteme; Hi, hab ein Problem, dass mich schon soooo sehr nervt. Seit dieser Woche schaltet sich meine Anlage ab, wenn ich den Motor starte und bleibt...
<Süße>

<Süße>

Threadstarter
Dabei seit
14.11.2007
Beiträge
3
Punkte Reaktionen
0
Hi,

hab ein Problem, dass mich schon soooo sehr nervt.

Seit dieser Woche schaltet sich meine Anlage ab, wenn ich den Motor starte und bleibt aus. Wenn ich nur die Zündung an habe, geht die Anlage. Habe mir heute auch eine neue Batterie einbauen lassen. Könnt ihr mir vielleicht helfen? Habe ja nichts verändert, auf einmal geht nichts mehr.

Liebe Grüße!

:P
 
S

Suzuki86

Dabei seit
08.06.2007
Beiträge
27
Punkte Reaktionen
0
Hey! Hast du zufällig ein Multimeter (Voltmessgerät) zur Hand? Wenn ja, dann miss mal die Spannung zwischen + und - an der Endstufe während der Wagen an ist. Kann sein, dass dein Massekabel sich etwas gelöst hat und nun bei laufendem Motor zu wenig Spannung vorhanden ist...

Alex
 
<Süße>

<Süße>

Threadstarter
Dabei seit
14.11.2007
Beiträge
3
Punkte Reaktionen
0
Danke dir,

morgen nimmt mein Freund so ein Messgerät mit und misst. Bin ja mal gespannt. Ist voll nervig, wenn die Musik ohne Bass läuft.

Liebe Grüße
 
<Süße>

<Süße>

Threadstarter
Dabei seit
14.11.2007
Beiträge
3
Punkte Reaktionen
0
Haben gerade alles durchgemesen. Die Werte stimmen. Kann mir jemand helfen???
 
E

e46_C

Dabei seit
17.02.2007
Beiträge
82
Punkte Reaktionen
0
schaltet sich deine entstufe auf protect.
wenn ja musst du deine verkabelung zwischen woofer und verstärker ändern
 
Thema:

Anlage schaltet sich ab

Anlage schaltet sich ab - Ähnliche Themen

BMW E90 320d BJ 2011 Automat, durchgestrichenes gelbes Schlüsselsymbol: Hallo liebe Community Heute morgen ging ich wie immer zur Arbeit. Ich stieg ein, Schlüssel rein, Zündung und der Wagen lief. So weit so normal...
Renault Espace Elektronik Problem?: Hallo, ich habe ein Problem mit meinem Espace. Vor ein paar Tagen ist mir aufgefallen, das die Temperaturanzeige nicht mehr steigt. Jetzt geht er...
Standgas zuckt und motorkontrollleuchte: Hallo Leute Habe seit einigen Monaten nen Lancer Limousine 117 PS Benzin, soweit alles nice doch... Ich bin knapp 300 km gefahren alles OK nach...
Hilfeee... Peugeot 206 BJ 2003, Kupplung defekt?: Hallo, ich habe folgendes Problem. Ich fahre einen Peugeot 206 BJ 2003 und wie aus heiterem Himmel beim treten der kupplung, war ein kurzes...
Peugeot 206: Hallo liebe Leute, ich bin Besitzerin eines Peugeot 206 1,4 ... Baujahr 2005 Und seit längerem habe ich ein Problem mit meinem Black-beauty...
Oben