Airbagleuchte brennt immer wieder

Diskutiere Airbagleuchte brennt immer wieder im Daewoo Kalos / Aveo Forum im Bereich Daewoo / Chevrolet; Also, wir hatten unseren kleinen heute mal wieder wegen der Airbag-Leuchte, die ständig an war, in der Werkstatt. Habe auch hin und wieder hier...

ecki55

Threadstarter
Dabei seit
21.09.2004
Beiträge
606
Ort
44... Bochum
Also, wir hatten unseren kleinen heute mal wieder wegen der Airbag-Leuchte,
die ständig an war, in der Werkstatt. Habe auch hin und wieder hier in einigen Freds gelesen,
dass wir nicht die einzigen sind. Eine Daewoo-Modifikation wurde ja schon vor einiger Zeit
mal durchgeführt, hielt auch bis vor kurzem. In nem Boschdienst kam man erst garnicht aufs
Steuergerät, da hatte ich schon Schiss, dass es kaputt wäre. Das ist nicht billig.......
Aber die haben noch eine Modifikation durchgeführt, irgendwelche Klammern angebracht,
wodurch das Kabel besser gehalten wird.........
Man man man, kriegen die das Prob denn nie in den Griff, hat uns schlappe 43,- Ocken gekostet.
Beim nächsten Mal kleb ich nen Aufkleber auf die Lampe....und dann können die mich mal.

So, musste ich mal loswerden.
 

Streetboy

Dabei seit
04.12.2005
Beiträge
98
leuchtet die leuchte wegen dem kabel vom airbag?? weil das war bei mir auch so. oder liegt das wirklich am Steuergerät. mein autohaus hat da irgendwas an der steckverbindung gemacht und seit 2,5 Jahren hab ich meine ruhe. wenn willst dann kann ich mich da mal schlau machen was die genau gemacht haben???

MfG
 

ecki55

Threadstarter
Dabei seit
21.09.2004
Beiträge
606
Ort
44... Bochum
Jaja, der Boschdienst kam nur nicht aufs Steuergerät drauf, warum auch immer.
In der Daewoo/Opel Werkstatt sagte man mir, es käme von links.
Wussten angeblich nicht von welchem Airbag links.
Die Anweisung von Daewoo sagte darauf entwerder Kabel neu ziehen oder es läge an der Steckverbindung.
Letztlich lags wohl mal wieder an der Steckverbindung.
Die Modifikation die du ansprichst, wurde ja vor einiger Zeit schon mal durchgeführt.
 

Sob

Daewoo/Chevrolet Moderato
Dabei seit
16.11.2004
Beiträge
1.635
Ort
22889 Tangstedt
Hi Ecki. :)

Ich kenne das Problem ebenfalls und hatte es vor einer Woche auch wieder. Es taucht so hin und wieder mal auf in unterschiedlichen Abständen.
Grundsätzlich gilt, sobald wir ihn aus den Fehlerspeicher rauslöschen liessen, hatten wir min. 9 Monate Ruhe. :)

Mitlerweile löse ich das Problem selbst. Problem dabei sind die Stecker unter den Fahrersitzen. Der Fehler tritt bei mir immer auf, wenn ich extrem den Sitz verrücke, so das ordentlich Bewegung drin ist.
Sind bei mir paar mehr Kabel unter dem Beifahrersitz, weil dort Endstufe und Sitzheizung auch alles liegt. ;)
Desweiteren habe ich die Kabel am Sitz fixiert mit Kabelbindern.
Es ist nunmal leider so, das er nicht immer 100% Kontakt hat. Ich weiß ja nicht in wie weit du Fit bezüglich Elektrotechnik bist, aber könntest ja sonst den Stecker gegen einen besseren tauschen. Irgendwo muss ja gespart werden. :)

Ich fummel immer etwas dran rum(abziehen, umlegen, leicht knicken, usw.) und verrücke den Sitz neu, bis es wieder geht. Hatte bis jetzt Erfolg.


Gruß
Sob
 

ecki55

Threadstarter
Dabei seit
21.09.2004
Beiträge
606
Ort
44... Bochum
Naja, fit bin ich schon in sowas, hab nen Meisterbrief im Elektronikbereich......:D
Was meinst du, was ich schon alles versucht habe.
Nur so hartnäckig wie diesmal wars noch nie.

Das was du da beschreibst, hatte ich eh schon alles durch.....hat alles nix gebracht.
Sogar die Batterie hatte ich ab.....nix.
Beim nächsten Mal werde ich wohl das ganze Geschlunsel da unten rausschmeissen und
durch richtige normale Kabelstecker zum quetschen ersetzen.
Oder die schei.. Lampe zukleben.......
 

Sob

Daewoo/Chevrolet Moderato
Dabei seit
16.11.2004
Beiträge
1.635
Ort
22889 Tangstedt
Hehe. :)
Willst das komplett per Quetschverbinder zu machen oder nimmst da lieber Bannanenstecker!? Die bekommst immerhin wenn du sie brauchst wieder auseinander. :)

Gruß
Sob
 

DarkAngelfire

Dabei seit
23.01.2005
Beiträge
43
Hi,
ich habe auch das Problem das meine Lampe immer und immer wieder angeht. Die besagten Kabelbinder unter dem Sitz wurden nun schon 2 Mal nachgebessert.... Nun beim dritten Mal wird in den nächsten Tagen bei meinem Wagen der gesamte Airbag getauscht um das Problem dann hoffentlich beseitigt zu haben... Das Ganze ist noch in der Garantie (glück gehabt)!
Gruß

DarkAngelfire
 

Sob

Daewoo/Chevrolet Moderato
Dabei seit
16.11.2004
Beiträge
1.635
Ort
22889 Tangstedt
Hallo liebe Community. :)

Bei mir ist wohl endlich soweit.
Habe gerade eben meinen Kalos zum Händler gefahren, weil wieder Inspektion und TÜV dran ist. Da die Airbagleuchte da aber nicht brennen draf, habe ich meinen Händler den Auftrag erteilt, endlich ein für alle male Schluß mit dem Thema zu machen.
Kostet ca. 150 Euro, aber diesen Nervkram ist es mir dann wert und außerdem kann ich die genauen Gründe EUCH dann hier niederlegen. :)

Werde natürlich mir eine genaue Beschreibung des Fehlers einholen und auch alle Art.Nr. geben lassen, damit ihr es von euren Händlern ebenfalls behandeln lassen könnt oder es eben selbst macht. Hierbei muss ich aber drauf hinweisen, das Arbeiten am Airbag (auch die Stecker) für Laien laut geltendem Recht verboten sind. Es bedarf eine Jährliche Schulung und Unterweisung um dran Arbeiten zu drüfen. Sonst hätte ich es auch selbst gemacht. :)

Ich hoffe ich kann ihn morgen mit einem posetiven Ergebnis abholen.

Drückt mir die Daumen. ;)


Gruß
Sob
 

ecki55

Threadstarter
Dabei seit
21.09.2004
Beiträge
606
Ort
44... Bochum
....eine never ending story der Dreck den die da verzapft haben.......8o
 

Sob

Daewoo/Chevrolet Moderato
Dabei seit
16.11.2004
Beiträge
1.635
Ort
22889 Tangstedt
Richtig, leider auch diesmal wieder bei mir.

Sie haben es ausgelesen und es ist wohl jedesmal der Kabelstrang zum Sitz hin. Entweder gibt es irgendwo einen Kabelbruch, da der Fehler nicht konstant auftritt, oder es sind einfach die billig Stecker, wovon ich eher ausgehe.

Es ist nicht nur der Beifahrersitz davon betroffen, sondern auch der Fahrer, wie ich feststellen musste. :(

Reperaturkosten belaufen sich für beide Sitze auf ca. 300 Euro. ;(
Toll, und wärend der Garantie haben die *beeeep* nichts gemacht. X(


Irgendwie ist das schon frustrierend.


Gruß
Sob
 

Kalos90

Dabei seit
29.10.2008
Beiträge
34
Ort
44652 Wanne-Eickel
Hallo, ich bin neu hier im Forum und wollte auch mal was zu dieser Leuchte schreiben,

also ich hatte den Fehler auch (was ein Zufall :D), auf jeden Fall bin ich damit dann zu meinem Händler und der hat den Fehler ausgelesen (war wohl ein Problem mit dem Kontakt unterm Beifahrersitz).
Der sagte mir, das das Problem beim Kalos sei, das wenn der Fehler einmal auftritt (also auch wenn nur ganz kurz ein Problem mit der Steckverbindung ist) das Steuergerät, oder wie das heißt, den Fehler dauerhaft anzeigt, bis man den Fehler auslesen lässt (hat Daewoo/Chevrolet echt toll gemacht).Hat mich zum Glück nix gekostet :D

Mein Händler meinte, das die Steckverbindungen Schrott seien und, dass das auch immer wieder auftreten kann (so wie ihr im Forum auch schon oft berichtet), aber man kann Abhilfe schaffen, zum Glück.
Es gibt von Chevrolet wohl einen Satz neuer Kabel und Steckverbindungen für den Kalos, die robuster sind, so das es da keine Probleme mehr gibt.
Der Satz soll wohl um die 200 Euro kosten, was ich dafür nicht ausgeben würde, aber meiner versucht das auf Kulanz durchzukriegen, weil das ja eigentlich ein Fehler vom Hersteller is.

Also, alle die immer noch Probleme damit haben, einfach mal beim Händler nachfrage ;)

Kalos90
 

ecki55

Threadstarter
Dabei seit
21.09.2004
Beiträge
606
Ort
44... Bochum
Also, alle die immer noch Probleme damit haben, einfach mal beim Händler nachfrage
Nö, ich bestimmt nicht mehr.....
Ich habs ja schon mal geschrieben, was ich tue, falls der Mist nochmal kommt.
Gut, ich bin ein recht erfahrener Schrauber und der Luftsack ist kein Hindernis.
Nochmal löhne ich nicht für den Dreck.........
 

Sob

Daewoo/Chevrolet Moderato
Dabei seit
16.11.2004
Beiträge
1.635
Ort
22889 Tangstedt
Der Satz soll wohl um die 200 Euro kosten, was ich dafür nicht ausgeben würde, aber meiner versucht das auf Kulanz durchzukriegen, weil das ja eigentlich ein Fehler vom Hersteller is.

Also, alle die immer noch Probleme damit haben, einfach mal beim Händler nachfrage ;)

Hehe.

Alles schon hintermir. :)
Mein FOH hat ebenfalls schon ein Schreiben und alles aufgesetzt gehabt und 6 Monate lang mit Chevrolet Deutschland diskutiert.
Fazit ist, das Chevrolet Deutschland da nichts auf Kulanz machen wird.
Die müssen und stehen für solche Fehler nach Auslauf der Garantie nicht gerade.

Wenn doch, dann haben die ordentlich was nachzuholen. *g*
Weil wenn einer das bekommt, dann bekommen es wohl auch alle anderen. :D:D:D


Gruß
Sob
 

Kalos90

Dabei seit
29.10.2008
Beiträge
34
Ort
44652 Wanne-Eickel
Noch hab ich ja auch nix neues drin (leider).
Hoffe mal das meiner das hinkriegt, aber wenn das bei dir auch schon nicht geklappt hat, seh ich da schwarz ;(

Aber die Hoffnung stirbt zuletzt:)
 

Caesar III

Dabei seit
08.10.2004
Beiträge
74
na toll jungs, da denkt man man findet hier nach all den Jahren eine Lösung für das Problem und dann war es nix.

Ich hab eben meinen TÜV nicht bekommen wegen dieser Dreckslampe und ich werde einen Teufel tun und nicht zum Händler fahren. Morgen wird getestet, ob ichs durch erweitertes Wackeln an den Steckern hinbekomme. Zum Glück kostet die Nachprüfung nur 12€ ;)
 

Pendolino

Dabei seit
07.05.2006
Beiträge
43
Ort
01189 Dresden
Man kann nur allen Leuten die noch Garantie haben raten, die Sitze und Kabel zu bewegen, so dass der Fehler auf Garantie beseitigt wird.
Wir anderen sind halt die Gelackmeierten. Bei mir ist der Fehler einen Monat nach Auslaufen der Garantie aufgerteten. Da ich eine neue HU habe, wird maximal der Fehlerspeicher ausgelesen um zu sehen, ob das Problem wirklich die Kabel sind.
Ich bezahle doch keine 200€ für den neuen Kabelsalat und die Schlamperei des Herstellers.
Erst beim Lanos die ABS-Lampe (angeblich zwei defekte ABS-Sensoren nach 5 Jahren - sollte schlappe 1000€ kosten), jetzt beim Kalos die Airbagleuchte.
Das letzte Auto, dass sie fehlerfrei higekriegt hatten, war der Espero - okay, war ja auch eine Opelkopie.
Mein nächstes Auto wird bestimmt nicht wieder so eine Überraschungsreisschüssel.X(
P.
 

Sob

Daewoo/Chevrolet Moderato
Dabei seit
16.11.2004
Beiträge
1.635
Ort
22889 Tangstedt
Hallo. :)

Problem ist bekannt und das nicht nur bei Chevrolet Deutschland. Die hatten ein Schreiben mit der Fehlerbehebung aufgesetzt und an alle Vertragspartner geschickt.
Als ich letzten Monat wegen TÜV in der Werkstatt war, haben wir es getestet.
Der Fehler ist nicht dauerhaft. Unser Problem ist nur, das es ein Fehler an einem Sicherheitsrelevanten Teil ist und somit dauerhaft gespeichert werden muss.
Sobald der Fehler als eine gewisse Zeit vorhanden ist, speichert er es im Steuergerät und gibt ab diesem Zeitpunkt dann die Dauermeldung raus.
Wackeln hilft nur, wenn der Fehler noch nicht gespeichert wurde oder der Fehler danach raus gelöscht wird.

Richtiger Lösungsweg wäre für ca. 150 Euro den kompletten Strang pro Sitz erneuern zu lassen.

Als wer die Möglichkeit hat es unter Garantie noch abzuwickeln, sollte seine Werkstatt auffordern (und es sich schriftlich geben lassen) kontakt mit Chevrolet Deutschland aufzunehmen. Diese werden dann auch die nötigen Unterlagen der Werkstatt zukommen lassen.


Gruß
Sob
 

Caesar III

Dabei seit
08.10.2004
Beiträge
74
Also nützt mir ein "am Kabel wackeln" gar nix im Moment? Na klasse. ;(
Wie ihr an meinem Registrierdatum sehen könnt, bin ich ja schon länger hier angemeldet, Sob und ecki kenne ich noch von damals. Meine Garantie ist also auch abgelaufen.
 

ecki55

Threadstarter
Dabei seit
21.09.2004
Beiträge
606
Ort
44... Bochum
Nein, nützt nix.
Wenn der Fehler dauerhaft war, wird er im Speicher vermerkt und bleibt da.
So hilft dann nur ein Entfernen mittels Diagnosegerät.
Gut, könnte man ja auch selbst nen Kabelstrang und vernünftige Stecker verbauen, gibt ja genug Auswahl.
Anschließend Fehler löschen lassen für kleines Geld und gut ists.

AAAAAber, Arbeiten an Luftsäcken sind verboten, da dürfen nur Fachleute ran. :D
 
Thema:

Airbagleuchte brennt immer wieder

Sucheingaben

chevrolet kalos airbag leuchtet

,

chevrolet kalos airbaglampe

,

kalos airbaglampe

,
daewoo kalos airbagleuchte
, chevrolet kalos airbagleuchte, chevrolet kalos airbag leuchte, kalos airbagleuchte, daewoo kalos airbagleuchte brennt, airbagleuchte kalos, daewoo kalos airbag lampe leuchtet, daewoo kalos airbag, daewoo kalos airbag light, chevrolet kalos airbag, daewoo kalos airbag leuchte, airbagleuchte daewoo kalos, airbaglampe leuchtet daewoo kalos, daewoo matiz airbag leuchtet, chevrolet kalos airbagleuchte leuchtet, daewoo kalos airbag leuchtet, airbaglampe leuchtet chevrolet kalos, airbag chevrolet kalos, airbaglampe leuchtet chevrolet, kalos airbag fehler löschen, daewoo kalos airbaglampe, daewoo matiz airbag lampe leuchtet
Oben