ABS-Problem

Diskutiere ABS-Problem im Bremsen Forum im Bereich Technik; Hallo liebe Gemeinschaft, ich habe ein Problem mit meinem Megane Coach (DA04; 12/1999). Die ABS und Service Leuchten leuchten sporadisch gemeinsam...
J

Joe_Black

Threadstarter
Dabei seit
26.08.2010
Beiträge
5
Hallo liebe Gemeinschaft,
ich habe ein Problem mit meinem Megane Coach (DA04; 12/1999).
Die ABS und Service Leuchten leuchten sporadisch gemeinsam auf. Manchmal bei Bodenunebenheiten, manchmal einfach so. Es ist auch schon vorgekommen, dass die ABS-Pumpe bei leichten Bremsungen mit anläuft und das Bremspedal entsprechend reagiert. Gleichzeitig leuchtet dann ABs und Service auf.
Ich habe das System soqohl mit einem Bosch-Tester als auch mit einem Renault Tester ausgelesen, und als Fehler wurde der Raddrehzahlgeber hi li genannt. Trotz austausch des Gebers, besteht der Fehler weiterhin. Die Steckverbindungen sind in Ordnung und die ABS-Sensoren der anderen Räder ebenfalls. Auch die Masseversorgung sowie den Zentralstecker am ABS-Block habe ich schon überprüft bzw. greinigt und mit Kontaktspray bearbeitet.

Hat noch irgend jemand eine Idee, bevor ich den ABS-Block tausche.
Mich irritiert das sporadische Verhalten. Wäre der Fehler dauerhaft - also bei jeder Regelkreisprüfung - dann hätte ich den ABS-Block schon getauscht, aber so?

Ich bin für jeden Tipp dankbar.

Gruß
Joe
 
P

Patrick B.

-/-
Moderator
Dabei seit
18.11.2003
Beiträge
13.537
Wie sieht das Geberrad an der Radnabe aus?
Wenn das etwas "eierig" läuft kann das auch schonmal zu solchen Problemen führen, oder ein defektes Radlager, starke verschmutzung des Geberrades, eventuell sogar mit Metallspänen...
Hatte mal so einen ähnlichen Fall, da habe ich dann die Steckverbindung "Leitungssatz Fahrzeug <--> Leitungssatz ABS Sensor erneuert, seit dem ist ruhe.
Auch eine Steckverbindung die "gut" aussieht kann von Zeit zu zeit eben doch mal defekt sein.

Mfg Patrick
 
J

Joe_Black

Threadstarter
Dabei seit
26.08.2010
Beiträge
5
Danke vorab

Vielen Dank für die schnelle Antwort.
Geberrad ist in Ordnung; Zahnkranz ist sauber; auch der Geber, den habe ich gewechselt. Ich werde mal die Trommeln gegeneinander tauschen und schauen, ob das Problem dann auf der anderen Seite auftritt.
Ich werde außerdem noch am zentralen ABS-Block die Sensorleitungen gegen Masse messen, aber dann bleibt eigentlich nur noch der Block selbst.

Laut Bosch tester ist aber die Statinärprüfung in Ordnung.

Bin für weitere Ideen dankbar. Hat irgendwer mal den Block selbst reapariert? Motorsteuergeräte habe ich schon einige reapariert (Endstufen getauscht, etc.) aber noch kein ABS-Steuergerät. Bin für Ideen dankbar.

Gruß und ein schönes Wochenende an die Community.
Joe
 
P

Patrick B.

-/-
Moderator
Dabei seit
18.11.2003
Beiträge
13.537
Also bevor aich anfange ABS-Einheiten zu tauschen oder gar zu zerlegen würde ich erstmal die "einfachen" Dinge abarbeiten.

Mfg Patrick
 
J

Joe_Black

Threadstarter
Dabei seit
26.08.2010
Beiträge
5
Vielen Dank für die bisherigen Antworten.

Mit den "einfachen" Arbeiten bin ich jetzt durch.
Alle sensoren i.O.
alle Sensorringe i.O.
Sensorringe der Bremstommeln auf Drehbank auf Schlag überprüft => auch i.O.
Kabelbruch nicht feststellbar.
Leitungen zu den Sensoren i.O.
Instationärtest der Sensoren auf Rollenprüfstand (Diagnosefunktion KTS 540) auch i.O.

Nach drei Kilometern Fahrt, geht die ABS / Serv. Anzeige plötzlich wieder an (ohne bremsen etc.). Fehler: Raddrehzahl hi. li ;o)

Ideen?
 
G

GTX

VERTRAUENSMODERATOR
Dabei seit
06.12.2005
Beiträge
10.921
Ort
75... Landkreis Calw
Es ist auch schon vorgekommen, dass die ABS-Pumpe bei leichten Bremsungen mit anläuft und das Bremspedal entsprechend reagiert. Gleichzeitig leuchtet dann ABs und Service auf.
Joe_Black schrieb:
Das liest sich als ob das Rad hinten links teilweise den Bodenkontakt verlieren würde. Das könnte an einem defekten Stoßdämpfer liegen.
 
J

Joe_Black

Threadstarter
Dabei seit
26.08.2010
Beiträge
5
Grundsetzlich hast Du Recht. Ist aber eher was für größere Fahrbahnanregungen und hohe Geschwindigkeiten.
Bei mir ist es quasi bei Schrittgeschwindigkeit passiert.

Stossdämpfer ist übrigens i.O.
 
D

Darzl

Dabei seit
19.12.2005
Beiträge
963
Ort
Magdeburg
Moin.

Evt. ein Kabeldefekt irgendwo im Kabelbaum.
Ich würde einfach mal eine "Freilandleitung" vom Sensor hinten zum Stecker der ABS-Einheit legen.

MfG
 
Thema:

ABS-Problem

ABS-Problem - Ähnliche Themen

  • ABS Problem Megane Coach Modelljahr 2000

    ABS Problem Megane Coach Modelljahr 2000: Hallo liebe Gemeinschaft, ich habe ein Problem mit meinem Megane Coach (DA04; 12/1999). Die ABS und Service Leuchten leuchten sporadisch gemeinsam...
  • ABS-Problem

    ABS-Problem: Hallo allesamt! Mein Vater kam gestern mit einem Problem bezüglich seines Fiat Punto (188, SX, 2Türer, Bj. 2000, ~175.000 Km). Dieser muss die...
  • 3BG ABS & ESP Problem

    3BG ABS & ESP Problem: Hallo leute, habe folgendes Problem: Wenn ich etwas längere Zeit fahre (ca.3-5min) dann Leuchten die ABS & ESP Kontrollleuchten auf. Habe...
  • Problem ABS Sensor

    Problem ABS Sensor: Hallo, nachdem nun bei unserem Premacy die ABS Warnleuchte und Handbremsenleuchte permanent leuchten habe ich mal die ABS Sensoren durchgemessen...
  • Ähnliche Themen
  • ABS Problem Megane Coach Modelljahr 2000

    ABS Problem Megane Coach Modelljahr 2000: Hallo liebe Gemeinschaft, ich habe ein Problem mit meinem Megane Coach (DA04; 12/1999). Die ABS und Service Leuchten leuchten sporadisch gemeinsam...
  • ABS-Problem

    ABS-Problem: Hallo allesamt! Mein Vater kam gestern mit einem Problem bezüglich seines Fiat Punto (188, SX, 2Türer, Bj. 2000, ~175.000 Km). Dieser muss die...
  • 3BG ABS & ESP Problem

    3BG ABS & ESP Problem: Hallo leute, habe folgendes Problem: Wenn ich etwas längere Zeit fahre (ca.3-5min) dann Leuchten die ABS & ESP Kontrollleuchten auf. Habe...
  • Problem ABS Sensor

    Problem ABS Sensor: Hallo, nachdem nun bei unserem Premacy die ABS Warnleuchte und Handbremsenleuchte permanent leuchten habe ich mal die ABS Sensoren durchgemessen...
  • Sucheingaben

    renault twingo abs sensor ausbauen

    ,

    renault twingo 1999 abs sensor

    ,

    renault twingo abs lampe leuchtet

    ,
    renault twingo abs sensor wechseln
    , twingo abs sensor ausbauen, twingo abs sensor prüfen, twingo abs sensor wechseln, twingo abs kabel, twingo sensor kabel, Renault twingo abs Sensor prüfen, renault twingo 1999 abs sensor auswechseln, renault kabelbruch abs, abs-lampe bei renault twingo, abs reagiert bei leichtem bremsen, renault tvingo stop servis abs lampen , twingo 99 abs funktioniert nur sporadisch, abs sensor zerlegen, renault twingo abs fehler, twingo abs-sensor defekt testern, Radbrems Sensor Renault Twingo Deveckt, abs steckter twingo 1999, abs sensor twingo 1999, abs probleme beim renault twingo sporadisch, ABS Block überprüfen, abs twingo defekt
    Top