Hallo zusammen,

unser Tucson ruckelt gelegentlich, aber eben nicht immer. Es beginnt meist ab 70 kmh ganz leicht und wird danach richtig stark, so dass das gesamte Auto bebt. Das einzige was hilft ist stehen bleiben und den Motor neu starten. Wenn es beginnt zu ruckeln, hilft nur noch anhalten und das Auto ausmachen... Egal ob ich ich langsamer oder schneller fahre, ob ich in verschiedene Gänge schalte oder im Leerlauf bin oder die Kupplung gedrückt halte, es ruckelt immer weiter.

Es handelt sich um einen Tucson JM, BJ 2009, Benziner mit 5 Gängen, knapp 150.000 km.

Beim ersten Besuch in der Hyundai-Werkstatt sind wir mit dem KFZler eine Runde gefahren und das Ruckeln hat sich auch in seiner schönsten Form gezeigt. Das Auto blieb für 48h in der Werktstatt, was eindeutiges wurde aber nicht gefunden, sondern nur ein Verdacht auf Getriebeschaden gestellt.

Also ab in die nächste Werkstatt. Nach endlosem rumfahren haben wir es aufgegeben, das Ruckeln hat sich einfach nicht gezeigt. Nur eine leichte "Grundvibration" war vorhanden. Das Auto blieb wieder dort, alles wurde durchgecheckt (und nichts gefunden) und daher auch hier der Verdacht mit dem Getriebe (weil eben alles andere "ausgeschlossen" wurde).

Nun haben wir das Auto in eine 3. Werkstatt gebracht, weil uns unklar ist, warum das Ruckeln nicht immer da ist, wenn es sich denn um einen Getriebeschaden handelt... Teilweise fährt man tagelang ohne Probleme.

Jedenfalls hat der (sehr erfahrene) Werkstattmeister hier beinahe ein Schleudertrauma erhalten, als das Auto begonnen hat zu ruckeln.... O-Ton: "Sowas hab ich noch nie erlebt. Keine Ahnung was das sein kann. Aber ich denke nicht, dass es am Getriebe liegt." Er sieht nur eine Möglichkeit darin, dass Auto zu zerlegen um den Fehler zu finden, aber das ist ja quatsch... die Kosten sind ja endlos.

Heute hat es bereits bei 50 kmh geruckelt und viel öfters als sonst....
An der Ampel hab ich heute festgestellt, dass das Auto auf die Klimaanlage reagiert. Sobald ich die Klima einschalte, vibriert/ruckelt das Lenkrad stärker.... Wenn ich die Klima wieder ausmache, gibt dafür das Bremspedal leicht nach und sinkt minimal ab, dafür ist die "nicht normale Vibration" weg.... Kann das was damit zu tun haben?

Mit diesem Dilemma wende ich mich nun an euch. Hat jemand von euch ähnliche Erfahrungen gemacht? Oder idealerweise eine Ursache bzw. Lösung für das Problem gefunden? Bin für jeden konstruktiven Rat wirklich endlos dankbar!