Hallo Jungs.

Hab' das Forum vor dem Einbau meiner FSE ausgiebig gelesen. Vielleicht hilft ja einigen mein Beitrag weiter. Ich habe mit das Cark 112 bestellt und heute innerhalb von 30 Min eingebaut (bin sehr unerfahren mit dem Einbau von Zusatzgeräten ins Auto).

Honda Accord LS 1.9 VTEC, Bj: 1999, Limousine.

Dauerplus, Zündungsplus und Masse habe ich direkt am Radio abgegriffen. Das Gerät ist hinter dem Radio verstaut, klackert dort hinten auch nicht. Mute am Radio angeschlossen (leider keine Phone In Eingänge am Sony MDX C7890R). Das Mikro habe ich in der A-Säule versteckt (Kabel am Sicherungskasten nach innen gezogen, die Verkleidung ist nur geklippt).

Das gröste Problem war die Befestigung des Lautsprechers. DIe Verkleidung wollte ich nicht verschandeln und kleben wäre zu einfach und würde womöglich auch nicht halten.

Im Fussraum des Fahrers in der Nähe vom Hebel für die Motorhaube hinter der unteren Amaturenverkleidung (in etwa auf gleicher Höhe) ist ein Eisengestell (ca 5-6 cm lang) wo 2 Kabelstränge mit Kabelbindern festgemacht sind. Für jeden Strang ein Loch, wo die Kabelbinder durchgehen. Das 3. Loch ist frei. Also das Metallgestell von dem Lausprecher abgeschraub und mit einer der abgeschraubten Schrauben den Lautsprecher am Loch des Eisengestells des Honda festgemacht (der Lautsprecher hängt also senkrecht). Natürlich ist die Lösung über die Bordlautsprecher galanter... der Adapter (THB) kostet knapp 50 EUR.

Der Knopf wurde ohne basteleien an der Verkleidung an 3. Stelle einfach am Fake-Knopf links neben dem Lenkrad (dort wo die Leuchtweitenregulierung und die Nebelscheinwerferknöpfe sitzen) festgeklebt. Kein Bohren notwendig, einfach das Kabel unter dem Knopf führen und den Knopf festklippen. Kabel ist schmal genug.

Die Qualität ist gut, Funktioniert einwandfrei, man wird sehr gut gehört und ich kann mich mit Tempo 170 noch unterhalten ohne zu schreien. Keine Rückkopplungseffekte. Der kleine Speaker ist okay, das Mikro super (gleiche Qualität als ob man mit dem Handy telefoniert). Beim verlassen des Autos wird wieder auf normales Profil autom. umgeswitcht. Habe Bluetooth die ganze Zeit an (nach dem "Koppeln" mit der FSE Option "nicht für alle Sichtbar auswählen - wenigstens etwas Sicherheit), STandby verkürzt sich um ca. 20%. Es können bis zu 8 Telefonen betrieben werden (alle, die "Handsfree 1.1 unterstützen, auch Fremdmarken).

Noch ein Tipp: In der Nokia Anleitung steht, dass man ein Kabel am Zündungsplus anschliessen muss, welches NICHT durch start des Motors unterbrochen wird. Laut Hondas Auskunft gibt es das nicht. Das "normale" Zündungsplus hat bei mir gereicht, obwohl es kurz unterbricht. Btw: Habe 112 EUR inkl. Versand bezahlt. http://www.guenstiger.de

Vielleicht hilft es ja einem. Ach ja... tolles Forum :-)

Anton